<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Loto-Québec sexiste, 2 à 0 pour Radio-Canada | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Loto-Québec sexiste, 2 à 0 pour&nbsp;Radio-Canada Flux des commentaires" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9oDGWddriY9ixAHOoWMIodpXn7kbBTswn1Bvm3/GH7Bz1n5SgJJNFxUjlMHhPrOTuKiiMGWHbq3jHf6f+xgGdgfQLJxp3VplrlIwQj0KtMLDvVwjANmFAWLUeIpV+erO7R+0MLcjRCycdsZK2I0KOBUPgkLWzG3kMZrpR8xkrg0kRifvpqtIbHYkVznequtXkEZlXOiFNUdbf2RnGdvtq8DXiVqSjqRIKF5u/gz517GzXLEuAWVwbjwBLVp7Z0uZ1kcmiCqpP9Fi3YA6lAzghSuhJqCAbH9lezgXwJ/ebUj1yh9/jWPb4+P7x03aE7fQA/uChj' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsKwjAMhl/IrAw2xQvxWbY1ltSebFqHPr2dzgt1TAjk9CX8iRgDkBtMlshCF7tkjLfZVZo3Yg0ASyp2CStL7g0P3iV0aWKt78kgZMbYqVIri05+gQuek0XmAi10PyWRuxKOfzGNKXTDGSIy3X+22gzBZEWORURTDpAwafjKVqZGkgrT8yGvEPpsA8zSjvZQN/u2bptmt9UPdwWE3A=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le magazine Protégez-vous, invité de Reflet de&nbsp;Société' href='https://raymondviger.wordpress.com/2006/09/30/le-magazine-protegez-vous-invite-de-reflet-de-societe/' />
<link rel='next' title='Sexe chez Taxi Laurentides et le transport&nbsp;adapté' href='https://raymondviger.wordpress.com/2006/10/06/sexe-chez-taxi-laurentides-et-le-transport-adapte/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/pamM-29' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2006%2F10%2F05%2Floto-quebec-sexiste-2-a-0-pour-radio-canada%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2006%2F10%2F05%2Floto-quebec-sexiste-2-a-0-pour-radio-canada%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Loto-Québec sexiste, 2 à 0 pour Radio-Canada" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/" />
<meta property="og:description" content="Loto-Québec sexiste, 2 à 0 pour Radio-Canada Dossier Loto-Québec, Casino, Gambling et jeu compulsif   Nous venons d&rsquo;apprendre aux nouvelles de Radio-Canada que Loto-Québec vient de retirer sa…" />
<meta property="article:published_time" content="2006-10-05T03:31:12+00:00" />
<meta property="article:modified_time" content="2014-06-22T15:43:15+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2008/06/show-image4.jpg?w=120&amp;h=180" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Loto-Québec sexiste, 2 à 0 pour&nbsp;Radio-Canada" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2008/06/show-image4.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Loto-Québec sexiste, 2 à 0 pour&nbsp;Radio-Canada | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Loto-Québec sexiste, 2 à 0 pour Radio-Canada Dossier Loto-Québec, Casino, Gambling et jeu compulsif   Nous venons d&#039;apprendre aux nouvelles de Radio-Canada que Loto-Québec vient de retirer sa publicité sexiste pour attirer les jeunes adultes de Boston au Casino de Montréal via une annonce Internet, «matchplay.com». La fermeture de ce site sexiste nous montrant de pulpeuses et juteuses filles&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-133 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="media_image-29" class="widget widget_media_image"><h2 class="widgettitle">Obligations communautaires</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/" class="" rel="" target=""><img width="100" height="82" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100" class="image wp-image-46474 alignnone attachment-100x100 size-100x100" alt="Obligations communautaires" style="max-width: 100%; height: auto;" title="Obligations communautaires" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100 100w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=200 200w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46474" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=468" /></a></li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="media_image-28" class="widget widget_media_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/" class="" rel="" target=""><img width="67" height="100" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67" class="image wp-image-46175 alignnone attachment-100x100 size-100x100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" style="max-width: 100%; height: auto;" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67 67w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=134 134w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 67px) 100vw, 67px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=468" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></li>
<li id="media_image-27" class="widget widget_media_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com" class="" rel="" target=""><img width="100" height="70" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100" class="image wp-image-46698 alignnone attachment-100x100 size-100x100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" style="max-width: 100%; height: auto;" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100 100w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2014/07/15/suicide-emotion-refoulee-guide-recueil-se-suicider-moyen-intervenir/' title='La maladie des émotions sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2099/06/quebec-suicide-prevention-handbook.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2010/04/13/roman-de-cheminement-croissance-personnelle-l-amour-en-3-dimensions/' title='Roman de cheminement, L&#039;amour&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2008/06/show-image3.jpg?w=800&#038;h=180&#038;fit=800%2C180&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/08/13/rodeo-montreal-urbain-musique-country-western/' title='Rodéo Montréal, musique Countr&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/editionstnt.com/wp-content/uploads/2017/07/thumbnail_NomadFest-Hommage-Dede.jpg?resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/08/09/47240/' title='Rodéo urbain, Musique Country-&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/08/nomadfest-photo-1.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/07/11/investissement-communautaire-solidaire-ethique-placement-obligation/' title='Merci pour votre investissemen&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/07/thumbnail_montagne-bc-serie-a.jpg?w=800&#038;resize=200%2C200'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="44e9a4bd03" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">Don</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 160px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/don.html" class="" rel="" target=""><img width="139" height="90" src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139" class="image wp-image-15606 aligncenter attachment-150x90 size-150x90" alt="Merci pour votre soutien" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139 139w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg 170w" sizes="(max-width: 139px) 100vw, 139px" data-attachment-id="15606" data-permalink="https://raymondviger.wordpress.com/merci-don/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="merci don" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Abonnement</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/abonnement.html" class="" rel="" target=""><img width="145" height="94" src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145" class="image wp-image-15033 aligncenter attachment-145x110 size-145x110" alt="Abonnement" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg 170w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="15033" data-permalink="https://raymondviger.wordpress.com/abonnez-vous/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abonnez-vous" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" /></a><p class="wp-caption-text">Soutenez notre travail d'intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Loto-Québec sexiste, 2 à 0 pour Radio-Canada" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">Loto-Québec sexiste,&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/12/10/publicite-communication-campagne-publicitaire-marketing-direct/comment-page-33/#comment-284030">Publicit&eacute;</a></td></tr><tr><td title="Loto-Québec sexiste, 2 à 0 pour Radio-Canada" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">Loto-Québec sexiste,&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/02/17/gambling-dvd-video-jeu-compulsif-gambler/comment-page-1/#comment-284029">Gambling, vid&eacute;o et&hellip;</a></td></tr><tr><td title="Loto-Québec sexiste, 2 à 0 pour Radio-Canada" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">Loto-Québec sexiste,&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/#comment-284028">Loto-Québec sexiste, 2 à 0 pou&hellip;</a></td></tr><tr><td title="Cigarettes et loterie dans les dépanneurs" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/cigarettes-et-loterie-dans-les-depanneurs/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/cigarettes-et-loterie-dans-les-depanneurs/" rel="nofollow">Cigarettes et loteri&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/08/08/les-jeux-de-cartes-entre-amis/comment-page-1/#comment-283996">Les jeux de cartes entre&nbsp;&hellip;</a></td></tr><tr><td title="Cigarettes et loterie dans les dépanneurs" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/cigarettes-et-loterie-dans-les-depanneurs/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/cigarettes-et-loterie-dans-les-depanneurs/" rel="nofollow">Cigarettes et loteri&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/03/01/tmoignage-dun-joueur-compulsif/comment-page-2/#comment-283995">Témoignage d&rsquo;un joueur&hellip;</a></td></tr><tr><td title="Recours collectif Brochu contre Loto-Québec interdiction de publier pour un blogue" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/recours-collectif-brochu-contre-loto-quebec-interdiction-de-publier-pour-un-blogue/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/recours-collectif-brochu-contre-loto-quebec-interdiction-de-publier-pour-un-blogue/" rel="nofollow">Recours collectif Br&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/08/15/maudite-machine-biz-rappeur-de-loco-locass/comment-page-2/#comment-283966">Maudite Machine, Biz, rappeur&hellip;</a></td></tr><tr><td title="Recours collectif Brochu contre Loto-Québec interdiction de publier pour un blogue" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/recours-collectif-brochu-contre-loto-quebec-interdiction-de-publier-pour-un-blogue/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/recours-collectif-brochu-contre-loto-quebec-interdiction-de-publier-pour-un-blogue/" rel="nofollow">Recours collectif Br&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2006/05/31/les-societes-detat-veulent-ils-remplacer-le-ministere-de-la-culture/comment-page-1/#comment-283965">Les sociétés d&rsquo;État veul&hellip;</a></td></tr><tr><td title="Recours collectif Brochu contre Loto-Québec interdiction de publier pour un blogue" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/recours-collectif-brochu-contre-loto-quebec-interdiction-de-publier-pour-un-blogue/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/recours-collectif-brochu-contre-loto-quebec-interdiction-de-publier-pour-un-blogue/" rel="nofollow">Recours collectif Br&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/10/30/recours-collectif-brochu-contre-loto-quebec-interdiction-de-publier-pour-un-blogue/comment-page-1/#comment-283964">Recours collectif Brochu contr&hellip;</a></td></tr><tr><td title="Loto-Québec: ordonnance de non publication" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/loto-quebec-ordonnance-de-non-publication/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/loto-quebec-ordonnance-de-non-publication/" rel="nofollow">Loto-Québec: ordonna&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2007/02/10/rien-ne-va-plus-les-jeux-sont-faits/comment-page-1/#comment-283884">Rien ne va plus, les jeux sont&hellip;</a></td></tr><tr><td title="Loto-Québec: ordonnance de non publication" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/loto-quebec-ordonnance-de-non-publication/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/loto-quebec-ordonnance-de-non-publication/" rel="nofollow">Loto-Québec: ordonna&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/11/01/loto-quebec-ordonnance-de-non-publication/comment-page-1/#comment-283883">Loto-Québec: ordonnance de non&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/13/rodeo-montreal-urbain-musique-country-western/">Rodéo Montréal, musique&nbsp;Country</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/09/47240/">Rodéo urbain, Musique&nbsp;Country-Western</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/03/les-calamity-jane-au-festival-country-hochelaga-maisonneuve/">Les Calamity Jane au Festival Country Hochelaga-Maisonneuve</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/25/festival-country-western-recherche-de-benevoles/">Festival country Western, recherche de&nbsp;bénévoles</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/11/investissement-communautaire-solidaire-ethique-placement-obligation/">Merci pour votre investissement&nbsp;communautaire</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/10/cd-souvenir-hip-hop-rap-montreal-quebecois/">CD compilation souvenir rap et Hip hop&nbsp;québécois</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/07/boites-a-lunch-service-traiteur-location-salle/">Les boîtes à lunch et le service&nbsp;traiteur</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/05/le-cafe-graffiti-demenage/">Le Café Graffiti&nbsp;déménage!</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/03/spectacles-de-musique-gratuits-est-montreal/">Spectacles de musique gratuits dans l&rsquo;est de&nbsp;Montréal</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/29/service-traiteur-montreal/">Service traiteur Montréal</a>
						</li>
				</ul>
		</li>
		<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/" class="" rel="" target=""><img width="145" height="125" src="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145" class="image wp-image-28188 alignnone attachment-145x125 size-145x125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg 205w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="28188" data-permalink="https://raymondviger.wordpress.com/2012/10/19/lazy-legz-no-limits-2012-5e-anniversaire-ill-abilities-breakdance-hiphop/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance/" data-orig-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg" data-orig-size="205,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" data-large-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d'excuses Pas de limites</p></div></li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (95)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (411)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (15)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (60)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (128)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (5)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (15)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (24)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (102)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (3)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (37)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (3)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (40)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (126)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (729)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (121)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (21)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (218)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (104)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (120)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (15)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (119)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (1)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (25)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (41)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (4)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (472)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (473)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (53)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (40)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (119)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (293)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (204)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (210)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (22)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (162)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 16.333333333333pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/" class="tag-cloud-link tag-link-8788437 tag-link-position-2" style="font-size: 10.166666666667pt;" aria-label="Après la pluie... Le beau temps (55 éléments)">Après la pluie... Le beau temps</a>
<a href="https://raymondviger.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 10.833333333333pt;" aria-label="architecture (60 éléments)">architecture</a>
<a href="https://raymondviger.wordpress.com/tag/arpi/" class="tag-cloud-link tag-link-2496529 tag-link-position-4" style="font-size: 8.6666666666667pt;" aria-label="Arpi (45 éléments)">Arpi</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 22pt;" aria-label="art (289 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-6" style="font-size: 13.166666666667pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-7" style="font-size: 16pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-8" style="font-size: 16.5pt;" aria-label="breakdance (133 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/cafe-graffiti/" class="tag-cloud-link tag-link-2489913 tag-link-position-9" style="font-size: 8pt;" aria-label="Café-Graffiti (41 éléments)">Café-Graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" class="tag-cloud-link tag-link-2315669 tag-link-position-10" style="font-size: 11.5pt;" aria-label="croissance personnelle (67 éléments)">croissance personnelle</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-11" style="font-size: 20.833333333333pt;" aria-label="culture (244 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/culture-urbaine/" class="tag-cloud-link tag-link-256615 tag-link-position-12" style="font-size: 8.3333333333333pt;" aria-label="culture urbaine (43 éléments)">culture urbaine</a>
<a href="https://raymondviger.wordpress.com/tag/drogue/" class="tag-cloud-link tag-link-446782 tag-link-position-13" style="font-size: 11.5pt;" aria-label="Drogue (67 éléments)">Drogue</a>
<a href="https://raymondviger.wordpress.com/tag/developpement-personnel/" class="tag-cloud-link tag-link-360174 tag-link-position-14" style="font-size: 10.333333333333pt;" aria-label="développement personnel (57 éléments)">développement personnel</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-15" style="font-size: 13.166666666667pt;" aria-label="Environnement (85 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/famille/" class="tag-cloud-link tag-link-11239 tag-link-position-16" style="font-size: 9pt;" aria-label="famille (47 éléments)">famille</a>
<a href="https://raymondviger.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-17" style="font-size: 12.666666666667pt;" aria-label="France (78 éléments)">France</a>
<a href="https://raymondviger.wordpress.com/tag/gambler/" class="tag-cloud-link tag-link-640210 tag-link-position-18" style="font-size: 8.1666666666667pt;" aria-label="gambler (42 éléments)">gambler</a>
<a href="https://raymondviger.wordpress.com/tag/gambling/" class="tag-cloud-link tag-link-7213 tag-link-position-19" style="font-size: 12pt;" aria-label="gambling (72 éléments)">gambling</a>
<a href="https://raymondviger.wordpress.com/tag/graffiteur/" class="tag-cloud-link tag-link-3238566 tag-link-position-20" style="font-size: 8pt;" aria-label="graffiteur (41 éléments)">graffiteur</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-21" style="font-size: 19.666666666667pt;" aria-label="graffiti (207 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/guy-a-lepage/" class="tag-cloud-link tag-link-1789558 tag-link-position-22" style="font-size: 12.833333333333pt;" aria-label="Guy A. Lepage (81 éléments)">Guy A. Lepage</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-23" style="font-size: 19.666666666667pt;" aria-label="Hip-Hop (210 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/hiphop/" class="tag-cloud-link tag-link-1412 tag-link-position-24" style="font-size: 9.5pt;" aria-label="hiphop (50 éléments)">hiphop</a>
<a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" class="tag-cloud-link tag-link-1183294 tag-link-position-25" style="font-size: 11.166666666667pt;" aria-label="Hochelaga-Maisonneuve (63 éléments)">Hochelaga-Maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/humoriste/" class="tag-cloud-link tag-link-1796542 tag-link-position-26" style="font-size: 9.5pt;" aria-label="humoriste (50 éléments)">humoriste</a>
<a href="https://raymondviger.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 10.833333333333pt;" aria-label="humour (61 éléments)">humour</a>
<a href="https://raymondviger.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Internet (66 éléments)">Internet</a>
<a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" class="tag-cloud-link tag-link-395965 tag-link-position-29" style="font-size: 11.5pt;" aria-label="Jeu compulsif (66 éléments)">Jeu compulsif</a>
<a href="https://raymondviger.wordpress.com/tag/jeune/" class="tag-cloud-link tag-link-409919 tag-link-position-30" style="font-size: 11.5pt;" aria-label="jeune (67 éléments)">jeune</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-31" style="font-size: 13.833333333333pt;" aria-label="jeunes (93 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-32" style="font-size: 16pt;" aria-label="journal de montréal (124 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/journalisme/" class="tag-cloud-link tag-link-26168 tag-link-position-33" style="font-size: 8.8333333333333pt;" aria-label="Journalisme (46 éléments)">Journalisme</a>
<a href="https://raymondviger.wordpress.com/tag/lactualite/" class="tag-cloud-link tag-link-609115 tag-link-position-34" style="font-size: 8pt;" aria-label="L&#039;actualité (41 éléments)">L&#039;actualité</a>
<a href="https://raymondviger.wordpress.com/tag/la-presse/" class="tag-cloud-link tag-link-314186 tag-link-position-35" style="font-size: 9pt;" aria-label="La Presse (47 éléments)">La Presse</a>
<a href="https://raymondviger.wordpress.com/tag/loto-quebec/" class="tag-cloud-link tag-link-177175 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="Loto-Québec (79 éléments)">Loto-Québec</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-37" style="font-size: 13pt;" aria-label="Montréal (82 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/mural/" class="tag-cloud-link tag-link-159763 tag-link-position-38" style="font-size: 9.6666666666667pt;" aria-label="mural (52 éléments)">mural</a>
<a href="https://raymondviger.wordpress.com/tag/murale/" class="tag-cloud-link tag-link-2486180 tag-link-position-39" style="font-size: 9.8333333333333pt;" aria-label="murale (53 éléments)">murale</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-40" style="font-size: 12.166666666667pt;" aria-label="musique (73 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-41" style="font-size: 10.166666666667pt;" aria-label="méditation (55 éléments)">méditation</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-42" style="font-size: 20.5pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/ou-manger/" class="tag-cloud-link tag-link-2255174 tag-link-position-43" style="font-size: 10.833333333333pt;" aria-label="où manger (61 éléments)">où manger</a>
<a href="https://raymondviger.wordpress.com/tag/pensees-du-jour/" class="tag-cloud-link tag-link-389657 tag-link-position-44" style="font-size: 10.166666666667pt;" aria-label="pensées du jour (55 éléments)">pensées du jour</a>
<a href="https://raymondviger.wordpress.com/tag/petites-pensees/" class="tag-cloud-link tag-link-244053 tag-link-position-45" style="font-size: 10.666666666667pt;" aria-label="petites pensées (59 éléments)">petites pensées</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-46" style="font-size: 16.333333333333pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-47" style="font-size: 11.166666666667pt;" aria-label="politique (64 éléments)">politique</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-48" style="font-size: 9.6666666666667pt;" aria-label="poésie (51 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-49" style="font-size: 11.666666666667pt;" aria-label="prison (68 éléments)">prison</a>
<a href="https://raymondviger.wordpress.com/tag/prostitution/" class="tag-cloud-link tag-link-49735 tag-link-position-50" style="font-size: 12.833333333333pt;" aria-label="prostitution (80 éléments)">prostitution</a>
<a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" class="tag-cloud-link tag-link-254945 tag-link-position-51" style="font-size: 8.8333333333333pt;" aria-label="protection du consommateur (46 éléments)">protection du consommateur</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-52" style="font-size: 13.666666666667pt;" aria-label="quoi faire (91 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/" class="tag-cloud-link tag-link-27987960 tag-link-position-53" style="font-size: 8.3333333333333pt;" aria-label="quoi faire aujourd&#039;hui (43 éléments)">quoi faire aujourd&#039;hui</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-54" style="font-size: 12.666666666667pt;" aria-label="quoi voir (78 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-55" style="font-size: 13.666666666667pt;" aria-label="Québec (90 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/radio-canada/" class="tag-cloud-link tag-link-261829 tag-link-position-56" style="font-size: 10.666666666667pt;" aria-label="Radio-Canada (59 éléments)">Radio-Canada</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-57" style="font-size: 17.166666666667pt;" aria-label="rap (147 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-58" style="font-size: 14pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/" class="tag-cloud-link tag-link-34234984 tag-link-position-59" style="font-size: 8.5pt;" aria-label="recueil de pensés à méditer (44 éléments)">recueil de pensés à méditer</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" class="tag-cloud-link tag-link-12975750 tag-link-position-60" style="font-size: 10.666666666667pt;" aria-label="recueil de poésie (59 éléments)">recueil de poésie</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-2/" class="tag-cloud-link tag-link-34922683 tag-link-position-61" style="font-size: 11.666666666667pt;" aria-label="restaurant (68 éléments)">restaurant</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-62" style="font-size: 12.333333333333pt;" aria-label="Santé (75 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sexe/" class="tag-cloud-link tag-link-72278 tag-link-position-63" style="font-size: 10.166666666667pt;" aria-label="Sexe (55 éléments)">Sexe</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-64" style="font-size: 12.333333333333pt;" aria-label="sexualité (75 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-65" style="font-size: 12.166666666667pt;" aria-label="société (73 éléments)">société</a>
<a href="https://raymondviger.wordpress.com/tag/souper-spectacle/" class="tag-cloud-link tag-link-20903994 tag-link-position-66" style="font-size: 10.333333333333pt;" aria-label="souper spectacle (56 éléments)">souper spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-67" style="font-size: 14.833333333333pt;" aria-label="spectacle (105 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-est-montreal/" class="tag-cloud-link tag-link-276201715 tag-link-position-68" style="font-size: 8.5pt;" aria-label="spectacle est montréal (44 éléments)">spectacle est montréal</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-gratuit/" class="tag-cloud-link tag-link-7014742 tag-link-position-69" style="font-size: 10.333333333333pt;" aria-label="spectacle gratuit (57 éléments)">spectacle gratuit</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-70" style="font-size: 17.666666666667pt;" aria-label="street art (156 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-71" style="font-size: 12.5pt;" aria-label="suicide (77 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-72" style="font-size: 13.333333333333pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-73" style="font-size: 13pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-74" style="font-size: 9.6666666666667pt;" aria-label="économie (52 éléments)">économie</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-75" style="font-size: 20.333333333333pt;" aria-label="éducation (229 éléments)">éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 186.10223642173%; padding: 1px; margin: 1px;"  title="art (411)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 106.42971246006%; padding: 1px; margin: 1px;"  title="communautaire (126)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.2875399361%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.2571884984%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (729)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.82747603834%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.03194888179%; padding: 1px; margin: 1px;"  title="Environnement (121)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.47284345048%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.08466453674%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 132.14856230032%; padding: 1px; margin: 1px;"  title="Hip-Hop (218)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100.27955271565%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (104)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 104.75239616613%; padding: 1px; margin: 1px;"  title="international (120)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.70766773163%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.47284345048%; padding: 1px; margin: 1px;"  title="livres (119)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.2428115016%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 139.97603833866%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.95686900958%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 203.15495207668%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (472)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 203.43450479233%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (473)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 106.98881789137%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 153.11501597444%; padding: 1px; margin: 1px;"  title="Restaurant (293)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.47284345048%; padding: 1px; margin: 1px;"  title="Région (119)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.34185303514%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.70926517572%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.23482428115%; padding: 1px; margin: 1px;"  title="société (204)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 129.91214057508%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (210)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 116.49361022364%; padding: 1px; margin: 1px;"  title="Uncategorized (162)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 106.98881789137%; padding: 1px; margin: 1px;"  title="économie (128)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.11821086262%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/index.php?feed/atom" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://jeuenligne.ca/index.php?" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/10/22/Alain-Dubois-a-Tout-le-monde-en-parle' title=''>Alain Dubois à &quot;Tout le monde en parle&quot;</a> <span class="rss-date">22 octobre 2016</span><div class='rssSummary'>Dimanche 9 octobre, j&#039;ai fait un de mes deniers tour de piste, comme expert et critique de l’industrie du gambling à la populaire émission «Tout le monde en parle». Comme vous l’avez sans doute remarqué, je me suis, depuis ± 2 ans, graduellement retiré de l’espace public. Après 15 ans de prise de parole et des centaines d’interventions les médias (entre [&hellip;]</div> <cite>Alain Dubois</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/08/14/A-reflechir' title=''>À réfléchir</a> <span class="rss-date">14 août 2016</span><div class='rssSummary'>Dans un dossier publié le 13 août 2016, concernant les pitbulls (De quel côté penche la science?), le journal La Presse cite un scientifique qui témoigne d’une situation maintes fois dénoncée au-delà des industries des armes et du tabac. Cette difficulté se pose potentiellement partout lorsqu’une industrie exploite un produit associé à une dépendance physiol [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/15/Les-639-premiers-jours-de-bingo-en-ligne-sur-EspaceJeux' title=''>Les 639 premiers jours de bingo en ligne sur EspaceJeux</a> <span class="rss-date">15 mars 2016</span><div class='rssSummary'>Sur le site EspaceJeux de Loto-Québec, le bingo en ligne a été inauguré de 12 juin 2014 avec deux salles virtuelles. Une première salle (Suite 75) n’est offerte qu’à la clientèle de Loto-Québec. Une seconde salle (D’un océan à l’autre) met en commun les clientèles de PlayNow (Colombie-Britannique et Manitoba) et de Loto-Québec. Le 13 novembre 2014, Loto-Québ [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/09/Les-tirages-du-Lotto-6/49-pourraient-ne-pas-etre-ce-qu%E2%80%99on-croit' title=''>Les tirages du Lotto 6/49 pourraient ne pas être ce qu’on croit</a> <span class="rss-date">9 mars 2016</span><div class='rssSummary'>Quand on regarde un tirage du Lotto 6/49, sauf la couleur et le numéro, on voit 49 boules apparemment identiques virevolter dans un boulier. L’impression de similarité des boules est renforcée par la publication d’une partie de la procédure suivie par la Société de la loterie interprovinciale (SLI) quant à l’intégrité des tirages. Au volet Processus des tira [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2015/12/01/Cinquieme-anniversaire-du-portail-de-jeu-en-ligne-de-Loto-Quebec' title=''>Cinquième anniversaire du portail de jeu en ligne de Loto-Québec</a> <span class="rss-date">1 décembre 2015</span><div class='rssSummary'>EspaceJeux, le portail de jeu en ligne de Loto-Québec, a cinq ans aujourd’hui. Le 1 décembre 2010, l’offre a débuté avec du poker et quelques jeux express ou de machines à sous. Depuis, ces jeux n’ont cessé d’augmenter en nombre et en diversité. Par l’intermédiaire de Mise-O-Jeu (paris sur les sports professionnels), les paris sur événements se sont ajoutés [&hellip;]</div> <cite>Jean Leblond</cite></li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.renartleveille.com" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li><a class='rsswidget' href='https://www.renartleveille.com/ceci-nest-de-lhumour/' title=''>Ceci n’est pas de l’humour…</a> <span class="rss-date">14 août 2017</span><div class='rssSummary'>Ceci n&#039;est pas de l&#039;humour... Continuer la lecture →</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/frontieres-nations-cultures/' title=''>Des frontières, des nations et des cultures…</a> <span class="rss-date">10 août 2017</span><div class='rssSummary'>La réalité objective, c&#039;est qu&#039;il y a des frontières, des nations et des cultures issues de la proximité géographique de tous ces gens qui se sont côtoyés historiquement.  Continuer la lecture →</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/cest-de-grosse-merde/' title=''>C’est de la grosse merde!</a> <span class="rss-date">20 juin 2017</span><div class='rssSummary'></div></li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505622/parlons-vikings' title=''>Parlons vikings</a><div class='rssSummary'>En vacances à Terre-Neuve, c’est en contemplant le joli site archéologique de L’Anse aux Meadows,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505544/tirer-les-bonnes-lecons-du-cas-nord-coreen' title=''>Tirer les bonnes leçons du cas nord-coréen</a><div class='rssSummary'>L’adoption à l’unanimité de la résolution 2371 du Conseil de sécurité de l’ONU, le 5 août dernier,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/finances-personnelles/505578/vos-finances-taxer-le-commerce-electronique-pas-si-simple' title=''>Taxer le commerce électronique: pas si simple</a><div class='rssSummary'>La popularité croissante des achats en ligne fait perdre des centaines de millions en taxes au...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/505460/paroles-d-anges-de-bois-ou-de-papier' title=''>Paroles d’anges de bois ou de papier</a><div class='rssSummary'>On s’était arrêtés une fois en petite délégation familiale voir « la chose » au lieu de filer vers...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/505424/dans-l-ombre-des-films-je-suis-kurtz' title=''>Je suis Kurtz</a><div class='rssSummary'>Durant tout l’été, Le Devoir vous invite à redécouvrir des œuvres littéraires condamnées à vivre dans l’ombre de leur adaptation à l’écran. Neuvième chapitre d’une série de douze: Au cœur des ténèbres de... Joseph Conrad.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/505464/les-hommes-en-chiffres' title=''>Les hommes en chiffres</a><div class='rssSummary'>Les hommes forment 49,7 % de la population québécoise. Comment vont-ils ? Sont-ils en bonne santé...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/505324/septembre-joli-mois-gourmand' title=''>Septembre, joli mois gourmand</a><div class='rssSummary'>Le temps vire doucement, mais il fait encore beau, parfois même très chaud ; les produits continuent...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/jardinage/505327/majella-larochelle-botaniste-chevronne' title=''>Majella Larochelle, botaniste chevronné</a><div class='rssSummary'>Horticulteur et botaniste, Majella Larochelle est l’un des rares spécialistes des semences et des...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/loisirs/505430/la-fin-du-fun-lorsque-les-maneges-emblematiques-recoivent-leur-avis-de-depart' title=''>La fin du «fun», lorsque les manèges emblématiques reçoivent leur avis de départ</a><div class='rssSummary'>En début d’été, quelques annonces ont laissé dans le deuil d’inconsolables adeptes de manèges. C’est...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/vin/505431/pour-tout-l-art-de-l-or' title=''>Pour tout l’art de l’or</a><div class='rssSummary'>C’est quand même un privilège rare de pouvoir siroter ici-bas des fragments de lumière ! De cette...</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505718/un-probleme-de-perception' title=''>Les sensibilités à l’égard des réfugiés montent au Québec</a><div class='rssSummary'>Ottawa devra redoubler d’effort pour bien faire comprendre les règles du jeu en matière de demande d’asile au pays. Car non seulement plusieurs personnes en provenance des États-Unis continuent de franchir la frontière canadienne à pied, mais un nouveau sondage révèle que la moitié des Québécois veulent les empêcher d’entrer.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505733/les-grandes-vacances-des-petits-petits-philosophes-grands-penseurs' title=''>Petits philosophes, grands penseurs</a><div class='rssSummary'>Praticienne en philosophie pour enfants, la doctorante Natalie Fletcher regarde ces petits philosophes non pas comme des adultes en devenir, mais comme des agents de changement à part entière. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/505705/un-avocat-americain-s-invite-dans-le-dossier-d-appel-de-sivaloganathan-thanabalasingham' title=''>Un avocat américain veut intervenir dans le dossier Thanabalasingham</a><div class='rssSummary'>Comparer les systèmes de justice aux États-Unis et au Canada. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505740/producteurs-agricoles-le-transfert-de-travailleurs-guatemalteques-n-aura-pas-lieu' title=''>Le transfert de travailleurs guatémaltèques n’aura pas lieu</a><div class='rssSummary'>Le calme n’est pas encore complètement revenu en Montérégie, où des producteurs agricoles ont vu leurs récoltes ravagées après un important cocktail météorologique le 4 août dernier. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/medias/505732/la-commission-chamberland-reprendra-le-11-septembre' title=''>La commission Chamberland reprendra le 11 septembre</a><div class='rssSummary'> La Commission d’enquête sur la protection de la confidentialité des sources journalistiques a...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/505731/les-oceans-pourraient-accueillir-des-millions-de-kilometres-carres-d-aquaculture-selon-une-etude' title=''>Les océans pourraient accueillir des millions de kilomètres carrés d’aquaculture, selon une étude</a><div class='rssSummary'>Paris — Les mers et océans de la planète pourraient héberger près de 13 millions de kilomètres...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505735/marineland-canada-pleure-la-mort-subite-d-un-beluga' title=''>Marineland Canada pleure la mort subite d’un béluga</a><div class='rssSummary'>Niagara Falls — Marineland Canada pleure le décès d’un « bien-aimé » béluga à ses installations de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505736/la-police-de-montreal-lance-un-appel-aux-presumees-victimes-d-un-enseignant' title=''>La police de Montréal lance un appel aux présumées victimes d’un enseignant</a><div class='rssSummary'>Le Service de police de la Ville de Montréal (SPVM) estime qu’un enseignant récemment épinglé par...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505737/la-sopfeu-enverra-de-nouveau-des-renforts-en-colombie-britannique' title=''>La SOPFEU enverra de nouveau des renforts en Colombie-Britannique</a><div class='rssSummary'>La Société de protection des forêts contre le feu (SOPFEU) déploiera des ressources supplémentaires...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505689/sondage-som-cogeco-sur-les-migrants-51-voudraient-les-empecher-d-entrer' title=''>51% des Québécois voudraient «empêcher les migrants d’entrer au pays directement à la frontière»</a><div class='rssSummary'>Ces données ressortent d’un sondage SOM réalisé pour Cogeco Nouvelles la semaine dernière, dans le contexte de l’arrivée chaque jour de centaines de demandeurs d’asile en provenance des États-Unis, souvent d’origine haïtienne. </div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/505702/montreal-la-sudiste-du-nord' title=''>Montréal, la sudiste du Nord</a><div class='rssSummary'>Au temps de la guerre de Sécession américaine, faire sauter des hôtels de New York, semer la terreur au Vermont ou planifier l’assassinat d&#039;Abraham Lincoln ne put se faire qu’avec la collaboration d’institutions et de notables montréalais. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/505690/montreal-fait-son-cinema-6-6-sortez-le-du-plateau-mont-royal' title=''>Montréal fait son cinéma (6/6) – Sortez-le du Plateau… Mont-Royal!</a><div class='rssSummary'>Paysage incontournable du cinéma québécois, décor interchangeable pour les cinéastes américains, Montréal constitue un vaste plateau de tournage aux possibilités infinies. Les artisans de l’industrie connaissent bien les beautés et les vices cachés d’une métropole désireuse de tirer son épingle du jeu sur le grand échiquier du cinéma international. Tout au l [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/505716/bouger-plus-vite-avec-les-artistes' title=''>Bouger plus vite, avec les artistes</a><div class='rssSummary'>Depuis quelques semaines, le Conseil des arts de Montréal sonde les artistes et les organismes de son territoire sur ses grandes orientations pour 2017-2020 afin de prendre le pouls et s’assurer d’être au diapason des besoins du milieu.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/505715/il-y-a-40-ans-l-amerique-etait-sous-le-choc-de-la-mort-d-elvis' title=''>Il y a 40 ans, l’Amérique était sous le choc de la mort d’Elvis Presley</a><div class='rssSummary'>Le 16 août 1977, Elvis Presley est retrouvé inconscient dans sa villa de Memphis, au Tennessee. Sa...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/505724/deces-de-daisy-sweeney-la-professeure-de-piano-d-une-generation' title=''>Décès de Daisy Sweeney, la professeure de piano d’une génération</a><div class='rssSummary'>La musicienne Daisy Sweeney, qui a entre autres enseigné le piano classique à son frère Oscar Peterson ainsi qu’à Oliver Jones, est décédée vendredi à l’âge vénérable de 97 ans.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/505717/shonda-rhimes-passe-chez-netflix' title=''>Shonda Rhimes passe chez Netflix</a><div class='rssSummary'> Une des plus importantes scénaristes et productrices américaines de séries télévisées, Shonda...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/505709/une-cascadeuse-se-tue-sur-le-tournage-de-deadpool-2-a-vancouver' title=''>Une cascadeuse se tue sur le tournage de «Deadpool 2» à Vancouver</a><div class='rssSummary'>Une jeune femme s’est tuée lundi à Vancouver lors d’une cascade à moto sur le tournage de Deadpool...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/505696/le-choix-tele-du-15-aout' title=''>Notre choix ce soir</a><div class='rssSummary'>Réfugiés climatiques d’Amérique     Ce documentaire français nous emmène sur une île de Louisiane...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/505685/deces-de-la-musicienne-daisy-sweeney-qui-a-enseigne-a-oliver-jones-et-a-oscar-peterson' title=''>Décès de la musicienne Daisy Sweeney, qui a enseigné à Oliver Jones et à Oscar Peterson</a><div class='rssSummary'>Sa fille estime que l’une de ses plus grandes réalisations aura été de briser la barrière raciale en enseignant durant 25 ans à des élèves qu’elle conduisait à leurs examens préparatoires à l’Université McGill et aux compétitions.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/505649/festival-afropolitan-nomade-l-art-africain-urbain-et-citoyen' title=''>L’art africain, urbain et citoyen</a><div class='rssSummary'>En tant qu’artiste, on la connaît sous le nom de Veeby, mais la Montréalaise Vanessa Kanga porte un...</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505718/un-probleme-de-perception' title=''>Les sensibilités à l’égard des réfugiés montent au Québec</a><div class='rssSummary'>Ottawa devra redoubler d’effort pour bien faire comprendre les règles du jeu en matière de demande d’asile au pays. Car non seulement plusieurs personnes en provenance des États-Unis continuent de franchir la frontière canadienne à pied, mais un nouveau sondage révèle que la moitié des Québécois veulent les empêcher d’entrer.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/505724/deces-de-daisy-sweeney-la-professeure-de-piano-d-une-generation' title=''>Décès de Daisy Sweeney, la professeure de piano d’une génération</a><div class='rssSummary'>La musicienne Daisy Sweeney, qui a entre autres enseigné le piano classique à son frère Oscar Peterson ainsi qu’à Oliver Jones, est décédée vendredi à l’âge vénérable de 97 ans.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/505702/montreal-la-sudiste-du-nord' title=''>Montréal, la sudiste du Nord</a><div class='rssSummary'>Au temps de la guerre de Sécession américaine, faire sauter des hôtels de New York, semer la terreur au Vermont ou planifier l’assassinat d&#039;Abraham Lincoln ne put se faire qu’avec la collaboration d’institutions et de notables montréalais. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505740/producteurs-agricoles-le-transfert-de-travailleurs-guatemalteques-n-aura-pas-lieu' title=''>Le transfert de travailleurs guatémaltèques n’aura pas lieu</a><div class='rssSummary'>Le calme n’est pas encore complètement revenu en Montérégie, où des producteurs agricoles ont vu leurs récoltes ravagées après un important cocktail météorologique le 4 août dernier. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/505713/alena-freeland-expose-les-priorites-canadiennes' title=''>ALENA: Freeland se prépare à vivre des «moments dramatiques»</a><div class='rssSummary'>La ministre fédérale des Affaires étrangères, Chrystia Freeland, a martelé lundi que le Canada défendrait la gestion de l’offre et le mécanisme de règlement des différends dans le cadre de la renégociation de l’ALENA.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-133 post type-post status-publish format-standard hentry category-egalite-hommes-femmes category-casino category-conflit-dinteret category-discrimination category-gambling category-internet category-jeu-compulsif category-loto-quebec tag-anne-panasuk tag-appareils-loteries-videos tag-egalite tag-casino-de-montreal tag-decolees tag-filles tag-internet tag-jean-pierre-roy tag-journalisme tag-juteuses tag-legaliser-la-prostitution tag-loto-quebec tag-matchplaycom tag-poitrines tag-publicite tag-pulpeuses tag-radio-canada tag-seins tag-sexiste" id="post-133">

				<h2><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="bookmark" title="Loto-Québec sexiste, 2 à 0 pour&nbsp;Radio-Canada">Loto-Québec sexiste, 2 à 0 pour&nbsp;Radio-Canada</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">5 octobre 2006</span> by Raymond Viger									</div>

				<div class="entry">

					<p><strong>Loto-Québec</strong> <strong>sexiste</strong>, 2 à 0 pour <strong>Radio-Canada</strong></p>
<p><strong>Dossier <a title="jeu compulsif, gambleur, jeu pathologique, gambling, joueur compulsif" href="http://refletdesociete.com/loto-qu%C3%A9bec.html">Loto-Québec</a></strong>, <strong><a href="http://www.refletdesociete.com/casino-jeu-en-ligne-online-gambling.html" target="_blank">Casino</a>, <a href="http://www.refletdesociete.com/gambling.html" target="_blank"><span style="font-size:small;"><strong>Gambling et jeu compulsif</strong></span></a>  </strong></p>
<p>Nous venons d&rsquo;apprendre aux nouvelles de <strong>Radio-Canada</strong> que <strong>Loto-Québec</strong> vient de retirer sa <strong>publicité</strong> <strong>sexiste</strong> pour attirer les jeunes adultes de Boston au <strong>Casino de Montréal</strong> via une annonce <strong>Internet</strong>, «<strong>matchplay.com</strong>». La fermeture de ce site <strong>sexiste</strong> nous montrant de pulpeuses et juteuses filles décoltées s&rsquo;est fait une heure après que <strong>Radio-Canada</strong> ait rapporté les événements. Une <strong>publicité</strong> de mauvais goût.</p>
<p>Dans mon blogue du 5 avril dernier, je félicitais Mme <strong>Anne Panasuk</strong> de <strong>Radio-Canada</strong> pour son reportage sur les <strong>machines vidéos</strong> à <strong>Shefferville</strong>. Suite à son reportage, <strong>Loto-Québec</strong> avait retiré des machines et diminué les heures d&rsquo;accessibilité de ses <strong>appareils loteries-vidéos</strong>.</p>
<p>Nous en sommes donc à au moins deux reportages de <strong>Radio-Canada</strong> qui oblige <strong>Loto-Québec</strong> à se raviser et à changer son fusil d&rsquo;épaule. Je n&rsquo;aurais jamais été aussi fier d&rsquo;avoir une télévision d&rsquo;état qui fait un excellent travail de <strong>journalisme</strong>.</p>
<p>Mais revenons à cet événement qui me donne la nausée. <strong>Loto-Québec</strong> fait de la <strong>publicité</strong> en faisant passer les filles du <strong>Québec</strong> pour des filles faciles! <strong>Loto-Québec</strong> ne mousse pas son <strong>casino</strong>, il mousse les <strong>seins</strong> et les <strong>poitrines</strong> de nos filles! Épouvantable. Et qu&rsquo;est-ce que leur porte-parole, <strong>Jean-Pierre Roy</strong> a à nous répondre sur cette <strong>publicité</strong>: «C&rsquo;est vrai que c&rsquo;était une approche risquée&#8230; nous ne voulions pas dénigrer les femmes&#8230; Nous nous excusons si cela a pu choquer des gens&#8230; et bla bla bla&#8230;»</p>
<p>Est-ce que <strong>Loto-Québec</strong> en serait rendu à vouloir <strong>légaliser la prostitution</strong> pour permettre de faire une meilleure promotion de son <strong>casino</strong>? Nous ne cessons de parler de l&rsquo;importance de l&rsquo;<strong>égalité</strong> et du respect des <strong>femmes </strong>dans notre <strong>société.</strong> Et voilà qu&rsquo;une <strong>société d&rsquo;État</strong> s&rsquo;amuse à «<strong>miser</strong>» sur les attributs <strong>sexistes</strong> pour attirer les touristes!</p>
<p>Impardonnable. Il me semble que des têtes ont déjà roulé pour moins que ça. Doit-on congédier les gens qui s&rsquo;occupent du <strong>marketing</strong> chez <strong>Loto-Québec</strong> ou ceux qui ont donné le mandat de faire passer une telle <strong>publicité </strong>qui n&rsquo;a pas sa raison d&rsquo;être?</p>
<p>Merci aux <strong>journalistes</strong> de <strong>Radio-Canada</strong>. Vous avez fait plus qu&rsquo;un <strong>reportage</strong>. Encore une fois, vous avez été notre <strong>conscience sociale</strong>.</p>
<h3><strong>Autres textes sur <a href="http://www.refletdesociete.com/gambling.html" target="_blank"><span style="font-size:small;"><strong>Gambling et jeu compulsif</strong></span></a>  </strong></h3>
<h3><a href="https://raymondviger.wordpress.com/2010/06/20/jeu-compulsif-chez-les-jeunes-gamblin/" target="_blank"><strong><span style="color:#105cb6;">Le jeu compulsif chez les jeunes</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2008/02/29/a-loto-quebec-de-qui-se-moque-t-on/" target="_blank"><strong><span style="color:#105cb6;">À Loto-Québec de qui se moque-t-on?</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2008/03/19/merci-a-loto-quebec-de-nous-avoir-ruine/" target="_blank"><strong><span style="color:#105cb6;">Merci à Loto-Québec de nous avoir ruiné</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2006/05/31/les-societes-detat-veulent-ils-remplacer-le-ministere-de-la-culture/" target="_blank"><strong><span style="color:#105cb6;">Les sociétés d’État veulent-ils remplacer le Ministère de la culture?</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2010/02/17/gambling-dvd-video-jeu-compulsif-gambler/" target="_blank"><strong><span style="color:#105cb6;">Gambling, vidéo et DVD</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2007/02/10/rien-ne-va-plus-les-jeux-sont-faits/" target="_blank"><strong><span style="color:#105cb6;">Rien ne va plus, les jeux sont faits</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2006/04/14/loto-quebec-le-casino-et-le-suicide/" target="_blank"><strong><span style="color:#105cb6;">Loto-Québec, le Casino et le suicide</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2009/06/29/loto-quebec-plus-de-cadeaux-que-de-prevention/" target="_blank"><strong><span style="color:#105cb6;">Loto Quebec: Plus de cadeaux que de prévention</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2009/11/04/les-des-sont-cliques/" target="_blank"><strong><span style="color:#105cb6;">Les dés sont cliqués</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2009/03/01/tmoignage-dun-joueur-compulsif/" target="_blank"><strong><span style="color:#105cb6;">Témoignage d’un joueur compulsif</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2008/03/03/2-le-prix-payer-pour-devenir-un-joueur-compulsif/" target="_blank"><strong><span style="color:#105cb6;">2$; le prix à payer pour devenir un joueur compulsif</span></strong></a></h3>
<h3><a href="https://raymondviger.wordpress.com/2008/08/15/maudite-machine-biz-rappeur-de-loco-locass/" target="_blank"><strong><span style="color:#105cb6;">Maudite Machine, Biz, rappeur de Loco Locass</span></strong></a></h3>
<p>Ce billet, ainsi que toutes les archives du magazine Reflet de Société sont publiés pour vous être offert gracieusement. Pour nous permettre de continuer la publication des textes ainsi que notre intervention auprès des jeunes, dans la mesure où vous en êtes capable, nous vous suggérons de faire un <a title="don article intervention jeunesse soutien organisme communautaire" href="http://www.refletdesociete.com/Don.html" target="_blank"><strong>don de 25 sous</strong> </a>par article que vous lisez et que vous avez apprécié.</p>
<blockquote><p>Merci de votre soutien.</p></blockquote>
<h3><strong><a title="publicité livres poésie urbaine livre édition CD DVD vidéo documentaire roman essai éditeur musique lettrage bannière t-shirt promotionnel" href="https://raymondviger.wordpress.com/2009/12/10/publicite-communication-campagne-publicitaire-marketing-direct/" target="_blank">PUBLICITÉ</a></strong></h3>
<p><strong><a title="Après la pluie... Le beau temps recueil de textes à méditer" href="http://www.editionstnt.com/Livres.html" target="_blank" rel="Recueil de textes à méditer pour favoriser une croissance personnelle"><img src="https://raymondviger.files.wordpress.com/2008/06/show-image4.jpg?w=120&amp;h=180" alt="apres-la-pluie-le-beau-temps-recueil-de-textes-a-mediter-croissance-personnelle" width="120" height="180" align="left" border="0" /></a> Après la pluie… Le beau temps</strong>. Recueil de textes à méditer. Chaque texte révèle un message, une émotion. Un même texte peut prendre un couleur différente selon notre état d’âme.</p>
<p>Le livre est disponible au coût de 9,95$.</p>
<p>Par téléphone: (514) 256-9000, en région: 1-877-256-9009<br />
Par Internet: <a href="http://www.editionstnt.com/Livres.html">http://www.editionstnt.com/Livres.html</a><a href="http://www.editionstnt.com/Livres.html" target="_blank"><br />
</a>Par la poste: Reflet de Société 4233 Ste-Catherine Est Montréal, Qc. H1V 1X4.</p>
<h3><a title="t-shirt promotionnel bannière vynil" href="http://www.refletdesociete.com/lettrage-commercial-t-shirt-personnalise-vinyle-vinyl.html" target="_blank">Lettrage, bannière et T-Shirt promotionnel</a>.</h3>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-133" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-133" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-133" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-133" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-133" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-133-5992c780cbb41' data-src='//widgets.wp.com/likes/#blog_id=39852&amp;post_id=133&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-133-5992c780cbb41' data-name='like-post-frame-39852-133-5992c780cbb41'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" rel="category tag">égalité hommes-femmes</a>, <a href="https://raymondviger.wordpress.com/category/casino/" rel="category tag">casino</a>, <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" rel="category tag">conflit d'intérêt</a>, <a href="https://raymondviger.wordpress.com/category/discrimination/" rel="category tag">discrimination</a>, <a href="https://raymondviger.wordpress.com/category/gambling/" rel="category tag">gambling</a>, <a href="https://raymondviger.wordpress.com/category/internet/" rel="category tag">Internet</a>, <a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" rel="category tag">Jeu compulsif</a>, <a href="https://raymondviger.wordpress.com/category/loto-quebec/" rel="category tag">Loto-Québec</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/anne-panasuk/" rel="tag">Anne Panasuk</a>, <a href="https://raymondviger.wordpress.com/tag/appareils-loteries-videos/" rel="tag">appareils loteries-vidéos</a>, <a href="https://raymondviger.wordpress.com/tag/egalite/" rel="tag">égalité</a>, <a href="https://raymondviger.wordpress.com/tag/casino-de-montreal/" rel="tag">Casino de Montréal</a>, <a href="https://raymondviger.wordpress.com/tag/decolees/" rel="tag">décolées</a>, <a href="https://raymondviger.wordpress.com/tag/filles/" rel="tag">filles</a>, <a href="https://raymondviger.wordpress.com/tag/internet/" rel="tag">Internet</a>, <a href="https://raymondviger.wordpress.com/tag/jean-pierre-roy/" rel="tag">Jean-Pierre Roy</a>, <a href="https://raymondviger.wordpress.com/tag/journalisme/" rel="tag">Journalisme</a>, <a href="https://raymondviger.wordpress.com/tag/juteuses/" rel="tag">juteuses</a>, <a href="https://raymondviger.wordpress.com/tag/legaliser-la-prostitution/" rel="tag">légaliser la prostitution</a>, <a href="https://raymondviger.wordpress.com/tag/loto-quebec/" rel="tag">Loto-Québec</a>, <a href="https://raymondviger.wordpress.com/tag/matchplaycom/" rel="tag">matchplay.com</a>, <a href="https://raymondviger.wordpress.com/tag/poitrines/" rel="tag">poitrines</a>, <a href="https://raymondviger.wordpress.com/tag/publicite/" rel="tag">publicité</a>, <a href="https://raymondviger.wordpress.com/tag/pulpeuses/" rel="tag">pulpeuses</a>, <a href="https://raymondviger.wordpress.com/tag/radio-canada/" rel="tag">Radio-Canada</a>, <a href="https://raymondviger.wordpress.com/tag/seins/" rel="tag">seins</a>, <a href="https://raymondviger.wordpress.com/tag/sexiste/" rel="tag">sexiste</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2006/09/30/le-magazine-protegez-vous-invite-de-reflet-de-societe/" rel="prev">Le magazine Protégez-vous, invité de Reflet de&nbsp;Société</a>  <a href="https://raymondviger.wordpress.com/2006/10/06/sexe-chez-taxi-laurentides-et-le-transport-adapte/" rel="next">Sexe chez Taxi Laurentides et le transport&nbsp;adapté</a> &raquo;</div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-133 type-post status-publish format-standard hentry category-egalite-hommes-femmes category-casino category-conflit-dinteret category-discrimination category-gambling category-internet category-jeu-compulsif category-loto-quebec tag-anne-panasuk tag-appareils-loteries-videos tag-egalite tag-casino-de-montreal tag-decolees tag-filles tag-internet tag-jean-pierre-roy tag-journalisme tag-juteuses tag-legaliser-la-prostitution tag-loto-quebec tag-matchplaycom tag-poitrines tag-publicite tag-pulpeuses tag-radio-canada tag-seins tag-sexiste">

	<h3 id="comments">11 Réponses</h3>

	<ol class="commentlist">
	
<li class="pingback even thread-even depth-1 highlander-comment" id="comment-14066">
<div id="div-comment-14066">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2007/01/10/loto-quebec-le-poker-au-casino-et-alain-cousineau/' rel='external nofollow' class='url'>Reflet de Société: blogue de Raymond Viger &#8230;&#8230;&#8230;&#8230;Rédacteur en chef d&#8217;un magazine d&#8217;intervention et de sensibilisation, Reflet de Société. Le magazine est édité par le groupe communautaire le Journal de la Rue. Un m</a></strong>, on <a href="#comment-14066" title="">9 juillet 2007 at 02:47</a> said:		</span>
			</div>

	<p>[&#8230;] <a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/</a> [&#8230;]</p>
<p id="comment-like-14066" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=14066&#038;_wpnonce=6e56952eb0" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-14066" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-15803">
<div id="div-comment-15803">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2007/01/14/billet-de-649-gratuit-dans-une-pharmacie/' rel='external nofollow' class='url'>Reflet de Société: blogue de Raymond Viger &#8230;&#8230;&#8230;&#8230;Rédacteur en chef d&#8217;un magazine d&#8217;intervention et de sensibilisation, Reflet de Société. Le magazine est édité par le groupe communautaire le Journal de la Rue. Un m</a></strong>, on <a href="#comment-15803" title="">19 août 2007 at 22:37</a> said:		</span>
			</div>

	<p>[&#8230;] on Alain Cousineau et le volte-fa&#8230;Reflet de Société:&#8230; on Loto-Québec, le Journal de Mo&#8230;Reflet de Société:&#8230; on Loto-Québec, le Journal de Mo&#8230;Reflet de Société:&#8230; on Loto-Québec, le poker au [&#8230;]</p>
<p id="comment-like-15803" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=15803&#038;_wpnonce=468172f729" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-15803" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback even thread-even depth-1 highlander-comment" id="comment-22243">
<div id="div-comment-22243">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2008/08/17/pile-ou-face/' rel='external nofollow' class='url'>Pile ou face &laquo; Raymond Viger, rédacteur en chef de Reflet de Société</a></strong>, on <a href="#comment-22243" title="">17 août 2008 at 23:08</a> said:		</span>
			</div>

	<p>[&#8230;] <a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/</a> [&#8230;]</p>
<p id="comment-like-22243" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=22243&#038;_wpnonce=1e90002954" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-22243" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-23488">
<div id="div-comment-23488">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2008/08/15/maudite-machine-biz-rappeur-de-loco-locass/' rel='external nofollow' class='url'>Maudite Machine, Biz, rappeur de Loco Locass &laquo; Raymond Viger, rédacteur en chef de Reflet de Société</a></strong>, on <a href="#comment-23488" title="">16 novembre 2008 at 13:48</a> said:		</span>
			</div>

	<p>[&#8230;] <a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/</a> [&#8230;]</p>
<p id="comment-like-23488" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=23488&#038;_wpnonce=0e6ada80f7" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-23488" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback even thread-even depth-1 highlander-comment" id="comment-35897">
<div id="div-comment-35897">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2007/02/10/rien-ne-va-plus-les-jeux-sont-faits/' rel='external nofollow' class='url'>Rien ne va plus, les jeux sont faits &laquo; Raymond Viger, rédacteur en chef Reflet de Société. L&#39;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-35897" title="">26 janvier 2010 at 18:30</a> said:		</span>
			</div>

	<p>[&#8230;] <a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/</a> [&#8230;]</p>
<p id="comment-like-35897" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=35897&#038;_wpnonce=aacb42772a" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-35897" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-40484">
<div id="div-comment-40484">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2008/08/08/les-jeux-de-cartes-entre-amis/' rel='external nofollow' class='url'>Les jeux de cartes entre amis &laquo; Raymond Viger, rédacteur en chef Reflet de Société. L&#39;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-40484" title="">30 mars 2010 at 19:23</a> said:		</span>
			</div>

	<p>[&#8230;] <a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/" rel="nofollow">https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/</a> [&#8230;]</p>
<p id="comment-like-40484" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=40484&#038;_wpnonce=7571879383" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-40484" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback even thread-even depth-1 highlander-comment" id="comment-46249">
<div id="div-comment-46249">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2007/03/18/quebecor-eleonore-mainguy-fabrice-de-pierrebourg-et-les-editions-stanke/' rel='external nofollow' class='url'>Québécor, Éléonore Mainguy, Fabrice de Pierrebourg et les Éditions Stanké &laquo; Raymond Viger, rédacteur en chef Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-46249" title="">30 juin 2010 at 15:45</a> said:		</span>
			</div>

	<p>[&#8230;] <a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada" rel="nofollow">https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada</a> [&#8230;]</p>
<p id="comment-like-46249" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=46249&#038;_wpnonce=a4a54a9573" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-46249" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-95211">
<div id="div-comment-95211">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2013/07/06/differences-sexuelles-sensualite-femme-homme-egalite-sens/' rel='external nofollow' class='url'>Différences sexuelles: voir et sentir différemment | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-95211" title="">6 juillet 2013 at 11:02</a> said:		</span>
			</div>

	<p>[&#8230;] Loto-Québec sexiste, 2 à 0 pour Radio-Canada [&#8230;]</p>
<p id="comment-like-95211" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=95211&#038;_wpnonce=89b221adc4" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-95211" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback even thread-even depth-1 highlander-comment" id="comment-95861">
<div id="div-comment-95861">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2013/08/08/egalite-hommes-femmes-culture-hip-hop-sexisme-macho-machiste-sexiste/' rel='external nofollow' class='url'>Les hommes dans la culture hip-hop sont-ils machos? | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-95861" title="">8 août 2013 at 11:01</a> said:		</span>
			</div>

	<p>[&#8230;] Loto-Québec sexiste, 2 à 0 pour Radio-Canada [&#8230;]</p>
<p id="comment-like-95861" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=95861&#038;_wpnonce=d106fdf93d" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-95861" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-112129">
<div id="div-comment-112129">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2014/06/02/feminisme-femen-manifestation-seins-nus-droit-femme-hypersexualisation/' rel='external nofollow' class='url'>Seins nus, Femens et féminisme | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-112129" title="">2 juin 2014 at 12:01</a> said:		</span>
			</div>

	<p>[&#8230;] Loto-Québec sexiste, 2 à 0 pour Radio-Canada [&#8230;]</p>
<p id="comment-like-112129" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=112129&#038;_wpnonce=c832ffd2d1" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-112129" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback even thread-even depth-1 highlander-comment" id="comment-284028">
<div id="div-comment-284028">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada/' rel='external nofollow' class='url'>Loto-Québec sexiste, 2 à 0 pour Radio-Canada</a></strong>, on <a href="#comment-284028" title="">14 août 2017 at 19:21</a> said:		</span>
			</div>

	<p>[&#8230;] Loto-Québec sexiste, 2 à 0 pour Radio-Canada [&#8230;]</p>
<p id="comment-like-284028" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/?like_comment=284028&#038;_wpnonce=fbfc60d662" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-284028" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="88fd7e2c42" /><input type="hidden" name="_wp_http_referer" value="/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0af78a2ad1" /></p>
<input type="hidden" name="genseq" value="1502791552" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Intervention de crise</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/" class="" rel="" target=""><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" style="max-width: 100%; height: auto;" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">T-shirt</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti" class="" rel="" target=""><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,475,757 hits</li>
		</ul>
		</li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/" class="" rel="" target=""><img width="172" height="232" src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172" class="image wp-image-31338 alignnone attachment-230x232 size-230x232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172 172w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=344 344w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=111 111w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223 223w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="31338" data-permalink="https://raymondviger.wordpress.com/page-boutique/" data-orig-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg" data-orig-size="1238,1669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PAGE BOUTIQUE" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223" data-large-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=468" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></li>
<li id="media_image-26" class="widget widget_media_image"><h2 class="widgettitle">LOVE in 3D</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/" class="" rel="" target=""><img width="119" height="180" src="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119" class="image wp-image-36962 alignnone attachment-140x180 size-140x180" alt="LOVE in 3D Colin McGregor" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119 119w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg 197w" sizes="(max-width: 119px) 100vw, 119px" data-attachment-id="36962" data-permalink="https://raymondviger.wordpress.com/2014/03/02/relais-famille-detention-detenu-systeme-carceral/couverture-love-in-3d-3/" data-orig-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg" data-orig-size="197,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="couverture-love-in-3d" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;674 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="44e9a4bd03" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Rodéo Montréal, musique Country <a href="https://raymondviger.wordpress.com/2017/08/13/rodeo-montreal-urbain-musique-country-western/"> raymondviger.wordpress.com/2017/08/13/rod…</a> <a href="https://t.co/DdH2uHCrvM" rel="nofollow">https://t.co/DdH2uHCrvM</a> 				<a href="http://twitter.com/refletdesociete/statuses/896758524516208642" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				<a href="https://raymondviger.wordpress.com/2017/08/09/47240/"> raymondviger.wordpress.com/2017/08/09/472…</a> <a href="https://t.co/sQ0oqqZxws" rel="nofollow">https://t.co/sQ0oqqZxws</a> 				<a href="http://twitter.com/refletdesociete/statuses/895247413044289536" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Les Calamity Jane au Festival Country Hochelaga-Maisonneuve <a href="https://raymondviger.wordpress.com/2017/08/03/les-calamity-jane-au-festival-country-hochelaga-maisonneuve/"> raymondviger.wordpress.com/2017/08/03/les…</a> <a href="https://t.co/V7BFaQ9zlx" rel="nofollow">https://t.co/V7BFaQ9zlx</a> 				<a href="http://twitter.com/refletdesociete/statuses/893052192290217985" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Festival country Western, recherche de bénévoles <a href="https://raymondviger.wordpress.com/2017/07/25/festival-country-western-recherche-de-benevoles/"> raymondviger.wordpress.com/2017/07/25/fes…</a> 				<a href="http://twitter.com/refletdesociete/statuses/889681130030600193" class="timesince">3&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				Merci pour votre investissement communautaire <a href="https://raymondviger.wordpress.com/2017/07/11/investissement-communautaire-solidaire-ethique-placement-obligation/"> raymondviger.wordpress.com/2017/07/11/inv…</a> <a href="https://t.co/15xAtTPs2P" rel="nofollow">https://t.co/15xAtTPs2P</a> 				<a href="http://twitter.com/refletdesociete/statuses/884744538685792256" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/08/04/le-festival-country-de-montreal-accueille-les-calamity-jane/' title='Les Calamity Jane au Festival Country Hochelaga-Maisonneuve À ne pas manquer, samedi 5 août à 13h au Parc Morgan. Admission gratuite Festival Country Hochelaga-Maisonneuve. Vendredi soir (Parc Morgan) Film Forsaken avec Kiefer Sutherland Vendredi soir (Bistro Ste-Cath) Youngstown Samedi journée familiale (Parc Morgan). Maquillage d’enfant, jeux gonflables, t [&hellip;]'>Le Festival Country de Montréal accueille les Calamity Jane</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/07/25/festival-country-western-hochelaga-maisonneuve-benevoles-recherches/' title='Festival Country Western Hochelaga-Maisonneuve 4 et 5 août au Parc Morgan, 6 août au Bistro Ste-Cath. Bénévoles recherchés. Merci de laisser vos coordonnés à Lessica au (514) 256-9000 Ou par courriel raymondviger@hotmail.com Vendredi soir 4 août, Parc Morgan : Projection du film FORSAKEN avec Kiefer Sutherland Vendredi soir 4 août Bistro Ste-Cath Groupe Coun [&hellip;]'>Festival Country-Western Hochelaga-Maisonneuve; bénévoles recherchés</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/07/07/un-nouveau-local-pour-le-cafe-graffiti/' title='Ouverture du nouveau Café Graffiti Depuis 1992, le Journal de la Rue s’investir auprès des jeunes, plus spécifiquement auprès de la culture urbaine avec le Café Graffiti. Le milieu de vie et la couveuse d’artistes déménagent dans un local plus grand et plus lumineux… l’ancien Superclub Vidéotron au 4260 Ste-Catherine est. Pas moins de 650 […] [&hellip;]'>Un nouveau local pour le Café Graffiti</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/07/05/boites-a-lunch-du-ste-cath/' title='Le Ste-Cath vous présente son menu pour les boîtes à lunch Pour livraison ou à être ramassé au Bistro, créez vos propres boîtes à lunch qui peuvent être identifiés selon les spécifications de chacun de vos invités. Informations (514) 256-4467 Service traiteur Location de salle Bistro le Ste-Cath Un restaurant, une chaleureuse terrasse. Pour une […] [&hellip;]'>Boîtes à lunch du Ste-Cath</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/07/03/soupers-spectacles-est-montreal/' title='Quoi voir et quoi faire au Bistro le Ste-Cath 7 et 8 juillet Cabaret des Restants: danse, chant, cirque et animation 12 juillet vernissage de Georges Adrien GA 14 juillet Kim Zombic. Jazz, Soul. 15 juillet Sambandorinha. Samba à l’honneur 20 juillet La LIB, ligue d’impro 21 Juillet Héliodrome. Free-jazz, folk, rap 26 juillet Cinéma fantastique 28 […] [&hellip;]'>Soupers-spectacles dans l’est de Montréal</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://blog.fagstein.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/_RXCD14Blts/les-clinton-au-qu%C3%A9bec.html' title=''>Les Clinton au Québec</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/tPrZWcJiX-E/flag-.html' title=''>Flag </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/fKxsSXue-Tk/rentr%C3%A9e.html' title=''>Rentrée</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/08/14/he-bo-boy-preuve-que-les-temps-changent/' title=''>He bo-boy… preuve que les temps changent!</a><div class='rssSummary'>Pensais jamais voir cette photo là un jour! #matantes Mike Ward a Rouge Fm… On répète… Mike Ward a Rouge Fm! Les matantes vont capoter! Commentaire inutile à m’envoyer: bientôt dans un téléroman de TVA?</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/08/14/un-tweet-minable-de-maitee-saganash/' title=''>Un tweet minable de Maïtée Saganash?</a><div class='rssSummary'>Mathieu Bock-Côté trouve que oui! Commentaire inutile à m’envoyer: enfant de la forêt?</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/08/14/oui-mais-duhaime-dit-que-lhomophobie-au-quebec-ca-nexiste-pas/' title=''>Oui, mais Duhaime dit que l’homophobie au Québec ça n’existe pas…</a><div class='rssSummary'>Selon Safia Nolin… ça pas l’air! Commentaire inutile à m’envoyer: quand est-ce qu’on va parler d’elle pour sa musique!</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="/carriere/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/505687/donald-trump-denonce-les-supremacistes-blancs-le-kkk-et-les-neo-nazis' title=''>«Le racisme, c’est le mal»</a><div class='rssSummary'>Il s’agit de sa première condamnation explicite depuis les événements du week-end. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/505730/villes-sanctuaires-san-francisco-et-la-californie-poursuivent-a-leur-tour-le-gouvernement-trump' title=''>Villes sanctuaires: San Francisco et la Californie poursuivent à leur tour le gouvernement Trump</a><div class='rssSummary'>Los Angeles — La Californie et la ville de San Francisco poursuivent le gouvernement Trump pour contester ce qu’elles décrivent comme une politique « anticonstitutionnelle » face aux « villes sanctuaires », emboîtant ainsi le pas à Chicago. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505675/ouagadougou-18-morts-dans-une-attaque-terroriste-contre-un-restaurant' title=''>Deux Canadiens tués lors de l’attaque au Burkina Faso</a><div class='rssSummary'>Une Ontarienne et un volontaire du CECI seraient parmi les victimes. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505680/des-inondations-font-au-moins-320-morts-en-sierra-leone' title=''>La pluie et la boue font plus de 300 morts en Sierra Leone</a><div class='rssSummary'>Des coulées de boue, des glissements de terrain et des inondations causés par des pluies...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505691/les-etats-unis-ont-ote-leur-masque-en-menacant-le-venezuela-estime-le-gouvernement-maduro' title=''>Les menaces de Trump profitent au président Maduro</a><div class='rssSummary'>Des milliers de Vénézuéliens ont dénoncé l&#039;«option militaire» américaine.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505725/kenya-odinga-s-organise-en-vue-d-un-mardi-decisif' title=''>Odinga s’organise en vue d’un mardi décisif</a><div class='rssSummary'>La vie a repris timidement lundi à Nairobi, les sympathisants de l’opposition kényane ayant été...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505727/le-pakistan-souffle-70-bougies-sur-fond-d-un-nouvel-attentat' title=''>Le Pakistan souffle 70 bougies, sur fond d’un nouvel attentat</a><div class='rssSummary'>Islamabad — Le Pakistan, né en 1947 de la partition de l’Inde britannique, a soufflé lundi ses 70...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505728/moscou-fait-taire-les-critiques-de-staline' title=''>Moscou fait taire les critiques de Staline</a><div class='rssSummary'>Plus de 700 000 personnes ont été fusillées lors de la Grande Terreur. Mais le Kremlin s’emploie à réhabiliter tous les pans de l’histoire russe, y compris ses pires tyrans.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/505697/une-voiture-fonce-dans-une-pizzeria-de-sept-sorts-a-l-ouest-de-paris' title=''>Une voiture fonce dans une pizzéria et fait un mort à Sept-Sorts, à l&#039;est de Paris</a><div class='rssSummary'>La piste terroriste est écartée, selon les autorités. Le suspect, interpellé peu après les faits, aurait voulu se suicider.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505684/a-ciudad-juarez-la-renegociation-de-l-alena-seme-l-inquietude' title=''>À Ciudad Juárez, la renégociation de l’ALÉNA sème l’inquiétude</a><div class='rssSummary'>64% des salariés de cette ville du nord du Mexique travaillent dans des usines d’assemblage.</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505694/le-ministere-de-la-culture-protege-le-cyclorama-de-jerusalem' title=''>Québec protégera le Cyclorama de Jérusalem</a><div class='rssSummary'>Les propriétaires auraient souhaité une intervention de l’État bien avant aujourd’hui. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/505707/ottawa-demande-au-crtc-de-refaire-ses-devoirs' title=''>Ottawa demande au CRTC de réviser les licences des diffuseurs</a><div class='rssSummary'>Le noeud du litige porte en grande partie sur le financement d’émissions originales. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/505688/des-consultations-pour-le-parc-jean-drapeau' title=''>Des consultations auront lieu pour le parc Jean-Drapeau</a><div class='rssSummary'>Les travaux de réaménagement sont déjà en cours et doivent être terminés en 2019. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/505739/des-objectifs-trop-ambitieux-pour-le-centre-ville-de-montreal' title=''>Des objectifs trop ambitieux pour le centre-ville de Montréal?</a><div class='rssSummary'>Le centre-ville de demain offrira 100 000 déplacements supplémentaires en transport en commun par...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/505682/la-ministre-freeland-met-la-table-pour-la-renegociation-de-l-alena' title=''>La ministre Freeland met la table pour la renégociation de l’ALÉNA</a><div class='rssSummary'>Le Canada cherchera à inclure « de solides » clauses sur le travail et l’environnement et défendra tant la gestion de l’offre que le mécanisme de règlement des différends. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/505661/freeland-enonce-les-priorites-canadiennes' title=''>Freeland énonce les priorités canadiennes pour la renégociation de l’ALENA</a><div class='rssSummary'>Ottawa — De nouvelles clauses sur le travail et l’environnement figureront parmi les priorités que...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505620/les-jeunes-liberaux-rejettent-un-assouplissement-de-la-charte-de-la-langue-francaise' title=''>Signaux linguistiques contradictoires au PLQ</a><div class='rssSummary'>À l’issue du congrès des jeunes libéraux dimanche à Sherbrooke, Philippe Couillard a ravivé l’ardeur des anglophones du Québec, qui s’étaient auparavant impliqués avec passion dans un débat sur la langue d’enseignement au Québec. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/505660/les-industries-veulent-avoir-leur-mot-a-dire' title=''>Les industries canadiennes veulent avoir leur mot à dire sur l’ALENA</a><div class='rssSummary'>Le gouvernement fédéral a passé beaucoup de temps aux États-Unis dernièrement pour défendre les...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505656/joute-politique-autour-des-demandeurs-d-asile' title=''>Joute politique autour des demandeurs d’asile</a><div class='rssSummary'>Le premier ministre Philippe Couillard ne compte pas réclamer la suspension de l’Entente sur les tiers pays sûrs. Une demande que le chef du Parti québécois, Jean-François Lisée, l’avait invité dimanche à formuler au gouvernement fédéral.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505666/les-idees-du-pq-ne-sont-pas-assez-connues-selon-sa-future-presidente' title=''>Les idées du PQ ne sont pas assez connues, selon sa future présidente</a><div class='rssSummary'>La prochaine présidente du Parti québécois (PQ) estime que son parti n’a pas encore réussi à se...</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505566/lone-pine-le-moratoire-de-quebec-etait-legitime-dit-le-cqde' title=''>«Le moratoire de Québec était légitime», dit le Centre québécois en droit de l&#039;environnement</a><div class='rssSummary'>Québec était en droit d’instituer un moratoire sur la fracturation hydraulique et Ottawa ne devrait pas compenser Lone Pine. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505519/ottawa-annonce-des-mesures-pour-proteger-les-baleines-noires-dans-le-golfe' title=''>Golfe du Saint-Laurent: une vitesse maximale imposée pour protéger les baleines</a><div class='rssSummary'>Ottawa veut imposer des limites aux navires de plus de 20 mètres. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505401/2016-annee-noire-pour-le-climat-le-rechauffement-a-un-niveau-record' title=''>2016, année noire pour le climat</a><div class='rssSummary'>Les températures, la montée des océans et les émissions de GES ont atteint des niveaux sans précédent en 2016, montre jeudi une étude internationale de référence. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505344/la-tempete-franklin-requalifiee-en-ouragan-au-dessus-du-golfe-du-mexique' title=''>La tempête Franklin requalifiée en ouragan au-dessus du golfe du Mexique</a><div class='rssSummary'>Mercredi soir, l&#039;ouragan se situait à 170 km au nord-est du port de Veracruz, dans l’est du Mexique. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505265/renegociation-de-l-alena-l-environnement-ne-sera-pas-un-sujet-facile' title=''>L’environnement ne sera pas un sujet facile lors de la renégociation de l’ALENA</a><div class='rssSummary'>Ottawa — Un rapport scientifique sur les changements climatiques divulgué à un quotidien américain...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505306/la-saison-des-ouragans-s-annonce-tres-active-dans-l-atlantique-nord' title=''>La saison des ouragans s’annonce très active dans l’Atlantique Nord</a><div class='rssSummary'>La saison 2017 des ouragans dans l’Atlantique Nord pourrait être la plus active depuis 2010, a annoncé mercredi la NOAA, qui a revu à la hausse ses précédentes prédictions du nombre de tempêtes tropicales d’ici fin novembre. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505269/vitesse-reduite-pour-proteger-une-baleine-en-peril-dans-le-pacifique-mais-pas-dans-le-golfe' title=''>Protection des baleines: vitesse réduite dans le Pacifique, mais pas dans le golfe</a><div class='rssSummary'>Le gouvernement fédéral impose une réduction de la vitesse des navires dans le détroit de Haro,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505202/manif-anti-keystone-xl-ce-pipeline-ne-beneficie-ni-aux-gens-du-nebraska-ni-aux-americains' title=''>Manifestation anti-Keystone XL: «Ce pipeline ne bénéficie ni aux gens du Nebraska ni aux Américains !»</a><div class='rssSummary'>Depuis l’arrivée de Donald Trump au pouvoir, la construction de l’oléoduc est à nouveau à l’ordre du jour. Sur place, les citoyens refusent de voir leurs terres préemptées et craignent les risques environnementaux d’un tel chantier.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/505020/l-industrie-forestiere-s-inquiete-de-la-strategie-pour-proteger-le-caribou-des-bois' title=''>L’industrie forestière s’inquiète de la stratégie pour protéger le caribou des bois</a><div class='rssSummary'>Le cervidé est menacé d’extinction, préviennent des scientifiques. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/504985/en-russie-la-chasse-a-outrance-de-belougas-et-orques-inquiete-les-scientifiques' title=''>En Russie, la chasse à outrance de bélugas et orques inquiète les scientifiques</a><div class='rssSummary'>Une baleine béluga de quelques années, prisonnière d’un filet, gît sur le pont d’un bateau rouillé...</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505700/jacques-daoust-1948-2017-le-quebec-perd-un-grand-homme' title=''>Le Québec perd un grand homme en Jacques Daoust</a><div class='rssSummary'>Il y a des gens qui, un jour, on ne sait trop pourquoi, croisent notre route de vie et nous invitent...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505698/le-mystere-de-quebec-les-citoyens-moins-bien-nantis-rejettent-la-gauche' title=''>Le mystère de Québec: les moins bien nantis rejettent la gauche</a><div class='rssSummary'>Québec est un mystère politique, et nombreuses sont les explications proposées pour comprendre le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505721/l-inaction-comme-politique' title=''>L’inaction comme politique</a><div class='rssSummary'>Devant les membres de la Commission-Jeunesse de son parti, Philippe Couillard a lancé, dimanche, un appel aux anglophones du Québec. « We need you », a-t-il clamé dans son discours de clôture. Son gouvernement n’a pourtant aucune solution pour contrer le déclin du réseau scolaire anglais. Aux anglophones comme aux francophones, son message est le même : l’éq [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/505723/lettres-la-parole-a-nos-lecteurs' title=''>La parole à nos lecteurs</a><div class='rssSummary'>Être jeunes libéraux, une autre façon d’être trop Canadiens   On se demande parfois sur quelle...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/505699/l-etat-de-l-union-les-sociologues-presentent-des-conclusions-sur-l-amerique-de-trump' title=''>Portrait-robot des électeurs de Trump</a><div class='rssSummary'>Les résultats de l’élection de 2016 ont surpris de nombreux Américains. Les journalistes, les...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505720/integration-et-assimilation-gare-aux-amalgames-dangereux' title=''>Intégration et assimilation, gare aux amalgames dangereux</a><div class='rssSummary'>Il y a des siècles, plusieurs croyaient aux sorcières, malgré le fait que personne n’en avait vu....</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/505722/etre-jeunes-liberaux-une-autre-facon-d-etre-trop-canadiens' title=''>Être jeunes libéraux, une autre façon d’être trop Canadiens</a><div class='rssSummary'>On se demande parfois sur quelle planète vivent ces jeunes libéraux qui proposent une vision...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/505637/lettres-la-parole-a-nos-lecteurs' title=''>La parole à nos lecteurs</a><div class='rssSummary'>Cher chauffeur    Je te salue, chauffeur d’autocar interurbain ayant conduit son mastodonte de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/505622/parlons-vikings' title=''>Parlons vikings</a><div class='rssSummary'>En vacances à Terre-Neuve, c’est en contemplant le joli site archéologique de L’Anse aux Meadows,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/505623/indes-survivre-a-la-partition' title=''>Survivre à la partition des Indes</a><div class='rssSummary'>Au cours de la dernière semaine, la présence de centaines de demandeurs d’asile qui traversent le...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201708/14/01-5124356-a-los-angeles-peindre-les-chaussees-en-blanc-contre-la-chaleur.php' title=''>À Los Angeles, peindre les chaussées en blanc contre la chaleur</a><div class='rssSummary'>Un coup de peinture sur les routes contre le réchauffement climatique? C&#039;est la technologie en apparence iconoclaste, mais prise très au sérieux par les experts en écologie que teste actuellement Los Angeles.</div></li><li><a class='rsswidget' href='http://auto.lapresse.ca/auto-ecolo/201708/14/01-5124346-parc-municipal-de-vehicules-electriques-montreal-premier-au-pays.php' title=''>Parc municipal de véhicules électriques: Montréal, premier au pays</a><div class='rssSummary'>Avec son plan d&#039;électrification de son parc automobile, la Ville de Montréal est de loin l&#039;administration municipale au pays qui possède le plus de véhicules électriques : elle en a 2,5 fois plus que les villes de Toronto, Vancouver, Ottawa, Calgary et Québec réunies. La ville du maire Coderre reste toutefois très loin derrière les villes européenn [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201708/11/01-5123710-ottawa-impose-une-vitesse-maximale-aux-navires-pour-proteger-les-baleines.php' title=''>Ottawa impose une vitesse maximale aux navires pour protéger les baleines</a><div class='rssSummary'>Les navires de plus de 20 mètres sont dorénavant obligés de ralentir leur vitesse à 10 noeuds lorsqu&#039;ils sont dans les régions où se retrouvent des baleines noires.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201708/10/01-5123474-2016-annee-noire-pour-le-climat.php' title=''>2016, année noire pour le climat</a><div class='rssSummary'>Les températures, la montée des océans et les émissions de gaz à effets de serre ont atteint des niveaux sans précédent en 2016, une nouvelle année noire pour le climat, montre jeudi une étude internationale de référence.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/actualites/politique/politique-canadienne/201708/10/01-5123400-direction-du-npd-guy-caron-ouvrirait-la-porte-aux-refugies-climatiques.php' title=''>Direction du NPD: Guy Caron ouvrirait la porte aux réfugiés climatiques</a><div class='rssSummary'>Le candidat à la direction du Nouveau Parti démocratique (NPD) Guy Caron dévoilera jeudi sa politique pour lutter contre les changements climatiques.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201708/09/01-5123242-louragan-franklin-bientot-au-mexique.php' title=''>L&#039;ouragan Franklin bientôt au Mexique</a><div class='rssSummary'>Franklin est passé de tempête tropicale à ouragan, mercredi, en avançant vers la côte centrale du Mexique, où il devrait toucher terre pour la deuxième fois en trois jours.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/le-soleil/actualites/environnement/201708/08/01-5123003-a-la-rescousse-des-baleines-en-peril.php' title=''>À la rescousse des baleines en péril</a><div class='rssSummary'>Le gouvernement canadien veut parler des baleines, et ce, avec tous les Canadiens. Pour ce faire, il propose des dizaines de mesures concrètes pour protéger trois espèces de baleines en péril, dont fait partie la baleine noire, et invite les citoyens à se prononcer.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201708/08/01-5122929-alena-lenvironnement-ne-sera-pas-un-sujet-facile.php' title=''>ALENA: l&#039;environnement ne sera pas un sujet facile</a><div class='rssSummary'>Un rapport scientifique sur les changements climatiques divulgué à un quotidien américain une semaine avant le début des négociations de l&#039;ALENA pourrait donner des munitions au Canada, qui souhaiterait inscrire dans l&#039;accord commercial continental certaines mesures d&#039;atténuation environnementale.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201708/08/01-5122848-etats-unis-un-rapport-gouvernemental-sinquiete-du-changement-climatique.php' title=''>États-Unis: un rapport gouvernemental s&#039;inquiète du changement climatique</a><div class='rssSummary'>Les températures moyennes aux États-Unis ont augmenté vite et de manière spectaculaire, les dernières décennies étant les plus chaudes depuis 1500 ans, selon un rapport préliminaire du gouvernement fédéral publié mardi par le New York Times.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201708/07/01-5122780-fermont-un-camion-renverse-cause-un-deversement-de-diesel.php' title=''>Fermont : un camion renversé cause un déversement de diesel</a><div class='rssSummary'>Un camion qui s&#039;est renversé, lundi soir, sur la route 389, à Fermont, sur la Côte-Nord, a provoqué un déversement de diesel, selon le ministère de l&#039;Environnement.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/la-menace-nord-coreenne/201708/14/01-5124484-kim-jong-un-met-sur-pause-le-projet-de-tirs-vers-guam.php' title=''>Kim Jong-un met sur pause le projet de tirs vers Guam</a><div class='rssSummary'>Kim Jong-un a déclaré mardi qu&#039;il mettrait sur pause le projet nord-coréen de tirs de missiles près de l&#039;île américaine de Guam, dans le Pacifique, mais a averti que cet exercice hautement provocateur irait de l&#039;avant en cas de nouvelles «actions irresponsables» de Washington.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201708/14/01-5124439-donald-trump-de-retour-a-la-trump-tower-a-new-york.php' title=''>Donald Trump de retour à la Trump Tower, à New York</a><div class='rssSummary'>Pour la première fois depuis sa prestation de serment en janvier dernier, le président américain Donald Trump est de retour à la Trump Tower à New York.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/afrique/201708/14/01-5124377-plus-de-300-morts-en-sierra-leone-apres-des-pluies-diluviennes.php' title=''>Plus de 300 morts en Sierra Leone après des pluies diluviennes</a><div class='rssSummary'>Des coulées de boue, des glissements de terrain et des inondations causés par des pluies torrentielles ont surpris dans la nuit de dimanche à lundi les habitants de la capitale de la Sierra Leone, Freetown, faisant au moins 312 morts et plus de 2000 sans-abri, selon un bilan qui risque encore de s&#039;alourdir.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201708/14/01-5124486-mort-de-85-enfants-dans-un-hopital-en-inde.php' title=''>Mort de 85 enfants dans un hôpital en Inde</a><div class='rssSummary'>Vingt-cinq enfants ont perdu la vie durant le week-end, ce qui porte à 85 le nombre total d&#039;enfants morts à l&#039;hôpital public de Gorakhpur, dans l&#039;Uttar Pradesh, victimes a priori d&#039;une pénurie d&#039;oxygène, selon un dernier bilan des autorités.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201708/14/01-5124480-trump-veut-gracier-un-sherif-controverse-de-larizona.php' title=''>Trump veut gracier un shérif controversé de l&#039;Arizona</a><div class='rssSummary'>Le président américain Donald Trump envisage d&#039;exercer son droit de grâce en faveur d&#039;un ancien shérif très controversé, récemment condamné pour avoir violé l&#039;injonction d&#039;un juge lui interdisant ses patrouilles ciblant systématiquement les immigrés sans papiers.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/afrique/201708/14/01-5124467-mali-deux-attaques-contre-lonu-font-neuf-morts.php' title=''>Mali: deux attaques contre l&#039;ONU font neuf morts</a><div class='rssSummary'>Neuf personnes, dont un Casque bleu et cinq agents de sécurité maliens, ont été tuées lundi lors de deux attaques distinctes contre la mission de l&#039;ONU au Mali (MINUSMA).</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/la-menace-nord-coreenne/201708/14/01-5124470-le-pentagone-peut-tres-vite-reperer-des-missiles-nords-coreens.php' title=''>Le Pentagone peut «très vite» repérer des missiles nords-coréens</a><div class='rssSummary'>Le secrétaire de la Défense Jim Mattis a indiqué lundi que le Pentagone pourrait «très vite» déterminer la cible de missiles nords-coréens, si Pyongyang décidait de tirer ses missiles vers les États-Unis.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201708/14/01-5124430-pique-par-la-menace-de-trump-maduro-mobilise-ses-troupes.php' title=''>Piqué par la menace de Trump, Maduro mobilise ses troupes</a><div class='rssSummary'>Le président vénézuélien Nicolas Maduro a mobilisé lundi des milliers de partisans et ordonné des exercices de l&#039;armée dans tout le pays, après la menace de son homologue américain Donald Trump d&#039;une intervention militaire pour régler la crise.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201708/14/01-5124451-une-voiture-fonce-dans-une-pizzeria-de-paris-une-jeune-fille-tuee-six-blesses.php' title=''>Une voiture fonce dans une pizzéria de Paris: une jeune fille tuée, six blessés</a><div class='rssSummary'>Une jeune fille a été tuée lorsqu&#039;une voiture a foncé dans la devanture d&#039;une pizzeria en banlieue de Paris lundi soir, et les premières déclarations du chauffeur «permettent d&#039;écarter la piste terroriste».</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201708/14/01-5124396-sous-pression-trump-denonce-les-violences-racistes-de-charlottesville.php' title=''>Sous pression, Trump dénonce les «violences racistes» de Charlottesville</a><div class='rssSummary'>Vivement critiqué pour ses atermoiements et ses silences après les violences qui ont secoué la petite bourgade de Charlottesville samedi, Donald Trump a changé de ton lundi, dénonçant des «violences racistes» et pointant du doigt les suprémacistes blancs.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/vie-de-stars/201708/14/01-5124434-agression-sexuelle-taylor-swift-gagne-son-proces-contre-un-dj.php' title=''>Agression sexuelle: Taylor Swift gagne son procès contre un DJ</a><div class='rssSummary'>Après les larmes, la victoire : un tribunal de Denver a donné totalement raison lundi à la superstar Taylor Swift qui accusait un DJ, David Mueller, d&#039;agression sexuelle pour lui avoir agrippé les fesses lors d&#039;une séance de photos en 2013.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201708/14/01-5124476-une-nouvelle-teinte-de-pourpre-en-hommage-a-prince.php' title=''>Une nouvelle teinte de pourpre en hommage à Prince</a><div class='rssSummary'>Une nouvelle teinte de pourpre a été créée pour rendre hommage au chanteur Prince, ont annoncé lundi les héritiers de l&#039;auteur de Purple Rain.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201708/14/01-5124419-vent-de-changement-en-studio.php' title=''>Vent de changement en studio</a><div class='rssSummary'>Si la dématérialisation de la musique a changé nos habitudes d&#039;écoute, elle a également modifié la façon de produire les albums; car, non, on n&#039;enregistre plus un disque au Québec avec les mêmes moyens - technologiques et financiers - qu&#039;il y a 15 ans. Tour d&#039;horizon avec des propriétaires de studio et des artistes d&#039;ici. [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/le-soleil/arts/sur-scene/201708/14/01-5124410-keith-urban-charme-par-quebec.php' title=''>Keith Urban charmé par Québec</a><div class='rssSummary'>Si la vedette country Keith Urban a joué le jeu de la séduction dimanche soir au Centre Vidéotron, il est lui aussi reparti sous le charme de la capitale. Comme il l&#039;avait fait à son premier passage chez nous, sur les plaines d&#039;Abraham en 2015, le chanteur a publié une vidéo sur les réseaux sociaux dans laquelle il ne tarit pas d&#039;éloges pour s [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201708/14/01-5124370-dans-lunivers-de-shawnie.php' title=''>Dans l&#039;univers de #Shawnie</a><div class='rssSummary'>Star de la pop, Shawn Mendes a connu une ascension fulgurante dans le monde de la musique grâce aux réseaux sociaux. Clin d&#039;oeil à ses débuts, voici, en quelques photos Instagram, ce qu&#039;il faut savoir sur le chanteur qui fera crier le Centre Bell lundi.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/medias/201708/13/01-5124325-philo-lirette-et-kim-rusk-quittent-ckoi-pour-energie.php' title=''>Philo Lirette et Kim Rusk quittent CKOI pour Énergie</a><div class='rssSummary'>Kim Rusk et Philo Lirette, les deux ex-acolytes de Peter MacLeod dans l&#039;émission du retour à la maison de CKOI Les poids lourds du retour, font le grand saut chez la concurrence en se joignant à l&#039;équipe d&#039;Énergie. Ils animeront en effet, aux côtés de Jonathan Roberge, Boost, la nouvelle émission matinale du 94,3 FM.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/le-soleil/arts/sur-scene/201708/13/01-5124336-keith-urban-operation-charme-prise-2.php' title=''>Keith Urban: opération charme, prise 2</a><div class='rssSummary'>CRITIQUE / À son premier concert au Québec, il y a deux ans, Keith Urban avait déployé une vaste opération séduction sur les plaines d&#039;Abraham. Il a ressorti pratiquement le même attirail pour mettre dans sa poche le Centre Vidéotron, dimanche soir. Pourquoi s&#039;en priver, quand on tient une recette aussi redoutable d&#039;efficacité?</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/le-soleil/arts/sur-scene/201708/13/01-5124217-les-mythes-autour-delvis-ne-meurent-jamais.php' title=''>Les mythes autour d&#039;Elvis ne meurent jamais</a><div class='rssSummary'>«Pour c&#039;qui est d&#039;la mort d&#039;Elvis si tu veux mon avis, y fallait ben qui meure pour revenir en vie, oh oui!», chantait Plume Latraverse en 1981 dans la pièce 4 ans après. Mercredi, nous serons «40 ans après» le décès d&#039;Elvis Presley, mais les mythes, rumeurs et théories du complot voulant que le «King» ait simulé sa propre mort refusent, [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/le-soleil/arts/201708/13/01-5124151-steve-barakatt-honore-par-la-coree-du-sud.php' title=''>Steve Barakatt honoré par la Corée du Sud</a><div class='rssSummary'>Le pianiste émérite Steve Barakatt a été honoré par le gouvernement de la Corée du Sud pour sa contribution à l&#039;ambitieux projet Saemangeum. C&#039;est le musicien de Québec qui a composé l&#039;hymne officiel de la future ville sud-coréenne, qui promet d&#039;être le «Dubaï coréen» d&#039;ici 2030.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201708/11/01-5123798-le-retour-de-kesha.php' title=''>Le retour de Kesha</a><div class='rssSummary'>Après quelques années pénibles, Kesha a lancé son troisième album, Rainbow, vendredi. Retour sur les hauts et les bas de la chanteuse pop.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0a6ba683c","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"133","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="267ed65a5b" /><input type="hidden" name="_wp_http_referer" value="/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2006\/10\/05\/loto-quebec-sexiste-2-a-0-pour-radio-canada\/":133};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2006/10/05/loto-quebec-sexiste-2-a-0-pour-radio-canada/comment-page-1/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2006%2F10%2F05%2Floto-quebec-sexiste-2-a-0-pour-radio-canada%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"44e9a4bd03\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2006\/10\/05\/loto-quebec-sexiste-2-a-0-pour-radio-canada\/comment-page-1\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2006%2F10%2F05%2Floto-quebec-sexiste-2-a-0-pour-radio-canada%2Fcomment-page-1%2F","postID":"133","shortlink":"http:\/\/wp.me\/pamM-29","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/133","statsLink":"https:\/\/wordpress.com\/stats\/post\/133\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"View post in Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;674 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2006%2F10%2F05%2Floto-quebec-sexiste-2-a-0-pour-radio-canada%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a71e365cdf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2006%2F10%2F05%2Floto-quebec-sexiste-2-a-0-pour-radio-canada%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF1uAjEMhC/UrBcq2r5UPUqVTQw4mz/sBMrtGwSLqIQi9cnWZD7HHjhlZVIsGAs4AYtHMph/Bicv8PAUqsq+7igKeJpR4FCx4l5H65E7ZpNCaJK6Qu5CTyAnyvgf6I/QAR2WrM0M3xQNbLXBKaVZYZjQdihtA0U1aYagpSC3TqUjMpNt39+13gRTKMXLhHu3uNsmvtrrGZIpPtNdC5PPtzI8up6FozlVQb8cqxaht99MErCo12G8ZZM4dPw5SVFbr4lB9pop7pbaoK/wudqM67eP1ft6dL+/tdb4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'133','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQW1OZTByNkNPMC43T2NLNSxSYkxYZXV0d1ZYLjF4VzFpRiZuT054fG9vLlg4XSx4RE8uWFlMcTg1WFlDdXB5LGJxa21zSGwzbmpad1kmM2szZWdKJlRoMUc/YnpkdEZbflNtOHlwWEc4ZV9SUXN+NkVfNGFsQWNhVHNjcVJrT1Y/SkFxMURCRk89U19YV0MtSERzbFRPK2ZSZEh0TTBLLVtBVnE5Qi9GVzIxYjlHVDE5cEtqZEVDVzAlcmlGa2d3VGFnPy01eUpZcFNQNUlwR244JUZNOVp1S2Q5UmJsT2NQZ0pdZlNCaUxRMmdXdi1JUH5Ydl1WalUuamYufEtEX0hvNWhLJjJ3QmsrL1UlSm9JZzkrS19vLzZYN3IsXS49dFU/dz1GU2QlcmFPeEZrNjM2RU5WK01xZ3dQMUFYQ2NxT3BOVmZGNGhlcg=='}]);
_stq.push([ 'clickTrackerInit', '39852', '133' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
