<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Carte de cr&eacute;dit CIBC Visa, taux d&rsquo;int&eacute;r&ecirc;t promotionnel et protection du consommateur | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Carte de cr&eacute;dit CIBC Visa, taux d&rsquo;int&eacute;r&ecirc;t promotionnel et protection du&nbsp;consommateur Flux des commentaires" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkd1uwyAMhV9oDFXL/i6mPQsQh7rFGMWOurz9SNE2NZvYDfKx/MHxwV6KCZwVslpaTElLxCz2UgKTEcIE607dB5E7+zeW8AxiT6DFhbO5qt74DMkpjKaw6E71MMwTZtTV6hGovlcWb0eM8aEHBZ6h9qk43SYIRnSQKp+1h1F5+qK28lj36nprUXlfZhAx9SRcyDSjfXu0WWmZ2Tp422ko2syKlZbv4ted+0ys6JqgaxnHCDX/yQXwzO3fPH/8T0Zgkzg4Rc43wkzJ4dz/ep841jJel/2RG/ROb4fh8XUYXp4Pw+kTxwL9zQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkNsOgjAMhl/IMjEYuTE+C4e6dO7kukH06R2KFyrBpElPX5u/FaMHsp1OPbJQ2a4Jw212heKNWAPAkAxNxMKQfcOdsxFtnFjjWtIIiTE0MtfyorNb4LzjaJA5QwvdT0lkB8LxL6Yw+qa7QECm+89Wk8DrJMmyCKjzAT1MGr6ylamReonx+ZBXCG0yHmZpJ3Msq/qwq8t9tVUPdwWE1g=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='D&eacute;criminalisation du suicide assist&eacute; et&nbsp;euthanasie' href='https://raymondviger.wordpress.com/2009/10/03/decriminalisation-du-suicide-assiste-et-euthanasie-2/' />
<link rel='next' title='Refaire sa vie à l&rsquo;étranger' href='https://raymondviger.wordpress.com/2009/10/05/a-la-recherche-de-laura-may/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/#comments" />
<link rel='shortlink' href='http://wp.me/pamM-1H8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2009%2F10%2F05%2Fcarte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2009%2F10%2F05%2Fcarte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Carte de cr&eacute;dit CIBC Visa, taux d&rsquo;int&eacute;r&ecirc;t promotionnel et protection du consommateur" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/" />
<meta property="og:description" content="Des promotions qui ne sont que des arnaques et de la fausse représentation Carte de crédit CIBC Visa, taux d&rsquo;intérêt promotionnel et protection du consommateur Raymond Viger   Dossier Protect…" />
<meta property="article:published_time" content="2009-10-05T01:42:31+00:00" />
<meta property="article:modified_time" content="2014-01-15T00:42:19+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2008/06/cover-avril-mai081.jpg?w=144&amp;h=180&amp;h=180" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2009/10/528710_49576549.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Carte de cr&eacute;dit CIBC Visa, taux d&rsquo;int&eacute;r&ecirc;t promotionnel et protection du&nbsp;consommateur | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Des promotions qui ne sont que des arnaques et de la fausse représentation Carte de crédit CIBC Visa, taux d&#039;intérêt promotionnel et protection du consommateur Raymond Viger   Dossier Protection du consommateur, Banque Quand la carte de crédit VISA CIBC vous présente une promotion avec un taux d&#039;intérêt réduit tel que 3,9%, faites attention à l&#039;arnaque suivante.&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-6518 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="image-29" class="widget widget_image"><h2 class="widgettitle">Obligations communautaires</h2>
<div style="overflow:hidden;"><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/"><img src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100&amp;h=100" alt="Obligations communautaires" title="Obligations communautaires" class="alignnone" width="100" height="100" /></a></div>
</li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="image-28" class="widget widget_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100&amp;h=100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" width="100" height="100" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></div>
</li>
<li id="image-27" class="widget widget_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100&amp;h=100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" width="100" height="100" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></div>
</li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/' title='Mac and Cheese week. La semain&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/04/17362404_1972965836268252_8511124729124849083_n1.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2012/10/01/differents-styles-danses-urbaines-video-breakdance-hiphop/' title='Les différents styles de danse&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2012/03/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?fit=800%2C177&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/04/02/ou-manger-bonne-bouffe-est-montreal-restaurant-hochelaga-maisonneuve/' title='Projet novateur pour Mercier-H&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/raymondviger.files.wordpress.com/2017/04/30-idea-6675.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/02/04/rap-posie-urbain-psykopas-gregwar-spectacle-show-event-hip-hop/' title='Poésie urbaine avec Psykopas G&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/02/16298433_1945857762312393_9037373138359995246_n.jpg?fit=800%2C300&#038;resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/' title='Ce qu&#039;il faut savoir avant d&#039;i&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?resize=200%2C200&#038;ssl=1'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c99a3c24d1" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="image-8" class="widget widget_image"><h2 class="widgettitle">Don</h2>
<div style="overflow:hidden;"><div style="width: 160px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/don.html"><img src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150&amp;h=90" alt="Merci pour votre soutien" width="150" height="90" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></div>
</li>
<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Abonnement</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/abonnement.html"><img src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145&amp;h=110" alt="Abonnement" title="Abonnement" width="145" height="110" /></a><p class="wp-caption-text">Soutenez notre travail d&#039;intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></div>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Régime, diète et la glace" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/regime-diete-et-la-glace/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.refletdesociete.com/regime-diete-et-la-glace/" rel="nofollow">Régime, diète et la &hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/#comment-270751">Carte de cr&eacute;dit CIBC Vi&hellip;</a></td></tr><tr><td title="Régime, diète et la glace" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/regime-diete-et-la-glace/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/regime-diete-et-la-glace/" rel="nofollow">Régime, diète et la &hellip;</a> sur <a href="https://raymondviger.wordpress.com/2007/12/10/regime-diete-et-la-glace/comment-page-1/#comment-270750">R&eacute;gime, di&egrave;te et&hellip;</a></td></tr><tr><td title="Docteur Jean Wilkins et l’anorexie" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/docteur-jean-wilkins-et-lanorexie/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/docteur-jean-wilkins-et-lanorexie/" rel="nofollow">Docteur Jean Wilkins&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/04/13/roman-de-cheminement-croissance-personnelle-l-amour-en-3-dimensions/comment-page-4/#comment-270725">Roman de cheminement, L&rsquo;&hellip;</a></td></tr><tr><td title="Docteur Jean Wilkins et l’anorexie" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/docteur-jean-wilkins-et-lanorexie/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/docteur-jean-wilkins-et-lanorexie/" rel="nofollow">Docteur Jean Wilkins&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2011/12/13/anorexie-trouble-alimentation-anorexie-mentale-anorexique-sante-traitement/comment-page-1/#comment-270724">Anorexie et anorexie mentale;&hellip;</a></td></tr><tr><td title="Maigrir rapidement, sans douleur, sans effort: Curves" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/maigrir-rapidement-sans-douleur-sans-effort-curves/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/maigrir-rapidement-sans-douleur-sans-effort-curves/" rel="nofollow">Maigrir rapidement,&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2011/03/01/guide-referencement-naturel-referencer-blog-comment-ecrire/comment-page-4/#comment-270704">Comment &eacute;crire un blogu&hellip;</a></td></tr><tr><td title="Maigrir rapidement, sans douleur, sans effort: Curves" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/maigrir-rapidement-sans-douleur-sans-effort-curves/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/maigrir-rapidement-sans-douleur-sans-effort-curves/" rel="nofollow">Maigrir rapidement,&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/03/13/colloque-international-sur-la-consommation/comment-page-1/#comment-270703">Colloque international sur la&hellip;</a></td></tr><tr><td title="Maigrir rapidement, sans douleur, sans effort: Curves" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/maigrir-rapidement-sans-douleur-sans-effort-curves/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/maigrir-rapidement-sans-douleur-sans-effort-curves/" rel="nofollow">Maigrir rapidement,&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/09/11/future-shop-home-depot-protection-du-consommateur/comment-page-1/#comment-270702">Qui dit vrai? Future Shop ou H&hellip;</a></td></tr><tr><td title="Axe Graffiteur &#8211; Cafe Graffiti" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://cafegraffiti.net/axe-graffiteur/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://cafegraffiti.net/axe-graffiteur/" rel="nofollow">Axe Graffiteur&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2013/08/27/calendrier-personnalise-graffiti-breakdance-hiphop-calendar/comment-page-2/#comment-270683">Calendrier 2015 du Café&nbsp;G&hellip;</a></td></tr><tr><td title="Girl model, Rachel Blais, l’industrie de la mode et l’anorexie à Tout le monde en parle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/girl-model-rachel-blais-lindustrie-de-la-mode-et-lanorexie-a-tout-le-monde-en-parle/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/girl-model-rachel-blais-lindustrie-de-la-mode-et-lanorexie-a-tout-le-monde-en-parle/" rel="nofollow">Girl model, Rachel B&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/09/14/le-sexe-banalise/comment-page-1/#comment-270680">Le sexe banalis&eacute;?</a></td></tr><tr><td title="Girl model, Rachel Blais, l’industrie de la mode et l’anorexie à Tout le monde en parle" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/girl-model-rachel-blais-lindustrie-de-la-mode-et-lanorexie-a-tout-le-monde-en-parle/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/girl-model-rachel-blais-lindustrie-de-la-mode-et-lanorexie-a-tout-le-monde-en-parle/" rel="nofollow">Girl model, Rachel B&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/06/29/charte_quebecoise_image_corporelle_saine_diversifiee_anorexie_sante/comment-page-1/#comment-270679">L&rsquo;anorexie et Léa&nbsp;C&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/05/08/obligations-communautaires-lancement-de-la-serie-b/">Obligations communautaires: lancement de la Série&nbsp;B</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/">Mac and Cheese week. La semaine du Mac n&rsquo;&nbsp;cheese</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/04/02/ou-manger-bonne-bouffe-est-montreal-restaurant-hochelaga-maisonneuve/">Projet novateur pour Mercier-Hochelaga-Maisonneuve</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/">Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations&nbsp;communautaires</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/03/05/chloe-sainte-marie-aux-mardis-poesie/">Chloé Sainte-Marie aux mardis&nbsp;poésie</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/22/chloe-ste-marie-sainte-jean-paul-daoust-poesie/">Chloé Sainte-Marie reçoit Jean-Paul Daoust, les mardis&nbsp;poésie</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/17/marc-favreau-je-me-souviens-sol-humoriste-spectacle-humour/">Marc Favreau. Je me souviens de&nbsp;SOL</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/15/flamenco-jazz-world-spectacle-gratuit-el-hispalis/">Flamenco et Jazz World avec El&nbsp;Hispalis</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/13/country-western-pascal-dufour-spectacle-festival-musique/">Vendredi Country avec Pascal&nbsp;Dufour</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/10/soiree-soul-pop-jazz-et-funk-avec-madeline/">Soirée soul, pop, jazz et funk avec&nbsp;Madeline</a>
						</li>
				</ul>
		</li>
		<li id="image-17" class="widget widget_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/"><img src="https://raymondviger.files.wordpress.com/2012/03/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145&amp;h=125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" width="145" height="125" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d&#039;excuses Pas de limites</p></div></div>
</li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (95)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (408)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (14)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (60)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (128)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (5)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (15)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (24)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (102)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (3)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (37)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (2)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (32)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (120)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (726)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (121)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (17)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (217)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (104)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (120)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (15)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (119)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (1)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (21)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (40)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (4)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (466)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (467)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (52)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (39)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (119)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (287)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (204)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (207)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (22)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (159)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href='https://raymondviger.wordpress.com/tag/actualite/' class='tag-link-26167 tag-link-position-1' title='131 sujets' style='font-size: 16.333333333333pt;'>actualité</a>
<a href='https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/' class='tag-link-8788437 tag-link-position-2' title='55 sujets' style='font-size: 10.166666666667pt;'>Après la pluie... Le beau temps</a>
<a href='https://raymondviger.wordpress.com/tag/architecture/' class='tag-link-2290 tag-link-position-3' title='60 sujets' style='font-size: 10.833333333333pt;'>architecture</a>
<a href='https://raymondviger.wordpress.com/tag/arpi/' class='tag-link-2496529 tag-link-position-4' title='45 sujets' style='font-size: 8.6666666666667pt;'>Arpi</a>
<a href='https://raymondviger.wordpress.com/tag/art/' class='tag-link-177 tag-link-position-5' title='289 sujets' style='font-size: 22pt;'>art</a>
<a href='https://raymondviger.wordpress.com/tag/artistes-urbains/' class='tag-link-5237088 tag-link-position-6' title='85 sujets' style='font-size: 13.166666666667pt;'>artistes urbains</a>
<a href='https://raymondviger.wordpress.com/tag/art-urbain/' class='tag-link-1984731 tag-link-position-7' title='126 sujets' style='font-size: 16pt;'>art urbain</a>
<a href='https://raymondviger.wordpress.com/tag/breakdance/' class='tag-link-79937 tag-link-position-8' title='133 sujets' style='font-size: 16.5pt;'>breakdance</a>
<a href='https://raymondviger.wordpress.com/tag/cafe-graffiti/' class='tag-link-2489913 tag-link-position-9' title='41 sujets' style='font-size: 8pt;'>Café-Graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/croissance-personnelle/' class='tag-link-2315669 tag-link-position-10' title='67 sujets' style='font-size: 11.5pt;'>croissance personnelle</a>
<a href='https://raymondviger.wordpress.com/tag/culture/' class='tag-link-1098 tag-link-position-11' title='244 sujets' style='font-size: 20.833333333333pt;'>culture</a>
<a href='https://raymondviger.wordpress.com/tag/culture-urbaine/' class='tag-link-256615 tag-link-position-12' title='43 sujets' style='font-size: 8.3333333333333pt;'>culture urbaine</a>
<a href='https://raymondviger.wordpress.com/tag/drogue/' class='tag-link-446782 tag-link-position-13' title='67 sujets' style='font-size: 11.5pt;'>Drogue</a>
<a href='https://raymondviger.wordpress.com/tag/developpement-personnel/' class='tag-link-360174 tag-link-position-14' title='57 sujets' style='font-size: 10.333333333333pt;'>développement personnel</a>
<a href='https://raymondviger.wordpress.com/tag/environnement/' class='tag-link-27281 tag-link-position-15' title='85 sujets' style='font-size: 13.166666666667pt;'>Environnement</a>
<a href='https://raymondviger.wordpress.com/tag/famille/' class='tag-link-11239 tag-link-position-16' title='47 sujets' style='font-size: 9pt;'>famille</a>
<a href='https://raymondviger.wordpress.com/tag/france/' class='tag-link-4704 tag-link-position-17' title='78 sujets' style='font-size: 12.666666666667pt;'>France</a>
<a href='https://raymondviger.wordpress.com/tag/gambler/' class='tag-link-640210 tag-link-position-18' title='42 sujets' style='font-size: 8.1666666666667pt;'>gambler</a>
<a href='https://raymondviger.wordpress.com/tag/gambling/' class='tag-link-7213 tag-link-position-19' title='72 sujets' style='font-size: 12pt;'>gambling</a>
<a href='https://raymondviger.wordpress.com/tag/graffiteur/' class='tag-link-3238566 tag-link-position-20' title='41 sujets' style='font-size: 8pt;'>graffiteur</a>
<a href='https://raymondviger.wordpress.com/tag/graffiti/' class='tag-link-14884 tag-link-position-21' title='207 sujets' style='font-size: 19.666666666667pt;'>graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/guy-a-lepage/' class='tag-link-1789558 tag-link-position-22' title='81 sujets' style='font-size: 12.833333333333pt;'>Guy A. Lepage</a>
<a href='https://raymondviger.wordpress.com/tag/hip-hop/' class='tag-link-31276 tag-link-position-23' title='210 sujets' style='font-size: 19.666666666667pt;'>Hip-Hop</a>
<a href='https://raymondviger.wordpress.com/tag/hiphop/' class='tag-link-1412 tag-link-position-24' title='50 sujets' style='font-size: 9.5pt;'>hiphop</a>
<a href='https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/' class='tag-link-1183294 tag-link-position-25' title='63 sujets' style='font-size: 11.166666666667pt;'>Hochelaga-Maisonneuve</a>
<a href='https://raymondviger.wordpress.com/tag/humoriste/' class='tag-link-1796542 tag-link-position-26' title='50 sujets' style='font-size: 9.5pt;'>humoriste</a>
<a href='https://raymondviger.wordpress.com/tag/humour/' class='tag-link-35 tag-link-position-27' title='61 sujets' style='font-size: 10.833333333333pt;'>humour</a>
<a href='https://raymondviger.wordpress.com/tag/internet/' class='tag-link-22 tag-link-position-28' title='66 sujets' style='font-size: 11.5pt;'>Internet</a>
<a href='https://raymondviger.wordpress.com/tag/jeu-compulsif/' class='tag-link-395965 tag-link-position-29' title='66 sujets' style='font-size: 11.5pt;'>Jeu compulsif</a>
<a href='https://raymondviger.wordpress.com/tag/jeune/' class='tag-link-409919 tag-link-position-30' title='67 sujets' style='font-size: 11.5pt;'>jeune</a>
<a href='https://raymondviger.wordpress.com/tag/jeunes/' class='tag-link-785186 tag-link-position-31' title='93 sujets' style='font-size: 13.833333333333pt;'>jeunes</a>
<a href='https://raymondviger.wordpress.com/tag/journal-de-montreal/' class='tag-link-268323 tag-link-position-32' title='124 sujets' style='font-size: 16pt;'>journal de montréal</a>
<a href='https://raymondviger.wordpress.com/tag/journalisme/' class='tag-link-26168 tag-link-position-33' title='46 sujets' style='font-size: 8.8333333333333pt;'>Journalisme</a>
<a href='https://raymondviger.wordpress.com/tag/lactualite/' class='tag-link-609115 tag-link-position-34' title='41 sujets' style='font-size: 8pt;'>L&#039;actualité</a>
<a href='https://raymondviger.wordpress.com/tag/la-presse/' class='tag-link-314186 tag-link-position-35' title='47 sujets' style='font-size: 9pt;'>La Presse</a>
<a href='https://raymondviger.wordpress.com/tag/loto-quebec/' class='tag-link-177175 tag-link-position-36' title='79 sujets' style='font-size: 12.666666666667pt;'>Loto-Québec</a>
<a href='https://raymondviger.wordpress.com/tag/montreal/' class='tag-link-7116 tag-link-position-37' title='82 sujets' style='font-size: 13pt;'>Montréal</a>
<a href='https://raymondviger.wordpress.com/tag/mural/' class='tag-link-159763 tag-link-position-38' title='52 sujets' style='font-size: 9.6666666666667pt;'>mural</a>
<a href='https://raymondviger.wordpress.com/tag/murale/' class='tag-link-2486180 tag-link-position-39' title='53 sujets' style='font-size: 9.8333333333333pt;'>murale</a>
<a href='https://raymondviger.wordpress.com/tag/musique/' class='tag-link-6460 tag-link-position-40' title='72 sujets' style='font-size: 12pt;'>musique</a>
<a href='https://raymondviger.wordpress.com/tag/meditation/' class='tag-link-6197 tag-link-position-41' title='55 sujets' style='font-size: 10.166666666667pt;'>méditation</a>
<a href='https://raymondviger.wordpress.com/tag/news/' class='tag-link-103 tag-link-position-42' title='233 sujets' style='font-size: 20.5pt;'>news</a>
<a href='https://raymondviger.wordpress.com/tag/ou-manger/' class='tag-link-2255174 tag-link-position-43' title='61 sujets' style='font-size: 10.833333333333pt;'>où manger</a>
<a href='https://raymondviger.wordpress.com/tag/pensees-du-jour/' class='tag-link-389657 tag-link-position-44' title='55 sujets' style='font-size: 10.166666666667pt;'>pensées du jour</a>
<a href='https://raymondviger.wordpress.com/tag/petites-pensees/' class='tag-link-244053 tag-link-position-45' title='59 sujets' style='font-size: 10.666666666667pt;'>petites pensées</a>
<a href='https://raymondviger.wordpress.com/tag/photos/' class='tag-link-304 tag-link-position-46' title='131 sujets' style='font-size: 16.333333333333pt;'>photos</a>
<a href='https://raymondviger.wordpress.com/tag/politique/' class='tag-link-1001 tag-link-position-47' title='64 sujets' style='font-size: 11.166666666667pt;'>politique</a>
<a href='https://raymondviger.wordpress.com/tag/poesie/' class='tag-link-14831 tag-link-position-48' title='51 sujets' style='font-size: 9.6666666666667pt;'>poésie</a>
<a href='https://raymondviger.wordpress.com/tag/prison/' class='tag-link-72034 tag-link-position-49' title='68 sujets' style='font-size: 11.666666666667pt;'>prison</a>
<a href='https://raymondviger.wordpress.com/tag/prostitution/' class='tag-link-49735 tag-link-position-50' title='80 sujets' style='font-size: 12.833333333333pt;'>prostitution</a>
<a href='https://raymondviger.wordpress.com/tag/protection-du-consommateur/' class='tag-link-254945 tag-link-position-51' title='46 sujets' style='font-size: 8.8333333333333pt;'>protection du consommateur</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire/' class='tag-link-1775218 tag-link-position-52' title='89 sujets' style='font-size: 13.5pt;'>quoi faire</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/' class='tag-link-27987960 tag-link-position-53' title='43 sujets' style='font-size: 8.3333333333333pt;'>quoi faire aujourd&#039;hui</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-voir/' class='tag-link-27986816 tag-link-position-54' title='76 sujets' style='font-size: 12.5pt;'>quoi voir</a>
<a href='https://raymondviger.wordpress.com/tag/quebec/' class='tag-link-56943 tag-link-position-55' title='90 sujets' style='font-size: 13.666666666667pt;'>Québec</a>
<a href='https://raymondviger.wordpress.com/tag/radio-canada/' class='tag-link-261829 tag-link-position-56' title='59 sujets' style='font-size: 10.666666666667pt;'>Radio-Canada</a>
<a href='https://raymondviger.wordpress.com/tag/rap/' class='tag-link-24323 tag-link-position-57' title='147 sujets' style='font-size: 17.166666666667pt;'>rap</a>
<a href='https://raymondviger.wordpress.com/tag/rapper/' class='tag-link-302981 tag-link-position-58' title='95 sujets' style='font-size: 14pt;'>Rapper</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/' class='tag-link-34234984 tag-link-position-59' title='44 sujets' style='font-size: 8.5pt;'>recueil de pensés à méditer</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-poesie/' class='tag-link-12975750 tag-link-position-60' title='59 sujets' style='font-size: 10.666666666667pt;'>recueil de poésie</a>
<a href='https://raymondviger.wordpress.com/tag/restaurant-2/' class='tag-link-34922683 tag-link-position-61' title='68 sujets' style='font-size: 11.666666666667pt;'>restaurant</a>
<a href='https://raymondviger.wordpress.com/tag/sante/' class='tag-link-25921 tag-link-position-62' title='75 sujets' style='font-size: 12.333333333333pt;'>Santé</a>
<a href='https://raymondviger.wordpress.com/tag/sexe/' class='tag-link-72278 tag-link-position-63' title='55 sujets' style='font-size: 10.166666666667pt;'>Sexe</a>
<a href='https://raymondviger.wordpress.com/tag/sexualite/' class='tag-link-232196 tag-link-position-64' title='75 sujets' style='font-size: 12.333333333333pt;'>sexualité</a>
<a href='https://raymondviger.wordpress.com/tag/societe/' class='tag-link-1166 tag-link-position-65' title='73 sujets' style='font-size: 12.166666666667pt;'>société</a>
<a href='https://raymondviger.wordpress.com/tag/souper-spectacle/' class='tag-link-20903994 tag-link-position-66' title='52 sujets' style='font-size: 9.6666666666667pt;'>souper spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle/' class='tag-link-90484 tag-link-position-67' title='105 sujets' style='font-size: 14.833333333333pt;'>spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-est-montreal/' class='tag-link-276201715 tag-link-position-68' title='42 sujets' style='font-size: 8.1666666666667pt;'>spectacle est montréal</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-gratuit/' class='tag-link-7014742 tag-link-position-69' title='53 sujets' style='font-size: 9.8333333333333pt;'>spectacle gratuit</a>
<a href='https://raymondviger.wordpress.com/tag/street-art/' class='tag-link-57447 tag-link-position-70' title='155 sujets' style='font-size: 17.5pt;'>street art</a>
<a href='https://raymondviger.wordpress.com/tag/suicide/' class='tag-link-54015 tag-link-position-71' title='77 sujets' style='font-size: 12.5pt;'>suicide</a>
<a href='https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/' class='tag-link-178655 tag-link-position-72' title='87 sujets' style='font-size: 13.333333333333pt;'>Tout le monde en parle</a>
<a href='https://raymondviger.wordpress.com/tag/underground/' class='tag-link-13850 tag-link-position-73' title='82 sujets' style='font-size: 13pt;'>underground</a>
<a href='https://raymondviger.wordpress.com/tag/economie/' class='tag-link-27371 tag-link-position-74' title='52 sujets' style='font-size: 9.6666666666667pt;'>économie</a>
<a href='https://raymondviger.wordpress.com/tag/education/' class='tag-link-1342 tag-link-position-75' title='229 sujets' style='font-size: 20.333333333333pt;'>éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 185.67415730337%; padding: 1px; margin: 1px;"  title="art (408)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 104.77528089888%; padding: 1px; margin: 1px;"  title="communautaire (120)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.50561797753%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.32584269663%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (726)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.86516853933%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.05617977528%; padding: 1px; margin: 1px;"  title="Environnement (121)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.19101123596%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 132.02247191011%; padding: 1px; margin: 1px;"  title="Hip-Hop (217)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100.2808988764%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (104)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 104.77528089888%; padding: 1px; margin: 1px;"  title="international (120)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.86516853933%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="livres (119)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.59550561798%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 140.16853932584%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.96629213483%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 201.96629213483%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (466)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 202.24719101124%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (467)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 107.02247191011%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 151.68539325843%; padding: 1px; margin: 1px;"  title="Restaurant (287)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="Région (119)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.51685393258%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.74157303371%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.37078651685%; padding: 1px; margin: 1px;"  title="société (204)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 129.21348314607%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (207)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 115.73033707865%; padding: 1px; margin: 1px;"  title="Uncategorized (159)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 107.02247191011%; padding: 1px; margin: 1px;"  title="économie (128)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.12359550562%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.renartleveille.com/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/498436/ail-ail-ail-noir' title=''>Ail, ail, ail… noir</a><div class='rssSummary'>Au lieu d’une bouteille, de fleurs ou d’un livre, j’ai rapporté une tête d’ail noir. Puis j’en ai...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/498720/le-vieux-couple' title=''>France–États-Unis, le vieux couple</a><div class='rssSummary'>L’élection d’Emmanuel Macron à la présidence de la République française peut apparaître comme un...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/finances-personnelles/498680/vos-finances' title=''>Inondations: dommages couverts ou pas couverts?</a><div class='rssSummary'>Pour les sinistrés des inondations, voici un petit guide, sans prétention, sur les dommages...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/jardinage/498435/diversite-des-semences-et-approvisionnement-local' title=''>Diversité des semences et approvisionnement local</a><div class='rssSummary'>L’initiative unique de la famille Bauta sur la sécurité des semences au Canada a créé un mouvement...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/498582/voyager-sur-les-ondes-avec-des-antennes' title=''>Voyager sur les ondes avec des antennes</a><div class='rssSummary'>Pour nous, le concept d’ondes s’est résumé ces temps-ci au champ liquide, avec le clapotis ou la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/498631/gilles-proulx-dans-la-ville' title=''>Gilles Proulx dans la ville</a><div class='rssSummary'>Le communicateur Gilles Proulx adore l’histoire, qu’il pratique en amateur averti, a Montréal dans...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/498613/accueille-le-parfum' title=''>Accueille le parfum</a><div class='rssSummary'>La première fois que j’ai consulté une acupunctrice, c’était au retour d’une tournée en Europe qui...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/voyage/498437/venez-donc-voir-notre-maison' title=''>Venez donc voir notre «maison»</a><div class='rssSummary'>Pour Yves Lalumière, le président-directeur général de Tourisme Montréal, notre ville est...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/498548/scenes-de-campagne' title=''>Scènes de campagne</a><div class='rssSummary'>Les campagnes politiques sont ainsi faites qu’on n’a pas le temps de réfléchir. Les déclarations...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/vin/498600/sardaigne-des-cepages-uniques-qui-se-racontent' title=''>Sardaigne: des cépages uniques qui se racontent</a><div class='rssSummary'>Dans le prolongement géologique de la Corse, avec laquelle elle partage cette espèce d’indépendance...</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498757/inondations-les-signes-sont-encourageants-signale-martin-coiteux' title=''>Inondations: les niveaux d’eau continuent de baisser dans plusieurs secteurs</a><div class='rssSummary'>Des signes «encourageants» laissent présager une amélioration de la situation, selon le ministre de la Sécurité publique, Martin Coiteux. À Montréal, le maire Denis Coderre, a annoncé la levée de l’état d’urgence décrété dimanche dernier.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498670/la-decrue-commence-dans-l-ouest-du-quebec' title=''>Inondations: une éclaircie à l’horizon</a><div class='rssSummary'>La situation semble s&#039;améliorer, mais les autorités restent aux aguets. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/le-devoir-de-philo/498717/la-litterature-et-la-verite-selon-marcel-proust' title=''>La littérature et la vérité, selon Marcel Proust</a><div class='rssSummary'>Deux fois par mois, Le Devoir lance à des passionnés de philosophie et d’histoire des idées le défi de décrypter une question d’actualité à partir des thèses d’un auteur marquant.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/498756/sante-mentale-le-recours-aux-traitements-par-electrochocs-est-denonce-a-montreal' title=''>Santé mentale: le recours aux traitements par électrochocs est dénoncé à Montréal</a><div class='rssSummary'>Le recours aux électrochocs pour traiter des cas graves de dépression est une technique controversée qui existe depuis 75 ans et qui ne fait l’objet d’« aucune surveillance au Québec ». </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498706/tous-les-gouts-sont-dans-l-assiette' title=''>À Montréal, tous les goûts sont dans l’assiette</a><div class='rssSummary'>Si tous les goûts sont dans l’assiette, les saveurs associées à la métropole nichent loin de la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498707/montreal-du-murmure-des-ruelles-a-la-turlute-du-metro' title=''>Montréal, du murmure des ruelles à la turlute du métro</a><div class='rssSummary'>Toutes les villes possèdent leur rumeur urbaine, mais certaines notes résonnent plus fort que...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498708/montreal-en-technicolor-ses-reperes-visuels' title=''>Montréal en technicolor: ses repères visuels</a><div class='rssSummary'>Quels sont les emblèmes visuels de Montréal ? Pas aussi évidents que ceux de New York ou de Paris,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498703/des-murs-qui-parlent-des-rues-qui-font-vibrer' title=''>Des murs qui parlent, des rues qui font vibrer à Montréal</a><div class='rssSummary'>Au-delà du toucher, l’épiderme et le corps tout entier sont sollicités à chaque incursion dans la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498693/a-la-decouverte-du-montreal-sensoriel' title=''>Montréal par le bout du nez</a><div class='rssSummary'>Connaître et reconnaître une métropole, c’est d’abord en embrasser la réalité sensorielle. En guise de coup de chapeau pour ses 375 chandelles, portrait de Montréal en cinq sens.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/498695/paul-matthieu-grondin-est-le-nouveau-batonnier-du-quebec' title=''>Lu Chan Khuong mord la poussière</a><div class='rssSummary'>Paul-Matthieu Grondin a été élu à la tête du Barreau vendredi, avec 72 % des voix. Son adversaire, Lu Chan Khuong, a récolté 28 % des votes. </div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/498583/festival-acces-asie-vishwa-mohan-bhatt-en-quete-d-authenticite' title=''>Vishwa Mohan Bhatt en quête d’authenticité</a><div class='rssSummary'>Plus d’une vingtaine d’années après avoir remporté un Grammy avec Ry Cooder pour le disque A Meeting...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/498526/la-fin-d-un-hopital' title=''>La fin d’un hôpital</a><div class='rssSummary'>L’année même où l’on célèbre les 375 ans de la fondation de Montréal, le principal héritage de sa...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/498527/quand-le-disque-trouva-l-amerique' title=''>Quand le disque trouva l’Amérique</a><div class='rssSummary'>L’histoire ne se répète pas, elle chante tout le temps la même chanson. Dans les années 1920, le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/498525/des-virilites-des-vedettes-et-un-anniversaire' title=''>Des virilités, des vedettes et un anniversaire</a><div class='rssSummary'>Des virilités « modernes »     Bien que très différentes, autant dans la forme que dans les propos,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/498610/encore' title=''>Montréal en 375 mots: «Encore»</a><div class='rssSummary'>Montréal, aujourd’hui, c’est aussi ces Syriens qui reviennent de loin.    La famille Al Shihadeh ;...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/498612/ete-55' title=''>Montréal en 375 mots: «Été 55»</a><div class='rssSummary'>Nous étions une bonne vingtaine dans mon groupe d’amis, tous âgés de treize à quinze ans, et nous...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/498611/mon-premier-chaos' title=''>Montréal en 375 mots: «Mon premier Chaos»</a><div class='rssSummary'>J’ai 18 ans et le garçon qui conduit est attiré par moi. Il me l’a bien fait comprendre, il m’a dit...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/498624/mtl-2142' title=''>Montréal en 375 mots: «MTL 2142»</a><div class='rssSummary'>Les autorités avaient décidé de célébrer le 500e anniversaire de la fondation de Montréal en grande pompe et Gabriel-144-Langevin n’en avait vraiment rien à cirer.  Quatre microfictions inédites sur Montréal en 375 mots. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/498629/philippe-falardeau-a-toute-verite-ses-fictions' title=''>Avec «Chuck», Philippe Falardeau raconte la vie du boxeur qui inspira «Rocky»</a><div class='rssSummary'>Le film «Chuck», de Philippe Falardeau, revient sur un moment clé de la vie de Chuck Wepner, un boxeur dont le combat contre Mohammed Ali inspira à Sylvester Stallone l’un des personnages les plus mémorables du cinéma.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/498694/wilson-et-montand-deux-temps-une-meme-tessiture' title=''>Wilson et Montand, deux temps, une même tessiture</a><div class='rssSummary'>Après une tournée française triomphale, Lambert Wilson s’amènera à Montréal avec son spectacle Wilson chante Montand du 24 octobre au 5 novembre. </div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498763/la-coree-du-nord-a-procede-a-un-tir-sans-doute-un-missile-balistique' title=''>La Corée du Nord procède à un nouveau tir de missile balistique</a><div class='rssSummary'>La Corée du Nord a procédé dimanche à un tir de missile balistique, son premier tir depuis l’élection du nouveau président sud-coréen, a annoncé l’armée sud-coréenne dans un communiqué, sans donner de détail sur le type de missile.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498751/une-attaque-informatique-sans-precedent-frappe-a-travers-le-monde' title=''>Cyberattaque mondiale: des dizaines d’entreprises et d’organisations ont été touchées</a><div class='rssSummary'>Des hôpitaux britanniques au constructeur français Renault, en passant par des ministères russes ou la compagnie ferroviaire publique allemande, des dizaines d’entreprises et d’organisations à travers le monde ont été touchées.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498757/inondations-les-signes-sont-encourageants-signale-martin-coiteux' title=''>Inondations: les niveaux d’eau continuent de baisser dans plusieurs secteurs</a><div class='rssSummary'>Des signes «encourageants» laissent présager une amélioration de la situation, selon le ministre de la Sécurité publique, Martin Coiteux. À Montréal, le maire Denis Coderre, a annoncé la levée de l’état d’urgence décrété dimanche dernier.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/498762/treize-candidats-s-affrontent-dans-gouin' title=''>Treize candidats s’affrontent dans Gouin</a><div class='rssSummary'>Treize candidats s’affrontent à l’occasion de l’élection partielle dans la circonscription de Gouin, à Montréal, a annoncé le Directeur des élections du Québec, samedi.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498761/venezuela-des-manifestants-retiennent-en-otage-des-policiers' title=''>Des manifestants retiennent en otage des policiers au Venezuela</a><div class='rssSummary'>Un groupe de manifestants a retenu deux policiers vénézuéliens durant une dizaine d’heures à San Cristobal, les obligeant à demander la liberté d’opposants détenus, a annoncé samedi le Défenseur du Peuple, Tarek William Saab.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-6518 post type-post status-publish format-standard hentry category-banque category-cartes-de-credit category-protection-du-consommateur tag-arnaques tag-carte-credit tag-carte-de-credit tag-cartes-de-credit tag-cibc tag-cibc-visa tag-credit tag-date-de-paiement-carte-de-credit tag-fausses-representation tag-protection-du-consommateur tag-taux-dinteret tag-taux-dinteret-promotionnel tag-taux-dinterets tag-taux-dinterets-promotionnels tag-visa" id="post-6518">

				<h2><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/" rel="bookmark" title="Carte de cr&eacute;dit CIBC Visa, taux d&rsquo;int&eacute;r&ecirc;t promotionnel et protection du&nbsp;consommateur">Carte de cr&eacute;dit CIBC Visa, taux d&rsquo;int&eacute;r&ecirc;t promotionnel et protection du&nbsp;consommateur</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">5 octobre 2009</span> by Raymond Viger									</div>

				<div class="entry">

					<h3><strong>Des promotions qui ne sont que des arnaques et de la fausse représentation</strong></h3>
<h1><strong>Carte de crédit CIBC Visa, taux d&rsquo;intérêt promotionnel et protection du consommateur</strong></h1>
<h3><a href="https://raymondviger.wordpress.com/about/"><strong>Raymond Viger</strong></a><strong>   Dossier <a href="http://www.refletdesociete.com/protection-du-consommateur.html">Protection du consommateur</a></strong>, <strong><a href="http://www.refletdesociete.com/banque-systeme-bancaire-economie-finance.html" target="_blank">Banque</a></strong></h3>
<p><a title="protection du consommateur carte de crédit taux promotionnel CIBC VISA" href="http://www.refletdesociete.com/protection-du-consommateur.html" target="_blank"><img class="alignleft" style="border:0 none;margin:5px 15px 0 0;" alt="carte-de-credit-fraude-arnaque-cibc-visa-promotion" src="https://raymondviger.files.wordpress.com/2009/10/528710_49576549.jpg?w=267&#038;h=229" width="267" height="229" /></a> Quand la carte de crédit VISA CIBC vous présente une promotion avec un taux d&rsquo;intérêt réduit tel que 3,9%, faites attention à l&rsquo;arnaque suivante.</p>
<p>La promotion peut sembler alléchante. Tu reçois 2 chèques que tu peux utiliser en octobre. Les montants ainsi empruntés porteraient un taux d&rsquo;intérêt de 3,9% jusqu&rsquo;à l&rsquo;état de comte de mars 2010. Si vous ne payez les montants dûs à chaque mois vous perdez le privilège et le taux d&rsquo;intérêt remonte à 20% pour l&rsquo;ensemble de la période. Évidemment, il faut aussi vérifier si les montants empruntés remontent à un taux d&rsquo;intérêt de 20% la journée d&rsquo;émission de l&rsquo;état de compte du mois de mars ou à la date d&rsquo;échéance en avril!</p>
<h3><strong>Les petits caractères à lire avec une loupe</strong></h3>
<p>J&rsquo;ai fait une photocopie en la grossissant à 200% pour pouvoir lire les conditions réelles de remboursement. L&rsquo;arnaque débute avec l&rsquo;utilisation de votre carte de crédit pour vos usages de consommation réguliers. Il est clairement spécifié que les remboursements que vous ferez pendant la période de promotion s&rsquo;appliquent premièrement aux montants empruntés à taux promotionnel et ensuite aux achats ou avances de fonds à taux d&rsquo;intérêt régulier. Je n&rsquo;en croyais pas mes yeux. J&rsquo;ai téléphoné à CIBC VISA et ils m&rsquo;ont confirmé que je savais lire, mais surtout interpréter leurs petits caractères.</p>
<p><a title="carte de crédit cibc visa taux d'interet promotionnel fraude arnaque" href="http://www.refletdesociete.com/protection-du-consommateur.html" target="_blank"><img class="alignleft" style="border:0 none;margin:5px 0 0 5px;" alt="carte-credit-cibc-visa-taux-d-interet-promotionnel-fraude-arnaque-protection-du-consommateur" src="https://raymondviger.files.wordpress.com/2009/10/948659_33502399.jpg?w=341&#038;h=234" width="341" height="234" /></a> En clair cela veut dire que pour tous vos achats courants, même si vous les payer en recevant l&rsquo;état de compte, vous allez payer 20% d&rsquo;intérêt sur tous vos achats, tant et aussi longtemps que votre promotion ne sera pas terminé! Vous avez emprunté 1000$ à un taux préférentiel de 3,9%. Vous avez acheté dans le mois pour 500$. Vous recevrez votre état de compte avec un paiement minimum qui va tourner autour de 30$. Tous les paiements que vous ferez vont premièrement s&rsquo;appliquer sur le 1000$ à taux réduit. Vous leur envoyez un paiement de 530$ en pensant payer vos achats et le paiement minimum du montant emprunté. CIBC VISA va déduire 530$ du montant de 1000$ emprunté en promotion et vous charger des intérêts de 20% sur vos achats de 500$. Ces mêmes achats qui, en temps normal, n&rsquo;auraient pas porté d&rsquo;intérêt puisque vous les payez au complet.</p>
<p>La différence entre les groupes criminalisés et la carte de crédit CIBC VISA est simple. Les groupes criminalisés viennent chercher ton argent et tu es conscient que tu viens de te faire voler. CIBC VISA vient chercher ton argent et tu lui dis merci d&rsquo;en avoir fait la promotion!</p>
<h3><strong>Autres textes <a href="http://www.refletdesociete.com/protection-du-consommateur.html">Protection du consommateur</a></strong> <strong>concernant les cartes de crédit</strong>:</h3>
<ul>
<li>
<h3><a title="cartes de crédit protection du consommateur fraudes arnaques date de paiement" href="https://raymondviger.wordpress.com/2008/03/17/quand-notre-argent-disparait-de-la-circulation/" target="_blank"><strong>Quand l&rsquo;argent des cartes de crédit disparaît de la circulation</strong></a></h3>
</li>
<li>
<h3><a title="cartes de crédit protection du consommateur fausses représentations taux d'intérêt date de paiement" href="https://raymondviger.wordpress.com/2008/08/10/fausses-reprsentations-de-certaines-cartes-de-crdit/" target="_blank"><strong>Fausses représentations des cartes de crédit</strong></a></h3>
</li>
<li>
<h3><a title="protection du consommateur cartes de crédit taux usuraires shylock fraude" href="https://raymondviger.wordpress.com/2008/03/30/les-cartes-de-credit-pires-que-des-shylocks/" target="_blank"><strong>Carte de crédit et taux usuraire</strong></a></h3>
</li>
<li>
<h3><a title="dépassement de la limite de crédit autorisée carte de crédit fraude arnaque protection du consommateur" href="https://raymondviger.wordpress.com/2008/04/19/mes-cartes-de-crdits-et-mes-vacances/" target="_blank"><strong>Dépassement de la limite autorisée</strong></a></h3>
</li>
<li>
<h3><a title="carte de crédit visa cibc taux promotion protection du consommateur taux d'intérêt" href="https://raymondviger.wordpress.com/2009/03/13/colloque-international-sur-la-consommation/" target="_blank"><strong>Endettement sur carte de crédit</strong></a></h3>
</li>
<li>
<h3><a title="canadian tire banque cartes de crédit banques carte de crédit protection du consommateur" href="https://raymondviger.wordpress.com/2006/01/21/les-banques-et-la-banque-canadian-tire/" target="_blank"><strong>Canadian Tire devient une banque et une carte de crédit</strong></a></h3>
</li>
</ul>
<h3><strong>Autres textes <a href="http://www.refletdesociete.com/protection-du-consommateur.html">Protection du consommateur</a>:</strong></h3>
<ul>
<li>
<h3><a href="https://raymondviger.wordpress.com/2010/09/11/future-shop-home-depot-protection-du-consommateur/">Qui dit vrai? Future Shop ou Home Depot?</a></h3>
</li>
<li>
<h3><a title="Pur noisetier et Marcel Leboeuf à Tout le monde en parle" href="https://raymondviger.wordpress.com/2012/01/19/pur-noisetier-marcel-leboeuf-sante-bracelet-pur-noisetier/" rel="bookmark">Pur noisetier et Marcel Leboeuf à Tout le monde en parle</a></h3>
</li>
<li>
<h3><a title="Télus se fait voler des informations confidentielles!" href="https://raymondviger.wordpress.com/2012/01/23/vol-telus-fraudes-informations-confidentielles-compagnies-cellulaires/" rel="bookmark">Télus se fait voler des informations confidentielles!</a></h3>
</li>
<li>
<h3><a title="Les recettes de Métro qu’il faut acheter ailleurs!" href="https://raymondviger.wordpress.com/2012/01/22/recettes-metro-epicier-recette-foie-gras-canard-buche/" rel="bookmark">Les recettes de Métro qu’il faut acheter ailleurs!</a></h3>
</li>
</ul>
<h3>Ressources</h3>
<p><strong><a href="http://www.opc.gouv.qc.ca/">Office de la protection du consommateur du Québec</a></strong><br />
Montréal: 514-253-6556<br />
Québec: 418-643-1484<br />
Partout au Québec: 1-888-OPC-ALLO (1-888-672-2556)</p>
<p><a href="http://www.option-consommateurs.org/"><strong>Option consommateurs</strong><br />
</a>Montréal: 514-598-7288<br />
Numéro sans frais: 1-888-412-1313</p>
<p><strong><a href="http://www.protegez-vous.ca/">Protégez-vous</a></strong></p>
<p><strong>Rédaction</strong><br />
<a href="mailto:courrier@protegez-vous.ca">courrier@protegez-vous.ca</a><br />
2120, rue Sherbrooke Est, bureau 305<br />
Montréal (Québec) H2K 1C3</p>
<p><strong><em>Pour un </em></strong><a title="abonnement protégez-vous abonner pv" href="http://www.protegez-vous.ca/refletdesociete" target="_blank"><strong><em>abonnement à Protégez-vous</em></strong></a>.</p>
<h3><strong><a title="publicité livres poésie urbaine livre édition CD DVD vidéo documentaire roman essai éditeur musique lettrage bannière t-shirt promotionnel" href="https://raymondviger.wordpress.com/2009/12/10/publicite-communication-campagne-publicitaire-marketing-direct/" target="_blank">PUBLICITÉ</a></strong></h3>
<p><a href="http://www.refletdesociete.com/Abonnement.html"><img class="alignleft" style="margin:0 15px 0 0;" alt="reflet-de-societe-magazine-drogue-prostitution-suicide-alcool-gang-de-rue-gambling" src="https://raymondviger.files.wordpress.com/2008/06/cover-avril-mai081.jpg?w=144&amp;h=180&amp;h=180" width="144" height="180" /></a> Internet-o-thon pour soutenir le magazine communautaire <strong>Reflet de Société</strong> édité par le Journal de la Rue. C’est le temps de vous abonner pour montrer votre soutien à votre revue sur l’actualité communautaire et sociale. Toute contribution supplémentaire pour soutenir notre cause est la bienvenue.Par téléphone: (514) 256-9000, ext.: 1-877-256-9009<br />
Par Internet: <a href="http://www.refletdesociete.com/Abonnement.html">http://www.refletdesociete.com/Abonnement.html</a><br />
Par la poste: Reflet de Société 4233 Ste-Catherine Est Montréal, Qc. H1V 1X4</p>
<p><a title="t-shirt promotionnel bannière vynil" href="http://www.refletdesociete.com/lettrage-commercial-t-shirt-personnalis%C3%A9-vinyle-vinyl.html" target="_blank"><strong>Lettrage, bannière et T-Shirt promotionnel</strong></a><strong>.</strong></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6518" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6518" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6518" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6518" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6518" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-6518-5917b40e103c0' data-src='//widgets.wp.com/likes/#blog_id=39852&amp;post_id=6518&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-6518-5917b40e103c0' data-name='like-post-frame-39852-6518-5917b40e103c0'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/banque/" rel="category tag">banque</a>, <a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" rel="category tag">cartes de crédit</a>, <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" rel="category tag">protection du consommateur</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/arnaques/" rel="tag">arnaques</a>, <a href="https://raymondviger.wordpress.com/tag/carte-credit/" rel="tag">carte crédit</a>, <a href="https://raymondviger.wordpress.com/tag/carte-de-credit/" rel="tag">carte de crédit</a>, <a href="https://raymondviger.wordpress.com/tag/cartes-de-credit/" rel="tag">cartes de crédit</a>, <a href="https://raymondviger.wordpress.com/tag/cibc/" rel="tag">cibc</a>, <a href="https://raymondviger.wordpress.com/tag/cibc-visa/" rel="tag">cibc visa</a>, <a href="https://raymondviger.wordpress.com/tag/credit/" rel="tag">crédit</a>, <a href="https://raymondviger.wordpress.com/tag/date-de-paiement-carte-de-credit/" rel="tag">date de paiement carte de crédit</a>, <a href="https://raymondviger.wordpress.com/tag/fausses-representation/" rel="tag">fausses représentation</a>, <a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" rel="tag">protection du consommateur</a>, <a href="https://raymondviger.wordpress.com/tag/taux-dinteret/" rel="tag">taux d'intérêt</a>, <a href="https://raymondviger.wordpress.com/tag/taux-dinteret-promotionnel/" rel="tag">taux d'intérêt promotionnel</a>, <a href="https://raymondviger.wordpress.com/tag/taux-dinterets/" rel="tag">taux d'intérêts</a>, <a href="https://raymondviger.wordpress.com/tag/taux-dinterets-promotionnels/" rel="tag">taux d'intérêts promotionnels</a>, <a href="https://raymondviger.wordpress.com/tag/visa/" rel="tag">Visa</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2009/10/03/decriminalisation-du-suicide-assiste-et-euthanasie-2/" rel="prev">D&eacute;criminalisation du suicide assist&eacute; et&nbsp;euthanasie</a>  <a href="https://raymondviger.wordpress.com/2009/10/05/a-la-recherche-de-laura-may/" rel="next">Refaire sa vie à l&rsquo;étranger</a> &raquo;</div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-6518 type-post status-publish format-standard hentry category-banque category-cartes-de-credit category-protection-du-consommateur tag-arnaques tag-carte-credit tag-carte-de-credit tag-cartes-de-credit tag-cibc tag-cibc-visa tag-credit tag-date-de-paiement-carte-de-credit tag-fausses-representation tag-protection-du-consommateur tag-taux-dinteret tag-taux-dinteret-promotionnel tag-taux-dinterets tag-taux-dinterets-promotionnels tag-visa">

	<h3 id="comments">151 Réponses</h3>

	<ol class="commentlist">
	
<li class="pingback even thread-even depth-1 highlander-comment" id="comment-84867">
<div id="div-comment-84867">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2012/08/23/abonnement-protegez-vous-abonner-pv-protection-consommateur/' rel='external nofollow' class='url'>Magazine Protégez-Vous &laquo; Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-84867" title="">23 août 2012 at 11:00</a> said:		</span>
			</div>

	<p>[&#8230;] Taux promotionnel CIBC VISA et fausses représentations [&#8230;]</p>
<p id="comment-like-84867" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?like_comment=84867&#038;_wpnonce=2caa9187d7" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-84867" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-84893">
<div id="div-comment-84893">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2012/07/16/fausse-representation-taux-interet-protection-consommateur-contrat-temperament/' rel='external nofollow' class='url'>Fausse représentation sur les taux d&#8217;intérêt en magasin &laquo; Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-84893" title="">23 août 2012 at 15:45</a> said:		</span>
			</div>

	<p>[&#8230;] Taux promotionnel CIBC VISA et fausses représentations [&#8230;]</p>
<p id="comment-like-84893" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?like_comment=84893&#038;_wpnonce=e048d0957b" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-84893" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback even thread-even depth-1 highlander-comment" id="comment-90170">
<div id="div-comment-90170">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2011/03/03/impacts-prison-assurances-consequences-dossier-criminel-judiciaire/' rel='external nofollow' class='url'>Assurances personnelles et casier judiciaire &laquo; Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-90170" title="">19 janvier 2013 at 16:09</a> said:		</span>
			</div>

	<p>[&#8230;] Taux promotionnel CIBC VISA et fausses représentations [&#8230;]</p>
<p id="comment-like-90170" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?like_comment=90170&#038;_wpnonce=3360df178a" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-90170" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-91904">
<div id="div-comment-91904">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2007/11/04/les-machines-coin-star-une-arnaque-pour-le-consommateur/' rel='external nofollow' class='url'>Les machines &nbsp;Coin Star&nbsp;: une arnaque pour le consommateur | &laquo;Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-91904" title="">2 mars 2013 at 14:30</a> said:		</span>
			</div>

	<p>[&#8230;] Taux promotionnel CIBC VISA et fausses représentations [&#8230;]</p>
<p id="comment-like-91904" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?like_comment=91904&#038;_wpnonce=2e7c021f00" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-91904" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback even thread-even depth-1 highlander-comment" id="comment-106981">
<div id="div-comment-106981">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/2012/01/13/ing-direct-banque-virtuelle-reer-placement-bancaire/' rel='external nofollow' class='url'>ING Direct, une banque virtuelle compliquée | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></strong>, on <a href="#comment-106981" title="">3 avril 2014 at 17:54</a> said:		</span>
			</div>

	<p>[&#8230;] Taux promotionnel CIBC VISA et fausses représentations [&#8230;]</p>
<p id="comment-like-106981" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?like_comment=106981&#038;_wpnonce=10e47d942a" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-106981" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-270751">
<div id="div-comment-270751">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://www.refletdesociete.com/regime-diete-et-la-glace/' rel='external nofollow' class='url'>Régime, diète et la glace</a></strong>, on <a href="#comment-270751" title="">13 mai 2017 at 18:01</a> said:		</span>
			</div>

	<p>[&#8230;] Taux promotionnel CIBC VISA et fausses représentations [&#8230;]</p>
<p id="comment-like-270751" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/?like_comment=270751&#038;_wpnonce=afcb655080" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-270751" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"><a href="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-1/#comments" >&laquo; Commentaires plus anciens</a></div>
	<div class="alignright"></div>
	</div>

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="236d679f9b" /><input type="hidden" name="_wp_http_referer" value="/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="790ed3c047" /></p>
<input type="hidden" name="genseq" value="1494725646" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="image-10" class="widget widget_image"><h2 class="widgettitle">Intervention de crise</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img src="https://raymondviger.files.wordpress.com/2010/10/suicide-web.jpg?w=145&amp;h=200" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" width="145" height="200" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></div>
</li>
<li id="image-9" class="widget widget_image"><h2 class="widgettitle">T-shirt</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg?w=145&amp;h=100" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" title="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></div>
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,431,088 hits</li>
		</ul>
		</li>
<li id="image-13" class="widget widget_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<div style="overflow:hidden;"><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/"><img src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=230&amp;h=232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" width="230" height="232" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></div>
</li>
<li id="image-26" class="widget widget_image"><h2 class="widgettitle">LOVE in 3D</h2>
<div style="overflow:hidden;"><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/"><img src="https://raymondviger.files.wordpress.com/2099/09/couverture-love-in-3d.jpg?w=140&amp;h=180" alt="LOVE in 3D Colin McGregor" width="140" height="180" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></div>
</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;663 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c99a3c24d1" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Hypersexualisation et viols en Inde <a href="https://raymondviger.wordpress.com/2013/01/08/hypersexualisation-viols-inde-sexualite-sexe/"> raymondviger.wordpress.com/2013/01/08/hyp…</a> <a href="https://t.co/yyqsR3I8SK" rel="nofollow">https://t.co/yyqsR3I8SK</a> 				<a href="http://twitter.com/refletdesociete/statuses/862367552428802053" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Hypersexualisation et viols en Inde <a href="https://raymondviger.wordpress.com/2013/01/08/hypersexualisation-viols-inde-sexualite-sexe/"> raymondviger.wordpress.com/2013/01/08/hyp…</a> <a href="https://t.co/EgSwW9rQ8V" rel="nofollow">https://t.co/EgSwW9rQ8V</a> 				<a href="http://twitter.com/refletdesociete/statuses/862367549329211393" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				La sexologue Marie-Paul Ross, les curés pédophiles et Denis Lévesque <a href="https://raymondviger.wordpress.com/2013/03/13/soeur-marie-paul-ross-pape-conclave-pedophilie-cure/"> raymondviger.wordpress.com/2013/03/13/soe…</a> 				<a href="http://twitter.com/refletdesociete/statuses/862366636866768897" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Burqa et hypersexualisation; l’emprise de l’homme sur la femme <a href="https://raymondviger.wordpress.com/2013/11/14/burqa-burka-hypersexualisation-sexualite-islam-coran-musulman-egalite-homme-femme/"> raymondviger.wordpress.com/2013/11/14/bur…</a> 				<a href="http://twitter.com/refletdesociete/statuses/862366205293846529" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Quand le Sida frappe encore! <a href="https://raymondviger.wordpress.com/2014/01/29/sida-sideen-mts-maladies-transmises-sexuellement/"> raymondviger.wordpress.com/2014/01/29/sid…</a> 				<a href="http://twitter.com/refletdesociete/statuses/862365839391154176" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/05/10/investir-dans-sa-communaute/' title='Journal de la Rue Obligations communautaires Série A complétée! La série A est maintenant complétée. La série B vient de débuter. Mais qu’est-ce qu’une obligation communautaire? Une façon originale de soutenir un organisme communautaire tout en conservant son capital. Aider un organisme en économie sociale et de faire des intérêts sur son capital. Pour toute [&hellip;]'>Investir dans sa communauté!</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/04/04/le-ste-cath-met-a-lhonneur-le-mac-and-cheese/' title='Du 4 au 10 avril 2017 Mac and Cheese week La semaine du Mac n’ cheese Raymond Viger Dossiers Bistro le Ste-Cath Une semaine dédiée au Mac and Cheese. Le Ste-Cath participe à sa façon à cette semaine honorifique. Le Mac and Cheese est fièrement présenté en plats végétariens: L’assiette comprend des croquettes de Mac […]'>Le Ste-Cath met à l’honneur le Mac and cheese</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/04/03/restauration-meilleure-resto-bouffe-hochelaga-maisonneuve-homa-bistro/' title='Projet novateur pour Mercier-Hochelaga-Maisonneuve Innovons dans l’est Raymond Viger Dossier Bistro le Ste-Cath Sous la bannière https://lestinnove.mobilisonslocal.ca/idea/la-restauration-a-son-meilleure, on vous propose de nouveaux projets pour le quartier. Dans 14 jours, il y aura une présélection des projets pour en choisir quelques-uns qui passeront à l’ [&hellip;]'>La rESTauration à son meilleure</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/03/21/obligations-communautaires-a-eviter-attention/' title='Avant d’investir ce qu’il faut savoir Raymond Viger Le Journal de la Rue, organisme dans lequel je suis impliqué depuis maintenant 25 ans, lance une émission d’obligations communautaires. Cela a pu se faire grâce à une nouvelle règlementation de l’Autorité des Marchés Financiers (AMF). Les organismes peuvent maintenant le faire en étant exemptés du prospectu [&hellip;]'>Obligations communautaires: à éviter!</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/24/jean-paul-daoust-chloe-sainte-marie-soiree-poesie/' title='Les Lèvres de… Jean-Paul Daoust Chloé Sainte-Marie lance un cycle soirées de poésie Mardi le 28 février 2017, 19h au Bistro le Ste-Cath Pour inaugurer le nouveau cycle de soirées de poésies Les Lèvres de… mardis poétiques de Chloé Sainte-Marie, il s’imposait d’inviter Jean-Paul Daoust, poète incontournable, renommé autant pour ses écrits que pour ses prestat [&hellip;]'>Jean-Paul Daoust, Chloé Sainte-Marie, soirée de poésie</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/05/11/conference-gestion-de-crise-medias-sociaux-pour-municipalite/' title=''>Conférence gestion de crise médias sociaux pour Municipalité</a><div class='rssSummary'>La semaine dernière avaient lieu les Assises annuelles de l’Union des Municipalités du Québec. J’ai eu la chance d’y présenter avec Mylène Forget, Présidente de Massy Forget Langlois relations publiques, la conférence Médias sociaux : garder le contrôle, même quand on pense le perdre! Nous étions accompagnées des mairesses Suzanne Roy (ville de Ste-Julie) et [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/05/01/linkedin-ce-nest-pas-facebook-pis-apres/' title=''>LinkedIn ce n’est pas Facebook. Pis après???</a><div class='rssSummary'>La semaine dernière, sur plusieurs présences sociales, j’ai partagé le statut Demain, ça fera 23 ans que par un soir pluvieux qui ne me poussait vraiment pas à sortir, au défunt bar Gypsy, l&#039;amour m&#039;a frappée comme une tonne de brique. C&#039;est la plus belle chose qui ne me soit jamais arrivée. On dit des fois que le hasard fait bien les choses. [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/04/10/pourquoi-le-rem-est-inutile-et-quhydro-quebec-doit-se-reinventer/' title=''>Pourquoi le REM est inutile et qu’Hydro-Québec doit se réinventer</a><div class='rssSummary'>Étonnamment les investissements de 5 milliards dans le REM (Réseau électrique de métropolitain de la Caisse de Dépôts et de Placement du Québec) seront de l’argent jeté par la fenêtre et cet argent devrait plutôt être investi dans Hydro-Québec afin qu’ils s’ajustent rapidement aux innovations qui rendront et le REM et Hydro-Québec caducs si rien n’est fait. [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://blog.fagstein.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/_kvfrnKqQIo/f%C3%AAte-des-m%C3%A8res.html' title=''>Fête des Mères</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/5ZIA3cYnqWQ/affaire-comey.html' title=''>Affaire Comey</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/M3I08s2ISuc/pierre-beaudoin.html' title=''>Pierre Beaudoin</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/05/13/ha-le-mystere-des-premiere-critiques-de-bon-cop-2/' title=''>Ha le mystère des «premières critiques » de Bon cop 2!</a><div class='rssSummary'>À chaque fois qu’un film québécois sort, je m’amuse à aller voir les « premières critiques » du site CinémaQuébec.com À chaque fois, le nombre de « premières critiques » est louche. Sur le site CinémaQuébec.com, n’importe qui peut faire des critiques de films. Lorsque c’est la première fois que tu fais une critique sur le site, c’est écrit […] [&hellip;]</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/05/12/message-aux-voleurs-sac-a-dos-gratuit-dans-gouin/' title=''>Message aux voleurs: sacs à dos gratuits dans Gouin!</a><div class='rssSummary'>La campagne dans Gouin commence à être n’importe quoi! Affichons nos sacs à dos pour l&#039;éducation publique! Vous avez été des centaines à nous demander comment faire pour appuyer Québec solidaire dans la campagne électorale de Gouin. Aujourd&#039;hui, nous lançons une initiative pour afficher votre appui à l&#039;éducation publique. C&#039;est le temps d [&hellip;]</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/05/12/bon-un-autre-qui-veut-surfer-sur-la-vague/' title=''>Bon, un autre qui veut surfer sur la vague!</a><div class='rssSummary'>Sérieux… Drapeau! Shut juste shut… Et la réponse du has-been! Commentaire inutile à m’envoyer: Étienne qui?</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="/carriere/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498763/la-coree-du-nord-a-procede-a-un-tir-sans-doute-un-missile-balistique' title=''>La Corée du Nord procède à un nouveau tir de missile balistique</a><div class='rssSummary'>La Corée du Nord a procédé dimanche à un tir de missile balistique, son premier tir depuis l’élection du nouveau président sud-coréen, a annoncé l’armée sud-coréenne dans un communiqué, sans donner de détail sur le type de missile.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498718/crise-au-venezuela-fuir-l-impossible' title=''>Venezuela: fuir l’impossible</a><div class='rssSummary'>Il est difficile de chiffrer avec exactitude l’émigration vénézuélienne, l’État ne disposant pas de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498761/venezuela-des-manifestants-retiennent-en-otage-des-policiers' title=''>Des manifestants retiennent en otage des policiers au Venezuela</a><div class='rssSummary'>Un groupe de manifestants a retenu deux policiers vénézuéliens durant une dizaine d’heures à San Cristobal, les obligeant à demander la liberté d’opposants détenus, a annoncé samedi le Défenseur du Peuple, Tarek William Saab.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498715/au-bresil-la-foret-fait-les-frais-du-virage-politique' title=''>Au Brésil, la forêt fait les frais du virage politique</a><div class='rssSummary'>Depuis le départ du pouvoir de Dilma Rousseff, les conservateurs favorables au lobby agroalimentaire défendent une législation dévastatrice pour l’Amazonie. Dans l’indifférence générale, les peuples autochtones tentent de stopper la catastrophe.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498704/la-nouvelle-route-de-la-soie-un-projet-qui-n-en-finit-plus-d-enfler' title=''>La «nouvelle route de la soie», un projet qui n’en finit plus d’enfler</a><div class='rssSummary'>La Chine réunit ce week-end une soixantaine de pays pour faire la promotion de son projet d’expansion économique (Obor) qui n’en finit plus d’enfler. Derrière la propagande et les bons mots, des intentions capitalistes avec à la clé un risque d’accroissement des inégalités.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498759/syrie-faim-et-peur-a-tabqa-apres-la-defaite-du-groupe-ei' title=''>Syrie: faim et peur à Tabqa</a><div class='rssSummary'>Les habitants de Tabqa sont affamés, épuisés et effrayés, après plus d’un mois de combats et un siège hermétique qui a privé de tout approvisionnement cette ville, anciennement occupée par les djihadistes du groupe État islamique.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/498755/etats-unis-trump-veut-nommer-rapidement-le-nouveau-directeur-du-fbi' title=''>Trump veut nommer «rapidement» le nouveau directeur du FBI</a><div class='rssSummary'>L’exécutif américain n’a pas fourni de calendrier précis, mais interrogé pour savoir si la décision pourrait intervenir avant son départ pour l’Arabie saoudite vendredi, M. Trump a noté que «même ça, c’est possible».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/498758/france-macron-et-la-gauche-radicale-misent-sur-de-nouvelles-tetes' title=''>Macron et la gauche radicale misent sur de nouvelles têtes</a><div class='rssSummary'>À la veille de l’entrée en fonction du président Emmanuel Macron, son mouvement et celui de la gauche radicale ont réuni samedi leurs candidats aux législatives des 11 et 18 juin en misant sur les nouvelles têtes.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498752/ebola-en-rdc-l-oms-entrevoit-un-controle-rapide-de-l-epidemie' title=''>Ebola en RDC: l’OMS entrevoit un contrôle rapide de l’épidémie</a><div class='rssSummary'>L’épidémie d’Ebola annoncée vendredi par les autorités de Kinshasa dans le Nord-Est de la République démocratique du Congo devrait pouvoir être contrôlée « rapidement », selon l’Organisation mondiale de la santé.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/498751/une-attaque-informatique-sans-precedent-frappe-a-travers-le-monde' title=''>Cyberattaque mondiale: des dizaines d’entreprises et d’organisations ont été touchées</a><div class='rssSummary'>Des hôpitaux britanniques au constructeur français Renault, en passant par des ministères russes ou la compagnie ferroviaire publique allemande, des dizaines d’entreprises et d’organisations à travers le monde ont été touchées.</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/498762/treize-candidats-s-affrontent-dans-gouin' title=''>Treize candidats s’affrontent dans Gouin</a><div class='rssSummary'>Treize candidats s’affrontent à l’occasion de l’élection partielle dans la circonscription de Gouin, à Montréal, a annoncé le Directeur des élections du Québec, samedi.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/498728/quebec-solidaire-debat-entre-les-candidats' title=''>Gabriel Nadeau-Dubois essuie des tirs amis</a><div class='rssSummary'>Le militant Jean-François Lessard a étrillé la recrue de l’année de QS, Gabriel Nadeau-Dubois, qui « l’a eu facile » depuis qu’il a fait le grand saut en politique.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/498750/circuit-gilles-villeneuve-le-parc-jean-drapeau-confirme-l-ouverture-partielle-de-la-piste' title=''>Circuit Gilles-Villeneuve: le parc Jean-Drapeau confirme l’ouverture partielle de la piste</a><div class='rssSummary'>Le circuit Gilles-Villeneuve sera finalement accessible aux cyclistes pour 41 jours cet été a confirmé vendredi la Société du parc Jean-Drapeau.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/ville-de-quebec/498699/titre-anne-guerette-tasse-shoiry' title=''>Démocratie Québec expulse le conseiller Paul Shoiry</a><div class='rssSummary'>Les rumeurs de conflits internes au sein de l’opposition à la Ville de Québec se sont confirmées...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/498688/montreal-veut-recuperer-l-indemnite-de-transition-touchee-par-michael-applebaum' title=''>Montréal réclame 160 000$ à Michael Applebaum</a><div class='rssSummary'>Montréal veut récupérer les montants des indemnités de transition versées à l’ancien maire Michael...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/498666/quebec-solidaire-les-aspirants-porte-parole-en-table-editoriale-en-direct' title=''>Les aspirants porte-parole de Québec solidaire en table éditoriale</a><div class='rssSummary'>Les candidats aux postes de porte-parole masculin et féminin de QS ont débattu vendredi matin à l’occasion d&#039;une table éditoriale animée par l’équipe du Devoir.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/498686/la-caq-devoile-une-liste-de-nominations-partisanes-du-gouvernement-couillard' title=''>La CAQ dévoile une liste de nominations partisanes du gouvernement Couillard</a><div class='rssSummary'>La Coalition avenir Québec a compilé plus de 80 nominations de personnes affiliées au Parti libéral effectuées par le gouvernement Couillard depuis 2014. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/498566/la-caq-et-les-avis-juridiques-des-etudiants-en-droit' title=''>Des étudiants en droit veulent se mettre au service du public</a><div class='rssSummary'>Les étudiants en droit de l’Université de Montréal revendiquent le droit de donner des consultations...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/498550/agressions-sexuelles-la-formation-obligatoire-des-juges-passe-une-autre-etape' title=''>Agressions sexuelles: vers une formation obligatoire des juges?</a><div class='rssSummary'>Les mises en garde de la magistrature auront été vaines. Le Comité parlementaire sur la condition...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/498650/le-rem-bouscule-tout-avant-son-passage' title=''>Le REM bouscule tout avant son passage</a><div class='rssSummary'>Le gouvernement libéral prend les grands moyens pour s’assurer de la réalisation du projet de Réseau électrique métropolitain : il a déposé jeudi un projet de loi qui empêchera les futurs «expropriés du train» de contester le sort qui leur sera réservé.</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498730/saint-laurent-une-zone-marine-protegee-ouverte-aux-petrolieres' title=''>Une zone marine protégée dans le golfe du Saint-Laurent... ouverte aux pétrolières</a><div class='rssSummary'>Le gouvernement Trudeau compte permettre l’exploration pétrolière et gazière dans la future zone de protection marine du chenal Laurentien, qui sera la plus vaste du genre au Canada.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498689/ottawa-interdira-le-transport-de-petrole-dans-le-nord-de-la-colombie-britannique' title=''>Ottawa interdira le transport de pétrole dans le nord de la Colombie-Britannique</a><div class='rssSummary'>Le gouvernement Trudeau a déposé un projet de loi qui imposera un moratoire sur le transport de pétrole brut dans le nord de la Colombie-Britannique. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498499/quebec-se-dit-preoccupe-par-le-declin-des-populations-de-caribous-migrateurs' title=''>Québec se dit «préoccupé» par le déclin des caribous migrateurs</a><div class='rssSummary'>Le gouvernement Couillard n’a pas l’intention de réévaluer le statut du caribou migrateur en vue de l’inscrire dans sa Loi sur les espèces menacées ou vulnérables, a appris «Le Devoir».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498452/l-one-pourrait-evaluer-les-ges-du-projet-energie-est' title=''>L’ONE pourrait évaluer les GES du projet Énergie Est</a><div class='rssSummary'>En 2014, l&#039;organisme avait refusé d&#039;aborder la question dans l&#039;évaluation du pipeline. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498352/la-saison-agricole-retardee-par-l-eau' title=''>La saison agricole retardée par l’eau</a><div class='rssSummary'>Les inondations qui frappent le Québec n’ont pas provoqué d’importants dégâts chez les agriculteurs,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498332/quel-avenir-pour-l-accord-de-paris-sur-le-climat' title=''>Quel avenir pour l’Accord de Paris sur le climat ?</a><div class='rssSummary'>Entre l’indécision américaine et la détermination chinoise à défendre l’Accord de Paris, les délégations de plus de 190 pays ont tenté mardi à Bonn d’avancer dans les discussions sur la mise en oeuvre du pacte pour limiter le réchauffement de la planète. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498321/environnement-les-changements-climatiques-pourraient-multiplier-les-sinistres' title=''>Les changements climatiques pourraient multiplier les sinistres</a><div class='rssSummary'>Les épisodes d’inondations importantes pourraient être plus nombreux au Québec au cours des prochaines décennies, en raison des impacts des changements climatiques sur les précipitations.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498208/peut-on-mesurer-l-impact-du-climat-sur-la-meteo' title=''>Peut-on mesurer l’impact du climat sur  la météo?</a><div class='rssSummary'>Le réchauffement climatique a-t-il à présent fait sentir son empreinte aux quatre coins du monde ?...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498189/les-citoyens-de-l-ile-bizard-au-nord-ouest-de-montreal-submerges-dans-l-eau' title=''>Les citoyens de l’île Bizard, au nord-ouest de Montréal, sont inondés</a><div class='rssSummary'>Des citoyens du nord-ouest de Montréal se sont réveillés avec une bien mauvaise surprise: le niveau de l’eau a bondi pendant la nuit et a forcé plusieurs d’entre eux à quitter leur domicile. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/498188/une-epidemie-de-la-tordeuse-du-bourgeon-d-epinette-menace-les-forets' title=''>Une épidémie de la tordeuse du bourgeon d’épinette menace les forêts</a><div class='rssSummary'>Une autre épidémie de la tordeuse des bourgeons de l’épinette frappe le Québec. Le réchauffement du climat lui ouvre de tous nouveaux garde-manger au Nord où l’insecte risque de ravager les forêts commerciales.</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498698/contre-la-suite-du-monde' title=''>Contre la suite du monde</a><div class='rssSummary'>La réponse à un sondage mené auprès des jeunes belges de la génération « Y » est foudroyante : 59 %...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/498436/ail-ail-ail-noir' title=''>Ail, ail, ail… noir</a><div class='rssSummary'>Au lieu d’une bouteille, de fleurs ou d’un livre, j’ai rapporté une tête d’ail noir. Puis j’en ai...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/498720/le-vieux-couple' title=''>France–États-Unis, le vieux couple</a><div class='rssSummary'>L’élection d’Emmanuel Macron à la présidence de la République française peut apparaître comme un...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/theatre/498692/la-diversite-comme-sujet-ne-m-interesse-pas' title=''>La diversité comme sujet ne m’intéresse pas</a><div class='rssSummary'>Le lundi 8 mai 2017, le Centre du Théâtre d’aujourd’hui annonçait sa saison 2017-2018. Ma pièce Jean...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/498696/l-ecole-privee-un-remede-contre-le-nivellement-vers-le-bas-en-education' title=''>L’école privée, un remède contre le nivellement vers le bas en éducation!</a><div class='rssSummary'>S&#039;il y a un débat en éducation qui ne se démode pas, c’est bien celui de la prétendue dualité...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498697/montreal-l-auto-en-solo-une-absurdite' title=''>L’auto en solo, une absurdité</a><div class='rssSummary'>Si, comme moi, vous vous déplacez régulièrement à Montréal, vous aurez remarqué que le transport en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/finances-personnelles/498680/vos-finances' title=''>Inondations: dommages couverts ou pas couverts?</a><div class='rssSummary'>Pour les sinistrés des inondations, voici un petit guide, sans prétention, sur les dommages...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/498724/feu-vert-aux-sites-d-injection-une-avancee-tardive' title=''>Une avancée tardive</a><div class='rssSummary'>« Feu vert aux piqueries d’État », titrait Le Devoir en 2002 sous la signature d’un jeune...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/jardinage/498435/diversite-des-semences-et-approvisionnement-local' title=''>Diversité des semences et approvisionnement local</a><div class='rssSummary'>L’initiative unique de la famille Bauta sur la sécurité des semences au Canada a créé un mouvement...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/498713/assumer-sa-responsabilite-au-sujet-des-inondations-au-quebec' title=''>Assumer sa responsabilité au sujet des inondations au Québec</a><div class='rssSummary'>La délivrance de permis de construire dans des zones inondables et des milieux humides est une...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/economie/201705/12/01-5097434-ottawa-veut-interdire-le-passage-des-petroliers-dans-le-nord-de-la-c-b.php' title=''>Ottawa veut interdire le passage des pétroliers dans le nord de la C.-B.</a><div class='rssSummary'>Le gouvernement fédéral a présenté vendredi un projet de loi qui interdira le passage, au large des côtes du nord de la Colombie-Britannique, de la plupart des pétroliers.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201705/11/01-5097215-quebec-ratera-ses-objectifs-de-reduction-des-ges.php' title=''>Québec ratera ses objectifs de réduction des GES</a><div class='rssSummary'>Le Québec n&#039;atteindra pas l&#039;objectif de réduction des gaz à effet de serre (GES) qu&#039;il s&#039;était fixé pour 2020, reconnaît du bout des lèvres le gouvernement Couillard. Cela forcera les entreprises québécoises à acheter des crédits de carbone à l&#039;étranger, preuve, selon un expert, que l&#039;ambitieuse cible adoptée sous Jean Charest é [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201705/11/01-5097150-conseil-de-larctique-freeland-salue-le-travail-de-rex-tillerson.php' title=''>Conseil de l&#039;Arctique:  Freeland salue le travail de Rex Tillerson</a><div class='rssSummary'>Il est significatif que les États-Unis aient décidé d&#039;apposer sa signature sur une déclaration du Conseil de l&#039;Arctique appuyant l&#039;accord de Paris sur les changements climatiques, a déclaré la ministre canadienne des Affaires étrangères, Chrystia Freeland, jeudi.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201705/11/01-5097066-le-neerlandais-qui-veut-depolluer-les-oceans-se-lance-plus-tot-que-prevu.php' title=''>Le Néerlandais qui veut dépolluer les océans se lance plus tôt que prévu</a><div class='rssSummary'>Un Néerlandais qui veut nettoyer les océans des déchets plastiques se lancera dans les douze prochains mois au lieu de 2020, comme prévu à l&#039;origine, grâce à une amélioration technologique de son projet.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201705/11/01-5096898-villes-et-etats-americains-mobilises-contre-le-changement-climatique-malgre-trump.php' title=''>Villes et États américains mobilisés contre le changement climatique malgré Trump</a><div class='rssSummary'>Même si Donald Trump désengage l&#039;État fédéral de la lutte contre le changement climatique, nombre de municipalités et d&#039;États américains, même dirigés par des républicains, poursuivent agressivement leurs efforts en faveur des énergies renouvelables et pour réduire leur empreinte carbone.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201705/10/01-5096748-epidemie-de-tordeuses-des-scientifiques-demandent-laide-de-citoyens.php' title=''>Épidémie de tordeuses: des scientifiques demandent l&#039;aide de citoyens</a><div class='rssSummary'>Si vous êtes un fin connaisseur en matière d&#039;insectes, le gouvernement fédéral a besoin de votre aide.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/economie/201705/10/01-5096633-energie-est-loffice-national-de-lenergie-tiendra-compte-des-ges.php' title=''>Énergie Est: l&#039;Office national de l&#039;énergie tiendra compte des GES</a><div class='rssSummary'>Contrairement à la première évaluation avortée du projet de pipeline Énergie Est l&#039;an dernier, l&#039;Office national de l&#039;énergie (ONÉ) envisage de tenir compte des émissions de gaz à effet de serre (GES) «en amont et en aval» dans la nouvelle mouture de l&#039;examen fédéral sur le projet d&#039;oléoduc de 4500 kilomètres décrié par les groupes e [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201705/10/01-5096577-un-ourang-outan-albinos-est-trouve-en-indonesie.php' title=''>Un ourang-outan albinos est trouvé en Indonésie</a><div class='rssSummary'>Un groupe environnemental demande l&#039;aide du public pour nommer un rare orang-outan albinos qui a été secouru sur la portion indonésienne de l&#039;île de Bornéo le mois dernier.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201705/09/01-5096101-accord-de-paris-trump-hesite-reporte-sa-decision.php' title=''>Accord de Paris: Trump hésite, reporte sa décision</a><div class='rssSummary'>Partir avec fracas au risque de faire s&#039;écrouler l&#039;édifice ou rester en recherchant des ajustements? Le président américain Donald Trump a du mal à trancher sur l&#039;accord de Paris sur le climat et a repoussé sa décision très attendue.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201705/08/01-5095981-la-toundra-en-alaska-libere-de-plus-en-plus-de-co2.php' title=''>La toundra en Alaska libère de plus en plus de CO2</a><div class='rssSummary'>En raison du changement climatique, le sol de la toundra en Alaska semble émettre davantage de dioxyde de carbone (CO2) qu&#039;il n&#039;en capture, ce qui pourrait accélérer le réchauffement vu les énormes quantités de gaz à effet de serre contenues dans le sol des régions arctiques.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201705/13/01-5097744-grece-quatre-morts-dans-le-deraillement-dun-train.php' title=''>Grèce: quatre morts dans le déraillement d&#039;un train</a><div class='rssSummary'>Quatre personnes ont été tuées et cinq autres grièvement blessées, samedi soir près de Thessalonique, quand un train de passagers venant d&#039;Athènes a déraillé et s&#039;est encastré dans une maison, a indiqué la compagnie ferroviaire grecque Trainose.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201705/13/01-5097686-trump-veut-nommer-rapidement-le-nouveau-directeur-du-fbi.php' title=''>Trump veut nommer «rapidement» le nouveau directeur du FBI</a><div class='rssSummary'>Le président américain Donald Trump a déclaré samedi vouloir agir « rapidement » pour nommer le nouveau directeur de la police fédérale (FBI), après qu&#039;il a limogé brutalement mardi le titulaire du poste James Comey.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201705/13/01-5097727-venezuela-legions-de-caravanes-contre-le-president-maduro.php' title=''>Venezuela: légions de caravanes contre le président Maduro</a><div class='rssSummary'>Des caravanes de voitures, de motos, de vélos et même de chevaux défilaient samedi au Venezuela, théâtre d&#039;une nouvelle journée de protestations contre le président socialiste Nicolas Maduro.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201705/13/01-5097716-jerusalem-un-jordanien-poignarde-un-policier-israelien-avant-detre-abattu.php' title=''>Jérusalem: un Jordanien poignarde un policier israélien avant d&#039;être abattu</a><div class='rssSummary'>Un ressortissant jordanien a attaqué samedi au couteau un policier israélien à Jérusalem-Est, secteur de la ville occupé et annexé par Israël, avant d&#039;être abattu, a indiqué la police.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201705/13/01-5097740-la-coree-du-nord-a-tire-un-autre-missile-balistique.php' title=''>La Corée du Nord a tiré un autre missile balistique</a><div class='rssSummary'>La Corée du Nord a procédé dimanche à un tir de missile balistique, son premier depuis l&#039;élection du nouveau président sud-coréen, a dévoilé l&#039;armée sud-coréenne dans un communiqué, sans préciser le type de missile déployé.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201705/13/01-5097697-manifestation-a-madrid-pour-labolition-de-la-tauromachie.php' title=''>Manifestation à Madrid pour l&#039;abolition de la tauromachie</a><div class='rssSummary'>Des milliers de personnes ont manifesté samedi dans le centre de Madrid pour réclamer à grands cris « l&#039;abolition de la tauromachie » en Espagne, le pays qui l&#039;a inventée, a constaté l&#039;AFP.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/201705/13/01-5097667-des-cyberattaques-sans-precedent-a-travers-le-monde.php' title=''>Des cyberattaques «sans précédent» à travers le monde</a><div class='rssSummary'>Une vague de cyberattaques « sans précédent » a frappé samedi une centaine de pays, affectant le fonctionnement de nombreuses entreprises et organisations, dont les hôpitaux britanniques, le constructeur français Renault et le système bancaire russe.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201705/13/01-5097723-ecrasement-dun-avion-leger-en-bosnie-cinq-morts-dont-trois-enfants.php' title=''>Écrasement d&#039;un avion léger en Bosnie: cinq morts, dont trois enfants</a><div class='rssSummary'>Cinq personnes sont mortes, dont trois enfants, dans l&#039;écrasement d&#039;un avion léger près de Mostar, dans le sud de la Bosnie, a-t-on appris samedi de source policière.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201705/13/01-5097687-accident-de-minibus-en-turquie-au-moins-23-morts.php' title=''>Accident de minibus en Turquie: au moins 23 morts</a><div class='rssSummary'>Au moins 23 personnes ont été tuées et 11 grièvement blessées samedi dans le sud-ouest de la Turquie lorsqu&#039;un minibus transportant femmes et enfants a manqué un virage et s&#039;est s&#039;écrasé sur une voiture en contrebas, selon les autorités locales.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201705/13/01-5097719-venezuela-des-policiers-retenus-en-otage-par-des-manifestants.php' title=''>Venezuela: des policiers retenus en otage par des manifestants</a><div class='rssSummary'>Un groupe de manifestants a retenu deux policiers vénézuéliens durant une dizaine d&#039;heures à San Cristobal, les obligeant à demander la liberté d&#039;opposants détenus, a annoncé samedi le Défenseur du Peuple, Tarek William Saab.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201705/13/01-5097745-le-portugal-remporte-le-concours-eurovision.php' title=''>Le Portugal remporte le concours Eurovision</a><div class='rssSummary'>Le Portugal a remporté pour la première fois le concours de l&#039;Eurovision dans la nuit de samedi à dimanche à Kiev, en devançant la Bulgarie et la Moldavie.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201705/13/01-5097732-biennale-de-venise-lion-dor-pour-lallemande-anne-imhof.php' title=''>Biennale de Venise: Lion d&#039;Or pour l&#039;Allemande Anne Imhof</a><div class='rssSummary'>L&#039;artiste allemande Anne Imhof a remporté samedi le Lion d&#039;Or à la Biennale d&#039;art de Venise pour sa performance Faust, une vision sombre et provocatrice de la société contemporaine.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/nouvelles/201705/13/01-5097698-u2-lance-la-tournee-du-30e-anniversaire-de-the-joshua-tree.php' title=''>U2 lance la tournée du 30e anniversaire de The Joshua Tree</a><div class='rssSummary'>Le groupe rock irlandais U2 a offert un concert chaleureux à Vancouver, vendredi soir, alors qu&#039;il donnait le coup d&#039;envoi à sa tournée mondiale célébrant le 30e anniversaire de son album très aimé The Joshua Tree.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/nouvelles/201705/13/01-5097720-dany-laferriere-en-deuil-de-sa-mere.php' title=''>Dany Laferrière en deuil de sa mère</a><div class='rssSummary'>Marie Nelson Laferrière, mère de l&#039;écrivain Dany Laferrière, est décédée le 11 mai à Port-au-Prince, ville qu&#039;elle n&#039;a jamais quitté de sa vie. Ce sont aussi les lecteurs de l&#039;écrivain qui sont en deuil, puisqu&#039;elle a traversé toute l&#039;oeuvre de son fils.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/entrevues/201705/12/01-5097463-les-jeunes-slament-avec-queen-ka.php' title=''>Les jeunes slament avec Queen Ka</a><div class='rssSummary'>Un projet éducatif mis sur pied par la Place des Arts a permis à un millier d&#039;élèves de s&#039;initier pendant des mois à la poésie et au slam autour de l&#039;artiste Queen Ka. Un projet qui atteint son apogée aujourd&#039;hui avec un Marathon de slam auquel participent 48 jeunes qui ont beaucoup à dire. La Presse est allée à leur dernière rencontre av [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201705/12/01-5097464-laura-marling-semper-laura.php' title=''>Laura Marling: Semper Laura</a><div class='rssSummary'>« J&#039;aime cette idée de ne parler que lorsque c&#039;est strictement nécessaire », avait confié Laura Marling au journaliste Neil McCormick, dans une série d&#039;interviews consacrés aux finalistes du Mercury Prize, mouture 2013. À 27 ans de vie, ayant sept albums à son actif, dont le tout récent Semper Femina qui récolte les éloges, la Londonienne n [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/nouvelles/201705/12/01-5097361-ian-mcewan-bob-geldof-et-jarvis-cocker-unis-contre-le-brexit.php' title=''>Ian McEwan, Bob Geldof et Jarvis Cocker unis contre le Brexit</a><div class='rssSummary'>L&#039;écrivain Ian McEwan et les chanteurs Bob Geldof et Jarvis Cocker ont appelé à la résistance contre la sortie du Royaume-Uni de l&#039;UE lors d&#039;une conférence à Londres vendredi.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201705/12/01-5097362-seated-ballerina-de-jeff-koons-au-coeur-de-manhattan.php' title=''>Seated Ballerina de Jeff Koons au coeur de Manhattan</a><div class='rssSummary'>Le plasticien américain Jeff Koons, l&#039;artiste vivant dont les oeuvres sont vendues les plus chères, a dévoilé vendredi à New York une immense sculpture gonflable représentant une danseuse assise, en hommage au mois des enfants disparus.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/entrevues/201705/12/01-5097363-perfume-genius-parcours-dun-miracule.php' title=''>Perfume Genius: parcours d&#039;un miraculé</a><div class='rssSummary'>Le parcours de Mike Hadreas, alias Perfume Genius, est celui d&#039;un miraculé de la musique. Dès l&#039;école secondaire, assumer publiquement son homosexualité lui a valu une adolescence horrible, traversée par la cruauté de ses camarades, l&#039;intimidation, la violence physique, la détresse psychologique. Démoli, il a quitté l&#039;école secondaire, dé [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201705/12/01-5097315-kyma-au-planetarium-art-a-la-puissance-10.php' title=''>Kyma au Planétarium: art à la puissance 10</a><div class='rssSummary'>La première collaboration entre l&#039;ONF et le Planétarium se nomme Kyma, ondes en puissance. Sous la baguette du cinéaste Philippe Baylaucq, ça donne une oeuvre d&#039;art à la puissance 10.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=84a7884a53","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"6518","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7267bc981" /><input type="hidden" name="_wp_http_referer" value="/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2009\/10\/05\/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur\/":6518};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2009/10/05/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur/comment-page-2/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2009%2F10%2F05%2Fcarte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6a97eae0ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c99a3c24d1\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2009\/10\/05\/carte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur\/comment-page-2\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2009%2F10%2F05%2Fcarte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur%2Fcomment-page-2%2F","postID":"6518","shortlink":"http:\/\/wp.me\/pamM-1H8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/6518","statsLink":"https:\/\/wordpress.com\/stats\/post\/6518\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;663 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2009%2F10%2F05%2Fcarte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2009%2F10%2F05%2Fcarte-de-credit-cibc-visa-taux-d-interet-promotionnel-protection-du-consommateur%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkO1OQjEMhm/IUSBE4w/jpZidrUB3tm62G+jdO4KHYEKW+KvN2/fpF5yLcZkrcoWg4PFEDsvXKugT3JVSMyW2A7FCpBkVPhs2PFr2EWVgdjmlLpkrFC70BHqmgv+B/ggDMGAt1s3wQexgbx1OOc8G04R+QFmfiM1kBZLVitIzk08oQr6Pv2mjDq5S5kuHW7a4+yax+esZWogf6aE/U75/w+re9eg5VnJTjMuxZhEGTMlazT5aEtCjFeLDEjv0nt42u9ftev282b6EH+Quxb0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'6518','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lYixwbDJzRzZYckplWEU4TnJmM2VdWTQsMi9FOG1PVVlfdEphOGJVbWRMQ0l6NWpwRHM9aHNET0Jqa2pPTGVbSFY0QUZ+V2VFQUlSU1F+LUREQWltQTM5VC1WbXRtSmlLLT8xaTkscE5QV0lMT0wzUWU5bmY0ejVoOT9GZlZWX3c9P2tJLGhneHZxfGdGWTlrfFFlY3MtaFR1OUJ4JTcvb3ZGY19ma1h0VTViLU1yOCxNc3NdL0MsMTdSZ0FKWFlnZFJHVnx4bHkwK1ppUzYlSy9RWEhRWjZwRVlFMU5zW2oyeTUyei01Q00rLlFDLTFKSlhLVmJhX0tFLy9YRUhsVTVdcXgsOVRPNTImY1dBU2NlOUN5XVtHS3JXNVZadXpMU3ZVUFt6cCtiZTlyJmNrS1QzSktuSl0/c05WMlY4dnNGZzZDdS1yOG9TU203QnFJUnNOKzVDfEg/TGVPcjFjWSUvYWo/Ul0lbWpDd043SG5EKzA3KyxkNnEyU3JHbDh8QmgyZTNrOVZPNFNMQkZLczU/N1I0dWszUERCWEp1Mi1MRWpEakVCTmVQelFtVVM0MDcmLGM='}]);
_stq.push([ 'clickTrackerInit', '39852', '6518' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
