<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>La piscine creus&eacute;e et le casino | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; La piscine creus&eacute;e et le&nbsp;casino Flux des commentaires" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9oDGWddriY9ixAHOoWMIodpXn7kbBTswn1Bvm3/GH7Bz1n5SgJJNFxUjlMHhPrOTuKiiMGWHbq3jHf6f+xgGdgfQLJxp3VplrlIwQj0KtMLDvVwjANmFAWLUeIpV+erO7R+0MLcjRCycdsZK2I0KOBUPgkLWzG3kMZrpR8xkrg0kRifvpqtIbHYkVznequtXkEZlXOiFNUdbf2RnGdvtq8DXiVqSjqRIKF5u/gz517GzXLEuAWVwbjwBLVp7Z0uZ1kcmiCqpP9Fi3YA6lAzghSuhJqCAbH9lezgXwJ/ebUj1yh9/jWPb4+P7x03aE7fQA/uChj' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsKwjAMhl/IrAw2xQvxWbY1ltSebFqHPr2dzgt1TAjk9CX8iRgDkBtMlshCF7tkjLfZVZo3Yg0ASyp2CStL7g0P3iV0aWKt78kgZMbYqVIri05+gQuek0XmAi10PyWRuxKOfzGNKXTDGSIy3X+22gzBZEWORURTDpAwafjKVqZGkgrT8yGvEPpsA8zSjvZQN/u2bptmt9UPdwWE3A=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Faut-il l&eacute;gif&eacute;rer l&rsquo;Internet?' href='https://raymondviger.wordpress.com/2010/05/29/faut_il_legiferer_internet_anonymat_internautes_projet_de_loi_web/' />
<link rel='next' title='Épilepsie: Cassidy Megan et la Journée&nbsp;lavande' href='https://raymondviger.wordpress.com/2010/05/31/journee_lavande_epilepsie_cassidy_megan_sante/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/pamM-2zE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2010%2F05%2F30%2Fenfant-joueur-compulsif-casino-gambler-gambling-famille%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2010%2F05%2F30%2Fenfant-joueur-compulsif-casino-gambler-gambling-famille%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La piscine creus&eacute;e et le casino" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/" />
<meta property="og:description" content="Conséquences et impacts du gambling sur les enfants et la famille Être l&rsquo;enfant d&rsquo;un gambler apporte son lot de conséquences et d&rsquo;impacts. L&rsquo;histoire d&rsquo;une famille ave…" />
<meta property="article:published_time" content="2010-05-30T12:00:56+00:00" />
<meta property="article:modified_time" content="2013-11-03T18:50:18+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2008/06/show-imageca6f0nf7.jpg?w=180&amp;h=180" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="La piscine creus&eacute;e et le&nbsp;casino" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2010/05/mendiant.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La piscine creus&eacute;e et le&nbsp;casino | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Conséquences et impacts du gambling sur les enfants et la famille Être l&#039;enfant d&#039;un gambler apporte son lot de conséquences et d&#039;impacts. L&#039;histoire d&#039;une famille avec un joueur compulsif qui a passé plus de temps au Casino de Montréal qu&#039;auprès de sa famille. Par Joyce           Dossier Gambling et jeu compulsif  Joyce (nom fictif), 21 ans, raconte&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-9898 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="image-29" class="widget widget_image"><h2 class="widgettitle">Obligations communautaires</h2>
<div style="overflow:hidden;"><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/"><img src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100&amp;h=100" alt="Obligations communautaires" title="Obligations communautaires" class="alignnone" width="100" height="100" /></a></div>
</li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="image-28" class="widget widget_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100&amp;h=100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" width="100" height="100" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></div>
</li>
<li id="image-27" class="widget widget_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100&amp;h=100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" width="100" height="100" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></div>
</li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/04/02/ou-manger-bonne-bouffe-est-montreal-restaurant-hochelaga-maisonneuve/' title='Projet novateur pour Mercier-H&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/raymondviger.files.wordpress.com/2017/04/30-idea-6675.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/06/03/spectacles-gratuits-restaurant-bistro-est-montreal-hochelaga-maisonneuve/' title='Spectacles gratuits du Ste-Cat&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/raymondviger.files.wordpress.com/2017/06/thumbnail_plein-prog.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2010/04/13/roman-de-cheminement-croissance-personnelle-l-amour-en-3-dimensions/' title='Roman de cheminement, L&#039;amour&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2008/06/show-image3.jpg?fit=800%2C180&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/' title='L&#039;Amour en 3 dimensions en ang&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2013/07/colin-mcgregor-journaliste-prison-auteur-anglophone.jpg?resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/05/08/obligations-communautaires-lancement-de-la-serie-b/' title='Obligations communautaires: la&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/raymondviger.files.wordpress.com/2017/05/thumbnail_montagne-bc-serie-a.jpg?resize=200%2C200&#038;ssl=1'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="068e38dc36" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="image-8" class="widget widget_image"><h2 class="widgettitle">Don</h2>
<div style="overflow:hidden;"><div style="width: 160px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/don.html"><img src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150&amp;h=90" alt="Merci pour votre soutien" width="150" height="90" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></div>
</li>
<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Abonnement</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/abonnement.html"><img src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145&amp;h=110" alt="Abonnement" title="Abonnement" width="145" height="110" /></a><p class="wp-caption-text">Soutenez notre travail d&#039;intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></div>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La piscine creusée et le casino" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/la-piscine-creusee-et-le-casino/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.refletdesociete.com/la-piscine-creusee-et-le-casino/" rel="nofollow">La piscine creusée e&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/08/15/maudite-machine-biz-rappeur-de-loco-locass/comment-page-2/#comment-280721">Maudite Machine, Biz, rappeur&hellip;</a></td></tr><tr><td title="La piscine creusée et le casino" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/la-piscine-creusee-et-le-casino/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/la-piscine-creusee-et-le-casino/" rel="nofollow">La piscine creusée e&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/#comment-280720">La piscine creus&eacute;e et l&hellip;</a></td></tr><tr><td title="Impacts sur la famille et conséquences du gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/impacts-sur-la-famille-et-consequences-du-gambling/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/impacts-sur-la-famille-et-consequences-du-gambling/" rel="nofollow">Impacts sur la famil&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/08/15/maudite-machine-biz-rappeur-de-loco-locass/comment-page-2/#comment-280664">Maudite Machine, Biz, rappeur&hellip;</a></td></tr><tr><td title="Impacts sur la famille et conséquences du gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/impacts-sur-la-famille-et-consequences-du-gambling/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/impacts-sur-la-famille-et-consequences-du-gambling/" rel="nofollow">Impacts sur la famil&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/05/24/jeu_compulsif_gambling_joueurs_pathologiques_gamblers/comment-page-1/#comment-280663">Impacts sur la famille et cons&hellip;</a></td></tr><tr><td title="Did Tafari Bélizaire: Casino, jeu compulsif et suicide" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/did-tafari-belizaire-casino-jeu-compulsif-et-suicide/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/did-tafari-belizaire-casino-jeu-compulsif-et-suicide/" rel="nofollow">Did Tafari Bélizaire&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/03/19/merci-a-loto-quebec-de-nous-avoir-ruine/comment-page-2/#comment-280144">Merci &agrave; Loto-Qu&eacute;&hellip;</a></td></tr><tr><td title="Did Tafari Bélizaire: Casino, jeu compulsif et suicide" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/did-tafari-belizaire-casino-jeu-compulsif-et-suicide/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/did-tafari-belizaire-casino-jeu-compulsif-et-suicide/" rel="nofollow">Did Tafari Bélizaire&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/10/10/did-tafari-belizaire-casino-jeu-compulsif-et-suicide/comment-page-2/#comment-280143">Did Tafari B&eacute;lizaire: C&hellip;</a></td></tr><tr><td title="Rien ne va plus, les jeux sont faits" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/rien-ne-va-plus-les-jeux-sont-faits/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/rien-ne-va-plus-les-jeux-sont-faits/" rel="nofollow">Rien ne va plus, les&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/08/22/le-graal-de-la-serenite/comment-page-1/#comment-279589">Le graal de la s&eacute;r&hellip;</a></td></tr><tr><td title="Rien ne va plus, les jeux sont faits" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/rien-ne-va-plus-les-jeux-sont-faits/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/rien-ne-va-plus-les-jeux-sont-faits/" rel="nofollow">Rien ne va plus, les&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2007/02/10/rien-ne-va-plus-les-jeux-sont-faits/comment-page-1/#comment-279588">Rien ne va plus, les jeux sont&hellip;</a></td></tr><tr><td title="Les jeux de cartes entre amis" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/les-jeux-de-cartes-entre-amis/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/les-jeux-de-cartes-entre-amis/" rel="nofollow">Les jeux de cartes e&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2007/02/10/rien-ne-va-plus-les-jeux-sont-faits/comment-page-1/#comment-278980">Rien ne va plus, les jeux sont&hellip;</a></td></tr><tr><td title="Les jeux de cartes entre amis" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/les-jeux-de-cartes-entre-amis/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/les-jeux-de-cartes-entre-amis/" rel="nofollow">Les jeux de cartes e&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/08/08/les-jeux-de-cartes-entre-amis/comment-page-1/#comment-278979">Les jeux de cartes entre&nbsp;&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/29/service-traiteur-montreal/">Service traiteur Montréal</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/27/service-traiteur-montreal-location-salle/">Service traiteur Montréal et location de&nbsp;salle</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/25/quoi-faire-quoi-voir-montreal-souper-spectacles/">Quoi faire et quoi voir à&nbsp;Montréal</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/20/sule-heitner-pour-la-st-jean-baptiste/">Sule Heitner pour la St-Jean&nbsp;Baptiste</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/18/casquettes/">Casquettes</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/10/restaurant-souper-spectacle-est-montreal-hochelaga-maisonneuve/">Le Ste-Cath en&nbsp;spectacle</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/06/03/spectacles-gratuits-restaurant-bistro-est-montreal-hochelaga-maisonneuve/">Spectacles gratuits du&nbsp;Ste-Cath</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/05/31/les-obligations-communautaires-du-journal-de-la-rue/">Les obligations communautaires du Journal de la&nbsp;Rue</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/05/08/obligations-communautaires-lancement-de-la-serie-b/">Obligations communautaires: lancement de la Série&nbsp;B</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/">Mac and Cheese week. La semaine du Mac n&rsquo;&nbsp;cheese</a>
						</li>
				</ul>
		</li>
		<li id="image-17" class="widget widget_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/"><img src="https://raymondviger.files.wordpress.com/2012/03/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145&amp;h=125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" width="145" height="125" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d&#039;excuses Pas de limites</p></div></div>
</li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (95)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (410)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (15)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (60)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (128)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (5)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (15)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (24)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (102)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (3)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (37)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (2)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (37)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (123)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (728)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (121)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (17)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (217)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (104)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (120)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (15)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (119)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (1)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (21)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (41)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (4)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (470)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (471)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (52)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (39)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (119)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (291)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (204)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (209)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (22)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (161)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 16.333333333333pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/" class="tag-cloud-link tag-link-8788437 tag-link-position-2" style="font-size: 10.166666666667pt;" aria-label="Après la pluie... Le beau temps (55 éléments)">Après la pluie... Le beau temps</a>
<a href="https://raymondviger.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 10.833333333333pt;" aria-label="architecture (60 éléments)">architecture</a>
<a href="https://raymondviger.wordpress.com/tag/arpi/" class="tag-cloud-link tag-link-2496529 tag-link-position-4" style="font-size: 8.6666666666667pt;" aria-label="Arpi (45 éléments)">Arpi</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 22pt;" aria-label="art (289 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-6" style="font-size: 13.166666666667pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-7" style="font-size: 16pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-8" style="font-size: 16.5pt;" aria-label="breakdance (133 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/cafe-graffiti/" class="tag-cloud-link tag-link-2489913 tag-link-position-9" style="font-size: 8pt;" aria-label="Café-Graffiti (41 éléments)">Café-Graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" class="tag-cloud-link tag-link-2315669 tag-link-position-10" style="font-size: 11.5pt;" aria-label="croissance personnelle (67 éléments)">croissance personnelle</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-11" style="font-size: 20.833333333333pt;" aria-label="culture (244 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/culture-urbaine/" class="tag-cloud-link tag-link-256615 tag-link-position-12" style="font-size: 8.3333333333333pt;" aria-label="culture urbaine (43 éléments)">culture urbaine</a>
<a href="https://raymondviger.wordpress.com/tag/drogue/" class="tag-cloud-link tag-link-446782 tag-link-position-13" style="font-size: 11.5pt;" aria-label="Drogue (67 éléments)">Drogue</a>
<a href="https://raymondviger.wordpress.com/tag/developpement-personnel/" class="tag-cloud-link tag-link-360174 tag-link-position-14" style="font-size: 10.333333333333pt;" aria-label="développement personnel (57 éléments)">développement personnel</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-15" style="font-size: 13.166666666667pt;" aria-label="Environnement (85 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/famille/" class="tag-cloud-link tag-link-11239 tag-link-position-16" style="font-size: 9pt;" aria-label="famille (47 éléments)">famille</a>
<a href="https://raymondviger.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-17" style="font-size: 12.666666666667pt;" aria-label="France (78 éléments)">France</a>
<a href="https://raymondviger.wordpress.com/tag/gambler/" class="tag-cloud-link tag-link-640210 tag-link-position-18" style="font-size: 8.1666666666667pt;" aria-label="gambler (42 éléments)">gambler</a>
<a href="https://raymondviger.wordpress.com/tag/gambling/" class="tag-cloud-link tag-link-7213 tag-link-position-19" style="font-size: 12pt;" aria-label="gambling (72 éléments)">gambling</a>
<a href="https://raymondviger.wordpress.com/tag/graffiteur/" class="tag-cloud-link tag-link-3238566 tag-link-position-20" style="font-size: 8pt;" aria-label="graffiteur (41 éléments)">graffiteur</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-21" style="font-size: 19.666666666667pt;" aria-label="graffiti (207 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/guy-a-lepage/" class="tag-cloud-link tag-link-1789558 tag-link-position-22" style="font-size: 12.833333333333pt;" aria-label="Guy A. Lepage (81 éléments)">Guy A. Lepage</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-23" style="font-size: 19.666666666667pt;" aria-label="Hip-Hop (210 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/hiphop/" class="tag-cloud-link tag-link-1412 tag-link-position-24" style="font-size: 9.5pt;" aria-label="hiphop (50 éléments)">hiphop</a>
<a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" class="tag-cloud-link tag-link-1183294 tag-link-position-25" style="font-size: 11.166666666667pt;" aria-label="Hochelaga-Maisonneuve (63 éléments)">Hochelaga-Maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/humoriste/" class="tag-cloud-link tag-link-1796542 tag-link-position-26" style="font-size: 9.5pt;" aria-label="humoriste (50 éléments)">humoriste</a>
<a href="https://raymondviger.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 10.833333333333pt;" aria-label="humour (61 éléments)">humour</a>
<a href="https://raymondviger.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Internet (66 éléments)">Internet</a>
<a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" class="tag-cloud-link tag-link-395965 tag-link-position-29" style="font-size: 11.5pt;" aria-label="Jeu compulsif (66 éléments)">Jeu compulsif</a>
<a href="https://raymondviger.wordpress.com/tag/jeune/" class="tag-cloud-link tag-link-409919 tag-link-position-30" style="font-size: 11.5pt;" aria-label="jeune (67 éléments)">jeune</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-31" style="font-size: 13.833333333333pt;" aria-label="jeunes (93 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-32" style="font-size: 16pt;" aria-label="journal de montréal (124 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/journalisme/" class="tag-cloud-link tag-link-26168 tag-link-position-33" style="font-size: 8.8333333333333pt;" aria-label="Journalisme (46 éléments)">Journalisme</a>
<a href="https://raymondviger.wordpress.com/tag/lactualite/" class="tag-cloud-link tag-link-609115 tag-link-position-34" style="font-size: 8pt;" aria-label="L&#039;actualité (41 éléments)">L&#039;actualité</a>
<a href="https://raymondviger.wordpress.com/tag/la-presse/" class="tag-cloud-link tag-link-314186 tag-link-position-35" style="font-size: 9pt;" aria-label="La Presse (47 éléments)">La Presse</a>
<a href="https://raymondviger.wordpress.com/tag/loto-quebec/" class="tag-cloud-link tag-link-177175 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="Loto-Québec (79 éléments)">Loto-Québec</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-37" style="font-size: 13pt;" aria-label="Montréal (82 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/mural/" class="tag-cloud-link tag-link-159763 tag-link-position-38" style="font-size: 9.6666666666667pt;" aria-label="mural (52 éléments)">mural</a>
<a href="https://raymondviger.wordpress.com/tag/murale/" class="tag-cloud-link tag-link-2486180 tag-link-position-39" style="font-size: 9.8333333333333pt;" aria-label="murale (53 éléments)">murale</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-40" style="font-size: 12pt;" aria-label="musique (72 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-41" style="font-size: 10.166666666667pt;" aria-label="méditation (55 éléments)">méditation</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-42" style="font-size: 20.5pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/ou-manger/" class="tag-cloud-link tag-link-2255174 tag-link-position-43" style="font-size: 10.833333333333pt;" aria-label="où manger (61 éléments)">où manger</a>
<a href="https://raymondviger.wordpress.com/tag/pensees-du-jour/" class="tag-cloud-link tag-link-389657 tag-link-position-44" style="font-size: 10.166666666667pt;" aria-label="pensées du jour (55 éléments)">pensées du jour</a>
<a href="https://raymondviger.wordpress.com/tag/petites-pensees/" class="tag-cloud-link tag-link-244053 tag-link-position-45" style="font-size: 10.666666666667pt;" aria-label="petites pensées (59 éléments)">petites pensées</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-46" style="font-size: 16.333333333333pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-47" style="font-size: 11.166666666667pt;" aria-label="politique (64 éléments)">politique</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-48" style="font-size: 9.6666666666667pt;" aria-label="poésie (51 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-49" style="font-size: 11.666666666667pt;" aria-label="prison (68 éléments)">prison</a>
<a href="https://raymondviger.wordpress.com/tag/prostitution/" class="tag-cloud-link tag-link-49735 tag-link-position-50" style="font-size: 12.833333333333pt;" aria-label="prostitution (80 éléments)">prostitution</a>
<a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" class="tag-cloud-link tag-link-254945 tag-link-position-51" style="font-size: 8.8333333333333pt;" aria-label="protection du consommateur (46 éléments)">protection du consommateur</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-52" style="font-size: 13.666666666667pt;" aria-label="quoi faire (90 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/" class="tag-cloud-link tag-link-27987960 tag-link-position-53" style="font-size: 8.3333333333333pt;" aria-label="quoi faire aujourd&#039;hui (43 éléments)">quoi faire aujourd&#039;hui</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-54" style="font-size: 12.5pt;" aria-label="quoi voir (77 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-55" style="font-size: 13.666666666667pt;" aria-label="Québec (90 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/radio-canada/" class="tag-cloud-link tag-link-261829 tag-link-position-56" style="font-size: 10.666666666667pt;" aria-label="Radio-Canada (59 éléments)">Radio-Canada</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-57" style="font-size: 17.166666666667pt;" aria-label="rap (147 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-58" style="font-size: 14pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/" class="tag-cloud-link tag-link-34234984 tag-link-position-59" style="font-size: 8.5pt;" aria-label="recueil de pensés à méditer (44 éléments)">recueil de pensés à méditer</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" class="tag-cloud-link tag-link-12975750 tag-link-position-60" style="font-size: 10.666666666667pt;" aria-label="recueil de poésie (59 éléments)">recueil de poésie</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-2/" class="tag-cloud-link tag-link-34922683 tag-link-position-61" style="font-size: 11.666666666667pt;" aria-label="restaurant (68 éléments)">restaurant</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-62" style="font-size: 12.333333333333pt;" aria-label="Santé (75 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sexe/" class="tag-cloud-link tag-link-72278 tag-link-position-63" style="font-size: 10.166666666667pt;" aria-label="Sexe (55 éléments)">Sexe</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-64" style="font-size: 12.333333333333pt;" aria-label="sexualité (75 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-65" style="font-size: 12.166666666667pt;" aria-label="société (73 éléments)">société</a>
<a href="https://raymondviger.wordpress.com/tag/souper-spectacle/" class="tag-cloud-link tag-link-20903994 tag-link-position-66" style="font-size: 10.166666666667pt;" aria-label="souper spectacle (55 éléments)">souper spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-67" style="font-size: 14.833333333333pt;" aria-label="spectacle (105 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-est-montreal/" class="tag-cloud-link tag-link-276201715 tag-link-position-68" style="font-size: 8.5pt;" aria-label="spectacle est montréal (44 éléments)">spectacle est montréal</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-gratuit/" class="tag-cloud-link tag-link-7014742 tag-link-position-69" style="font-size: 10.333333333333pt;" aria-label="spectacle gratuit (57 éléments)">spectacle gratuit</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-70" style="font-size: 17.5pt;" aria-label="street art (155 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-71" style="font-size: 12.5pt;" aria-label="suicide (77 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-72" style="font-size: 13.333333333333pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-73" style="font-size: 13pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-74" style="font-size: 9.6666666666667pt;" aria-label="économie (52 éléments)">économie</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-75" style="font-size: 20.333333333333pt;" aria-label="éducation (229 éléments)">éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 185.96%; padding: 1px; margin: 1px;"  title="art (410)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 105.6%; padding: 1px; margin: 1px;"  title="communautaire (123)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.36%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.28%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (728)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.84%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.04%; padding: 1px; margin: 1px;"  title="Environnement (121)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.48%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.12%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 131.92%; padding: 1px; margin: 1px;"  title="Hip-Hop (217)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100.28%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (104)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 104.76%; padding: 1px; margin: 1px;"  title="international (120)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.76%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.48%; padding: 1px; margin: 1px;"  title="livres (119)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.36%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 140.04%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.96%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 202.76%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (470)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 203.04%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (471)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 107%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 152.64%; padding: 1px; margin: 1px;"  title="Restaurant (291)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.48%; padding: 1px; margin: 1px;"  title="Région (119)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.4%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.72%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.28%; padding: 1px; margin: 1px;"  title="société (204)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 129.68%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (209)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 116.24%; padding: 1px; margin: 1px;"  title="Uncategorized (161)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 107%; padding: 1px; margin: 1px;"  title="économie (128)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.12%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/index.php?feed/atom" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://jeuenligne.ca/index.php?" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/10/22/Alain-Dubois-a-Tout-le-monde-en-parle' title=''>Alain Dubois à &quot;Tout le monde en parle&quot;</a> <span class="rss-date">22 octobre 2016</span><div class='rssSummary'>Dimanche 9 octobre, j&#039;ai fait un de mes deniers tour de piste, comme expert et critique de l’industrie du gambling à la populaire émission «Tout le monde en parle». Comme vous l’avez sans doute remarqué, je me suis, depuis ± 2 ans, graduellement retiré de l’espace public. Après 15 ans de prise de parole et des centaines d’interventions les médias (entre [&hellip;]</div> <cite>Alain Dubois</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/08/14/A-reflechir' title=''>À réfléchir</a> <span class="rss-date">14 août 2016</span><div class='rssSummary'>Dans un dossier publié le 13 août 2016, concernant les pitbulls (De quel côté penche la science?), le journal La Presse cite un scientifique qui témoigne d’une situation maintes fois dénoncée au-delà des industries des armes et du tabac. Cette difficulté se pose potentiellement partout lorsqu’une industrie exploite un produit associé à une dépendance physiol [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/15/Les-639-premiers-jours-de-bingo-en-ligne-sur-EspaceJeux' title=''>Les 639 premiers jours de bingo en ligne sur EspaceJeux</a> <span class="rss-date">15 mars 2016</span><div class='rssSummary'>Sur le site EspaceJeux de Loto-Québec, le bingo en ligne a été inauguré de 12 juin 2014 avec deux salles virtuelles. Une première salle (Suite 75) n’est offerte qu’à la clientèle de Loto-Québec. Une seconde salle (D’un océan à l’autre) met en commun les clientèles de PlayNow (Colombie-Britannique et Manitoba) et de Loto-Québec. Le 13 novembre 2014, Loto-Québ [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/09/Les-tirages-du-Lotto-6/49-pourraient-ne-pas-etre-ce-qu%E2%80%99on-croit' title=''>Les tirages du Lotto 6/49 pourraient ne pas être ce qu’on croit</a> <span class="rss-date">9 mars 2016</span><div class='rssSummary'>Quand on regarde un tirage du Lotto 6/49, sauf la couleur et le numéro, on voit 49 boules apparemment identiques virevolter dans un boulier. L’impression de similarité des boules est renforcée par la publication d’une partie de la procédure suivie par la Société de la loterie interprovinciale (SLI) quant à l’intégrité des tirages. Au volet Processus des tira [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2015/12/01/Cinquieme-anniversaire-du-portail-de-jeu-en-ligne-de-Loto-Quebec' title=''>Cinquième anniversaire du portail de jeu en ligne de Loto-Québec</a> <span class="rss-date">1 décembre 2015</span><div class='rssSummary'>EspaceJeux, le portail de jeu en ligne de Loto-Québec, a cinq ans aujourd’hui. Le 1 décembre 2010, l’offre a débuté avec du poker et quelques jeux express ou de machines à sous. Depuis, ces jeux n’ont cessé d’augmenter en nombre et en diversité. Par l’intermédiaire de Mise-O-Jeu (paris sur les sports professionnels), les paris sur événements se sont ajoutés [&hellip;]</div> <cite>Jean Leblond</cite></li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.renartleveille.com/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502368/de-la-vertu' title=''>De la vertu</a><div class='rssSummary'>Chaque année, la vénérable institution qu’est l’Académie française se réunit pour une cérémonie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502434/quoi-voir-au-fijm-ce-soir-nos-trois-suggestions' title=''>Quoi voir au FIJM ce soir? Nos trois suggestions.</a><div class='rssSummary'>En salle : les soeurs Jensen     Ensemble ou séparément, les soeurs Christine (saxophoniste établie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502367/conjugaisons-identitaires' title=''>Conjugaisons identitaires</a><div class='rssSummary'>« Je ne suis pas Québécois, ni Canadien, je suis Haïtien », m’a répondu un jeune de 15 ans,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/vin/502404/plantes-herbes-epices-et-autres-trucs' title=''>Plantes, herbes, épices et autres trucs</a><div class='rssSummary'>« Surtout, faites très attention aux bouteilles : un client états-unien trop curieux a déjà manipulé...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502320/quoi-voir-au-fijm-nos-trois-suggestions' title=''>Quoi voir au FIJM ce soir? Nos trois suggestions.</a><div class='rssSummary'>En salle : The Bad Plus   Dernière chance de voir le très populaire trio The Bad Plus tel qu’on le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/502307/perspectives-cyberrevolution-attaquee' title=''>Cyberrévolution attaquée</a><div class='rssSummary'>Cette « quatrième révolution industrielle » sous le sceau du numérique subit les cyberattaques à répétition. Les assauts se veulent toujours plus sophistiqués. Ils s’affinent plus rapidement que les défenses mises en place pour les contrer. À l’évidence, la cybersécurité ne parvient pas à combler son retard sur les « hackers ».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502222/notre-choix-ce-soir' title=''>Quoi voir au Festival de jazz ce soir? Nos trois choix.</a><div class='rssSummary'>Un choix en salle, un dehors et une découverte </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/502219/impressions-de-mi-mandat' title=''>Impressions de mi-mandat</a><div class='rssSummary'>L’expression « Beaucoup d’activité mais peu d’action » est de mise à Ottawa, alors qu’on arrive à la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/502207/le-mystere-de-l-education' title=''>Le mystère de l’éducation</a><div class='rssSummary'>Le nouveau plan pour « la réussite scolaire » a été annoncé tambour battant cette semaine,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/502159/l-homme-en-trop' title=''>L’homme en trop</a><div class='rssSummary'>Lorsqu’Alexandre Soljenitsyne publia en 1973 L’archipel du Goulag, le choc fut énorme chez toute une...</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502460/inquietudes-au-canada-apres-l-entree-en-vigueur-du-decret-migratoire-americain' title=''>Inquiétudes autour du décret migratoire américain</a><div class='rssSummary'>La version allégée du controversé décret anti-immigration du gouvernement américain, qui touche les citoyens de six pays à majorité musulmane, est finalement entrée en vigueur jeudi soir à 20 h, heure de Montréal.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/ethique-et-religion/502372/pedocriminalite-le-pape-francois-eclabousse-par-l-affaire-george-pell' title=''>Pédocriminalité: le pape François éclaboussé par l’affaire George Pell</a><div class='rssSummary'>C’était une épée de Damoclès au-dessus de la tête du pape François depuis plusieurs mois. Déjà...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502333/manifestation-d-autochtones-sur-la-colline-parlementaire-a-ottawa' title=''>Manifestation d’autochtones sur la colline du Parlement</a><div class='rssSummary'>Justin Trudeau admet volontiers que plusieurs Autochtones n’ont pas le cœur à célébrer le 150e anniversaire de la fédération, et il soutient que ceux qui manifestent leur mécontentement doivent être traités avec respect et compréhension.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502360/une-dizaine-d-enfants-a-bord-d-un-autobus-blesses-dans-une-collision' title=''>Une dizaine d’enfants à bord d’un autobus blessés dans une collision</a><div class='rssSummary'>Une dizaine d’enfants ont été légèrement blessés lorsqu’un autobus d’écoliers est entré en collision...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/502355/les-18-34-ans-demeurent-les-plus-grands-utilisateurs-d-appareils-mobiles' title=''>Les 18-34 ans demeurent les plus grands utilisateurs d’appareils mobiles</a><div class='rssSummary'>Au total, ce sont 81 % des jeunes de 18-34 ans qui possèdent un téléphone intelligent. En 2016, près de six adultes québécois sur dix, soit 58 %, possédaient un tel appareil.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/ethique-et-religion/502324/l-argentier-du-vatican-inculpe-pour-sevices-sexuels-sur-enfants' title=''>Le numéro trois du Vatican inculpé pour crimes sexuels clame son innocence</a><div class='rssSummary'>Le cardinal australien doit répondre à des accusations de sévices sexuels sur enfants. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/502282/medicaments-generiques-barrette' title=''>Médicament générique: Barrette gagnera-t-il son bras de fer avec l’industrie?</a><div class='rssSummary'>Plus d’un an après avoir adopté un projet de loi qui lui en donne les moyens, Québec s’apprête à lancer son premier appel d’offres pour réduire le prix des médicaments génériques offerts dans le cadre du régime public d’assurance médicaments.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/502284/securite-informatique-a-l-universite' title=''>Un premier bac offert en cybersécurité au Québec</a><div class='rssSummary'>Alors que les cyberattaques se font plus fréquentes ces dernières années, touchant de nombreuses personnes et sociétés à travers le monde, il devient urgent de former davantage de spécialistes en cybersécurité, estiment des experts. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502325/l-homme-abattu-mardi-etait-en-detresse-psychologique' title=''>L’homme abattu par le SPVM était en détresse psychologique</a><div class='rssSummary'>L’homme abattu par des policiers mardi soir à Montréal devait être expulsé de son logement samedi...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/502285/une-equipe-de-mcgill-decrypte-une-partie-des-secrets-de-la-memoire' title=''>Déjouer la mémoire pour traiter l’anxiété</a><div class='rssSummary'>Des chercheurs ont uni leurs forces pour mieux comprendre comment le cerveau emmagasine les souvenirs et découvert un mécanisme d’encodage de la mémoire susceptible d’aider un jour les personnes victimes de troubles anxieux ou post-traumatiques.</div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/502448/nick-hamm-un-dialogue-inattendu' title=''>Nick Hamm – Un dialogue inattendu</a><div class='rssSummary'>On croyait une réconciliation impossible entre factions catholique et protestante en Irlande du...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/502450/la-ville-de-quebec-gere-maintenant-la-politique-du-1' title=''>La Ville de Québec gère maintenant la politique du 1 %</a><div class='rssSummary'>La Ville de Québec sera maintenant responsable de la « politique du 1 % » sur son territoire. Québec...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/502397/13-femmes-pour-inspirer-toutes-les-autres' title=''>Treize femmes pour inspirer toutes les autres</a><div class='rssSummary'>Dans son troisième livre intitulé «She Persisted», Chelsea Clinton, fille de Hillary et de Bill, cherche une fois de plus à changer le cours de tous ces destins féminins que le monde tout autour, explique-t-elle, tente de contraindre. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/502446/le-choix-tele-de-la-fin-de-semaine-des-1er-et-2-juillet' title=''>Notre choix cette fin de semaine</a><div class='rssSummary'>Plateau varié     La tablée de cette semaine va dans toutes les directions avec Claude Dubois,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502395/kent-nagano-s-en-ira-en-2020' title=''>Kent Nagano s’en ira en 2020</a><div class='rssSummary'>Le directeur musical de l’Orchestre symphonique de Montréal, Kent Nagano, a décidé de ne pas poursuivre son association avec l’orchestre au-delà de son présent contrat, qui s’achèvera à l’été 2020.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502436/un-geant-parmi-nous-charles-lloyd' title=''>Un géant parmi nous: Charles Lloyd</a><div class='rssSummary'>C’est bien simple, des géants du jazz qui sculptent des notes profondes, donc jamais racoleuses, sur...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502435/donny-mccaslin-au-fijm-la-vie-apres-bowie' title=''>Donny McCaslin au FIJM: la vie après Bowie</a><div class='rssSummary'>Connu des plus férus de jazz notamment pour son rôle au sein de l’ensemble de la pianiste,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cirque/502447/montreal-completement-cirque-le-cirque-alfonse-lance-tabarnak' title=''>Le Cirque Alfonse lance «Tabarnak»</a><div class='rssSummary'>C’est une histoire de cirque familial à l’envers. Dans la genèse du Cirque Alfonse, ce sont les...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/arts-visuels/502399/l-exposition-a-perte-de-vue-a-gatineau-invite-a-evaluer-nos-liens-avec-la-nature' title=''>L’exposition «À perte de vue», à Gatineau, invite à évaluer nos liens avec la nature</a><div class='rssSummary'>Une fonderie à plateforme sportive et maintenant une galerie d’art, le temps de la saison chaude : un bâtiment industriel de Gatineau accueille une exposition qui propose de réévaluer nos rapports avec le paysage, que celui-ci soit naturel ou artificiel.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502437/roberto-fonseca-le-chemin-de-cuba-en-sens-inverse' title=''>Roberto Fonseca: le chemin de Cuba en sens inverse</a><div class='rssSummary'>Un pied dans ses racines, un autre dans La Havane, sa ville bouillonnante, le pianiste Roberto...</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/502353/ottawa-prolonge-sa-mission-contre-le-groupe-ei' title=''>La mission irakienne prolongée sans discussion</a><div class='rssSummary'>C’est à coup de communiqué de presse que le gouvernement Trudeau a annoncé qu’il prolongeait la mission canadienne en Irak. Et ce, de deux ans. Les troupes libérales ne comptent pas soumettre le changement à un vote ou à un débat aux Communes. Ce qui a valu au premier ministre les critiques de l’opposition, qui l’a accusé de faire pire que son prédécesseur S [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/502397/13-femmes-pour-inspirer-toutes-les-autres' title=''>Treize femmes pour inspirer toutes les autres</a><div class='rssSummary'>Dans son troisième livre intitulé «She Persisted», Chelsea Clinton, fille de Hillary et de Bill, cherche une fois de plus à changer le cours de tous ces destins féminins que le monde tout autour, explique-t-elle, tente de contraindre. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502460/inquietudes-au-canada-apres-l-entree-en-vigueur-du-decret-migratoire-americain' title=''>Inquiétudes autour du décret migratoire américain</a><div class='rssSummary'>La version allégée du controversé décret anti-immigration du gouvernement américain, qui touche les citoyens de six pays à majorité musulmane, est finalement entrée en vigueur jeudi soir à 20 h, heure de Montréal.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502395/kent-nagano-s-en-ira-en-2020' title=''>Kent Nagano s’en ira en 2020</a><div class='rssSummary'>Le directeur musical de l’Orchestre symphonique de Montréal, Kent Nagano, a décidé de ne pas poursuivre son association avec l’orchestre au-delà de son présent contrat, qui s’achèvera à l’été 2020.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/502371/egalite-hommes-femmes-le-plan-du-quebec' title=''>La lutte pour l’égalité hommes-femmes piétine au Québec</a><div class='rssSummary'>Les femmes continuent d’être moins payées que les hommes au Québec et peinent à percer dans les secteurs traditionnellement attribués au genre masculin, constate le gouvernement dans sa nouvelle stratégie pour l’égalité vers 2021.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-9898 post type-post status-publish format-standard hentry category-gambling tag-billet-de-loterie tag-carte-de-credit tag-cartes-didentite tag-casino tag-cirque-du-soleil tag-compagnie-de-credit tag-endettement tag-endetter tag-gambler tag-gamblers-anonymes tag-gambling tag-gouvernement tag-jeu-compulsif tag-joueur-compulsif tag-joueur-pathologique tag-loto-quebec tag-permission tag-publicite tag-societe tag-spectacles-de-casino" id="post-9898">

				<h2><a href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/" rel="bookmark" title="La piscine creus&eacute;e et le&nbsp;casino">La piscine creus&eacute;e et le&nbsp;casino</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">30 mai 2010</span> by Raymond Viger									</div>

				<div class="entry">

					<h1><strong>Conséquences et impacts du gambling sur les enfants et la famille</strong></h1>
<p><strong><em>Être l&rsquo;enfant d&rsquo;un gambler apporte son lot de conséquences et d&rsquo;impacts. L&rsquo;histoire d&rsquo;une famille avec un joueur compulsif qui a passé plus de temps au Casino de Montréal qu&rsquo;auprès de sa famille.</em></strong></p>
<h3><strong>Par Joyce           Dossier <a href="http://www.refletdesociete.com/gambling.html" target="_blank"><span style="font-size:small;"><strong>Gambling et jeu compulsif</strong></span></a></strong></h3>
<h3><a title="jeu compulsif gambling gambler joueurs pathologiques casino poker loterie" href="http://www.refletdesociete.com/gambling.html" target="_blank"><img style="margin:5px 15px 0 0;border:0 none;" alt="gambling_jeu_compulsif_joueurs_pathologiques_gambler" src="https://raymondviger.files.wordpress.com/2010/05/mendiant.jpg?w=210&#038;h=289" width="210" height="289" align="left" border="0" /></a> Joyce (nom fictif), 21 ans, raconte l’histoire «mystérieuse» de sa famille: le père, homme d’affaires, entraîneur de soccer, emmenait chaque dimanche les enfants chez les grands-parents. Elle avait 13 ans quand il est devenu absent, puis a liquidé la maison de 200 000$ pour aller vivre dans un 1 et 1/2. Elle ne comprend pas encore comment il a pu se rendre «là» en jouant au Casino de Montréal.</h3>
<h3><strong>Un père joueur compulsif</strong></h3>
<p>Notre père était toujours actif avec nous. Il nous emmenait au taekwondo; il était mon coach de soccer. Tous les dimanches, on allait chez nos grands-parents. Nous vivions dans une maison de 15 pièces valant 200 000. Nous avions une grosse piscine creusée. Il y avait des parties, toujours de la visite.</p>
<p>À 13 ans, ma sœur et moi, on a cessé nos activités. Notre père n’était jamais à la maison. On soupait avec ma mère. Il n’était pas là. Elle regardait seule la télévision quand je revenais du cinéma. Le dimanche, il ne venait plus chez les grands-parents. On y allait sans lui…</p>
<h3><strong>La déchéance d’un joueur compulsif</strong></h3>
<p>Il a perdu la maison. On est allé vivre en appartement. Ma mère l’a quitté. Depuis des années, mon grand-père plaçait des bons d’épargne pour nos études. Notre père les a même pris! Il a dû quitter son 1 et 1/2 pour aboutir chez ses parent pendant deux ans. Ma sœur, plus âgée que moi, m’a plus tard révélé qu’il jouait au casino.</p>
<h3><strong>Au casino avec la cousine</strong></h3>
<p>Avec ma cousine, je suis allée deux fois au casino. Elle aussi aime jouer. C’est beau de l’extérieur: les machines, le bruit, le monde, les lumières. Moi, j’ai pas envie de jouer. Pas à cause des problèmes de mon père. C’était son problème à lui.</p>
<p>Honnêtement, je ne sais pas comment on peut se rendre jusque là. Je ne suis pas comme lui. Ma cousine a gagné 150$. Moi, je serais partie avec l’argent. Elle, elle a tout rejoué, en y ajoutant 50$. À la fin, elle a gagné 100$… Ça doit être dans la famille, c’est certain.</p>
<h3><strong>Gamblers Anonymes</strong></h3>
<p>Mon père s’est repris en main. Il a une nouvelle blonde. On se voit le dimanche, chez mes grands-parents. Il va aux Gamblers anonymes. Quand on dit qu’on va au casino, il pogne les nerfs. J’emmène 20$, puis je m’en vais. Il me dit: «Tu fais attention, tu sais ce que j’en pense…» Mais il ne parle jamais de lui-même.</p>
<p>Ma première expérience au casino de Montréal m’a déçue. Je pensais que c’était glamour, que le monde y allait en veston-cravate, buvait du champagne. Mais le monde était en coton ouaté. J’y étais allée en robe; on me regardait de travers. Une dame jouait sur trois machines en même temps. J’en ai vu une gagner 1000$. Sans sourire, elle a mis ça dans sa sacoche et a continué de miser.</p>
<h3><strong>Les abus de Loto-Québec</strong></h3>
<p>Le gouvernement doit sûrement se rendre compte du problème. Loto-Québec a l’air de s’en foutre. Ma cousine paraît n’avoir que 15 ans et, pourtant, jamais les portiers n’exigent ses cartes d’identité. Loto-Québec fait de plus en plus de publicité. Il y a aussi les spectacles du casino: ils ne devraient pas mélanger les choses. Et là, le Cirque du Soleil veut s’y associer! Les spectacles attirent les gens et les y gardent plus longtemps. Ils font de la vente sous pression. Tu es assis, ils passent des breuvages gratuits. Il y a des primes pour te fidéliser…</p>
<p>Le casino agit comme les compagnies de cartes de crédit. Elles te poussent constamment à t’endetter. J’avais une carte de crédit avec une limite de 500$. Sans me demander la permission, la compagnie de crédit me l’a augmentée à 1500$. J’ai formulé une plainte. S’ils me donnent plus de crédit, je dépense tout…</p>
<p><strong>Textes sur le <a href="http://www.refletdesociete.com/gambling.html" target="_blank"><span style="font-size:small;"><strong>Gambling et jeu compulsif</strong></span></a></strong><strong>:</strong></p>
<p><a title="gambling jeu compulsif gambler joueur pathologique poker loterie vidéo online gambling" href="https://raymondviger.wordpress.com/2009/03/01/tmoignage-dun-joueur-compulsif/" target="_blank"><strong>Témoignage d’un joueur compulsif</strong></a></p>
<p><a title="gambling jeu compulsif gambler joueur pathologique poker loterie vidéo online gambling" href="https://raymondviger.wordpress.com/2009/06/01/les-gracieusetes-du-casino-et-la-fidelisation-des-joueurs-compulsifs/" target="_blank"><strong>Comment fidéliser un gambler?</strong></a></p>
<p><a title="DVD prévention gambling jeu compulsif joueur pathologique gambler" href="https://raymondviger.wordpress.com/2009/07/08/dvd-gambling-de-l-aide-pour-les-joueurs-compulsifs/" target="_blank"><strong>DVD prévention gambling et jeu compulsif</strong></a></p>
<p><a title="conjoint gambler gambling joueur compulsif jeu pathologique" href="https://raymondviger.wordpress.com/2008/03/19/merci-a-loto-quebec-de-nous-avoir-ruine/" target="_blank"><strong>Être le conjoint d’un gambler</strong></a></p>
<p><a title="gambling jeu compulsif gambler joueur pathologique poker loterie vidéo online gambling" href="https://raymondviger.wordpress.com/2008/03/03/2-le-prix-payer-pour-devenir-un-joueur-compulsif/" target="_blank"><strong>Le prix à payer pour devenir un gambler</strong></a></p>
<p><a title="sérénité fraternité entraide aide gambling gambler" href="https://raymondviger.wordpress.com/2008/08/22/le-graal-de-la-serenite/" target="_blank"><strong>La Sérénité pour un joueur compulsif</strong></a></p>
<p><a title="biz loco locass gambling jeu compulsif gambler rap joueur excessif" href="https://raymondviger.wordpress.com/2008/08/15/maudite-machine-biz-rappeur-de-loco-locass/" target="_blank"><strong>Biz Locolocass et le gambling</strong></a></p>
<p><a title="éléonore mainguy croupière casino gambler gambling jeu compulsif" href="https://raymondviger.wordpress.com/2008/02/23/quand-une-croupire-sen-va-t-en-guerre-histoire-dlonore-mainguy/" target="_blank"><strong>Éléonore Mainguy, ex-croupière du Casino</strong></a></p>
<p><a title="did tafari bélizaire gambling jeu compulsif casino suicide loto-québec" href="https://raymondviger.wordpress.com/2009/10/10/did-tafari-belizaire-casino-jeu-compulsif-et-suicide/" target="_blank"><strong>Did Tafari Bélizaire, casino, jeu compulsif et suicide</strong></a></p>
<p><a title="jeux de cartes gambling gambler jeu compulsif joueur pathologique" href="https://raymondviger.wordpress.com/2008/08/08/les-jeux-de-cartes-entre-amis/" target="_blank"><strong>Jeux de cartes entre amis</strong></a></p>
<p><a title="pile ou face gambling gambler jeu compulsif pathologique" href="https://raymondviger.wordpress.com/2008/08/17/pile-ou-face/" target="_blank"><strong>Statistiques du pile ou face</strong></a></p>
<p><a title="loto-québec gambling jeu compulsif joueur pathologique" href="https://raymondviger.wordpress.com/2008/02/29/a-loto-quebec-de-qui-se-moque-t-on/" target="_blank"><strong>Responsabilité de Loto-Québec</strong></a></p>
<blockquote><p>Ce billet, ainsi que toutes les archives du magazine Reflet de Société sont publiés pour vous être offert gracieusement. Pour nous permettre de continuer la publication des textes ainsi que notre intervention auprès des jeunes, dans la mesure où vous en êtes capable, nous vous suggérons de faire un <a title="don article intervention jeunesse soutien organisme communautaire" href="http://www.refletdesociete.com/Don.html" target="_blank"><strong>don de 25 sous</strong> </a> par article que vous lisez et que vous avez apprécié.</p>
<p>Merci de votre soutien.</p></blockquote>
<h3><a title="publicité livres poésie urbaine livre édition CD DVD vidéo documentaire roman essai éditeur musique lettrage bannière t-shirt promotionnel" href="https://raymondviger.wordpress.com/2009/12/10/publicite-communication-campagne-publicitaire-marketing-direct/" target="_blank"><strong>PUBLICITÉ</strong></a><strong>.</strong></h3>
<h3><strong>CD Rap music Hip Hop de la scène de Montréal</strong></h3>
<p><a title="Soul RnB hip hop rap music DJ BU The Knowledgist, L'Queb, Ol1KU" href="http://www.editionstnt.com/Musique-hiphop-rap.html" target="_blank" rel="Soul RnB hip hop rap music DJ BU The Knowledgist, L'Queb, Ol1KU"><img style="margin:5px 15px 0 0;" alt="cd-rap-music-rappeur-musique-hip-hop-l-queb" src="https://raymondviger.files.wordpress.com/2008/06/show-imageca6f0nf7.jpg?w=180&amp;h=180" width="180" height="180" align="left" border="0" /></a> CD de musique Soul, R n B., Hip Hop. Rappeur et rap music de Bu The Knowledgist, L’Queb, HD, Marilyn, Ol1KU. 9,95$</p>
<p>Par téléphone: (514) 256-9000, en région: 1-877-256-9009<br />
Par Internet: <a href="http://www.editionstnt.com/Musique-hiphop-rap.html">http://www.editionstnt.com/Musique-hiphop-rap.html</a></p>
<p>Par la poste: Reflet de Société 4233 Ste-Catherine Est Montréal, Qc. H1V 1X4.</p>
<h3><a title="t-shirt promotionnel bannière vynil" href="http://www.refletdesociete.com/lettrage-commercial-t-shirt-personnalise-vinyle-vinyl.html" target="_blank"><strong>Lettrage, bannière et T-Shirt promotionnel</strong></a><strong>.</strong></h3>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9898" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9898" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9898" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9898" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9898" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-9898-595645c68d8d4' data-src='//widgets.wp.com/likes/#blog_id=39852&amp;post_id=9898&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-9898-595645c68d8d4' data-name='like-post-frame-39852-9898-595645c68d8d4'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/gambling/" rel="category tag">gambling</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/billet-de-loterie/" rel="tag">billet de loterie</a>, <a href="https://raymondviger.wordpress.com/tag/carte-de-credit/" rel="tag">carte de crédit</a>, <a href="https://raymondviger.wordpress.com/tag/cartes-didentite/" rel="tag">cartes d'identite</a>, <a href="https://raymondviger.wordpress.com/tag/casino/" rel="tag">casino</a>, <a href="https://raymondviger.wordpress.com/tag/cirque-du-soleil/" rel="tag">Cirque du Soleil</a>, <a href="https://raymondviger.wordpress.com/tag/compagnie-de-credit/" rel="tag">compagnie de crédit</a>, <a href="https://raymondviger.wordpress.com/tag/endettement/" rel="tag">endettement</a>, <a href="https://raymondviger.wordpress.com/tag/endetter/" rel="tag">endetter</a>, <a href="https://raymondviger.wordpress.com/tag/gambler/" rel="tag">gambler</a>, <a href="https://raymondviger.wordpress.com/tag/gamblers-anonymes/" rel="tag">Gamblers Anonymes</a>, <a href="https://raymondviger.wordpress.com/tag/gambling/" rel="tag">gambling</a>, <a href="https://raymondviger.wordpress.com/tag/gouvernement/" rel="tag">gouvernement</a>, <a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" rel="tag">Jeu compulsif</a>, <a href="https://raymondviger.wordpress.com/tag/joueur-compulsif/" rel="tag">joueur compulsif</a>, <a href="https://raymondviger.wordpress.com/tag/joueur-pathologique/" rel="tag">joueur pathologique</a>, <a href="https://raymondviger.wordpress.com/tag/loto-quebec/" rel="tag">Loto-Québec</a>, <a href="https://raymondviger.wordpress.com/tag/permission/" rel="tag">permission</a>, <a href="https://raymondviger.wordpress.com/tag/publicite/" rel="tag">publicité</a>, <a href="https://raymondviger.wordpress.com/tag/societe/" rel="tag">société</a>, <a href="https://raymondviger.wordpress.com/tag/spectacles-de-casino/" rel="tag">spectacles de casino</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2010/05/29/faut_il_legiferer_internet_anonymat_internautes_projet_de_loi_web/" rel="prev">Faut-il l&eacute;gif&eacute;rer l&rsquo;Internet?</a>  <a href="https://raymondviger.wordpress.com/2010/05/31/journee_lavande_epilepsie_cassidy_megan_sante/" rel="next">Épilepsie: Cassidy Megan et la Journée&nbsp;lavande</a> &raquo;</div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-9898 type-post status-publish format-standard hentry category-gambling tag-billet-de-loterie tag-carte-de-credit tag-cartes-didentite tag-casino tag-cirque-du-soleil tag-compagnie-de-credit tag-endettement tag-endetter tag-gambler tag-gamblers-anonymes tag-gambling tag-gouvernement tag-jeu-compulsif tag-joueur-compulsif tag-joueur-pathologique tag-loto-quebec tag-permission tag-publicite tag-societe tag-spectacles-de-casino">

	<h3 id="comments">Une Réponse</h3>

	<ol class="commentlist">
	
<li class="pingback even thread-even depth-1 highlander-comment" id="comment-280720">
<div id="div-comment-280720">
	<div class="comment-meta commentmetadata">
		<div class="avatar"></div>		<span class="comment-author vcard"><strong class="fn"><a href='http://www.refletdesociete.com/la-piscine-creusee-et-le-casino/' rel='external nofollow' class='url'>La piscine creusée et le casino</a></strong>, on <a href="#comment-280720" title="">29 juin 2017 at 17:39</a> said:		</span>
			</div>

	<p>[&#8230;] La piscine creusée et le casino [&#8230;]</p>
<p id="comment-like-280720" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/?like_comment=280720&#038;_wpnonce=b27a902d6f" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-280720" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a31fa6e79f" /><input type="hidden" name="_wp_http_referer" value="/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='9898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9d1fac71f" /></p>
<input type="hidden" name="genseq" value="1498826182" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="image-10" class="widget widget_image"><h2 class="widgettitle">Intervention de crise</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img src="https://raymondviger.files.wordpress.com/2010/10/suicide-web.jpg?w=145&amp;h=200" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" width="145" height="200" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></div>
</li>
<li id="image-9" class="widget widget_image"><h2 class="widgettitle">T-shirt</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg?w=145&amp;h=100" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" title="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></div>
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,449,532 hits</li>
		</ul>
		</li>
<li id="image-13" class="widget widget_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<div style="overflow:hidden;"><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/"><img src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=230&amp;h=232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" width="230" height="232" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></div>
</li>
<li id="image-26" class="widget widget_image"><h2 class="widgettitle">LOVE in 3D</h2>
<div style="overflow:hidden;"><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/"><img src="https://raymondviger.files.wordpress.com/2099/09/couverture-love-in-3d.jpg?w=140&amp;h=180" alt="LOVE in 3D Colin McGregor" width="140" height="180" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></div>
</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;671 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="068e38dc36" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Service traiteur Montréal <a href="https://raymondviger.wordpress.com/2017/06/29/service-traiteur-montreal/"> raymondviger.wordpress.com/2017/06/29/ser…</a> 				<a href="http://twitter.com/refletdesociete/statuses/880469403577536512" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Service traiteur Montréal et location de salle <a href="https://raymondviger.wordpress.com/2017/06/27/service-traiteur-montreal-location-salle/"> raymondviger.wordpress.com/2017/06/27/ser…</a> 				<a href="http://twitter.com/refletdesociete/statuses/879740551494606848" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				<a href="https://raymondviger.wordpress.com/?p=47152"> raymondviger.wordpress.com/?p=47152</a> <a href="https://t.co/pNB2x9jmmj" rel="nofollow">https://t.co/pNB2x9jmmj</a> 				<a href="http://twitter.com/refletdesociete/statuses/879011470218059776" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Sule Heitner pour la St-Jean Baptiste <a href="https://raymondviger.wordpress.com/2017/06/20/sule-heitner-pour-la-st-jean-baptiste/"> raymondviger.wordpress.com/2017/06/20/sul…</a> <a href="https://t.co/6nuht2jWnJ" rel="nofollow">https://t.co/6nuht2jWnJ</a> 				<a href="http://twitter.com/refletdesociete/statuses/876995299784445952" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Casquettes <a href="https://raymondviger.wordpress.com/2017/06/18/casquettes/"> raymondviger.wordpress.com/2017/06/18/cas…</a> <a href="https://t.co/H6cEGOUDgP" rel="nofollow">https://t.co/H6cEGOUDgP</a> 				<a href="http://twitter.com/refletdesociete/statuses/876528542305144833" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/06/29/traiteur-et-location-de-salle/' title='Bistro Le Ste-Cath (au sud du Stade Olympique) vous accueille en ces murs pour tous vos: CONGRÈS, ÉVÈNEMENTS CORPORATIFS, LANCEMENTS D’ALBUMS, VERNISSAGE, CONFÉRENCES, ÉVÈNEMENTS PRIVÉS, ASSEMBLÉES, LEVÉES DE FONDS, FÊTES, MARIAGE, SHOWER DE BÉBÉ OU DE MADAME… Bistro avec cuisine ouverte et permis d’alcool. Menus créés spécialement pour votre groupe. Aussi d [&hellip;]'>Traiteur et location de salle</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/06/27/spectacles-gratuits-a-montreal/' title='Les spectacles gratuits du Ste-Cath Jeudi 29 juin 20h El Hispalis, Flamenco, Jazz Vendredi 30 juin 20h Le retour de Micros armés Vendredi et samedi les 7 et 8 juillet: Cabaret des restants, danse, cirque, chant et animation Mercredi 12 juillet: Vernissage du peintre Georges GA DeHoma Admission gratuite. Réservations (514) 223-8116 100% des surplus reversés à [&hellip;]'>Spectacles gratuits à Montréal</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/06/22/la-st-jean-avec-sule-heitner/' title='Bistro Ste-Cath reçoit: Sule Heitner Vendredi 23 juin 20h Admission gratuite Réservations (514) 223-8116 Programmation complète: http://stecath.com/evenements/ Bistro le Ste-Cath Un restaurant, une chaleureuse terrasse. Pour une rencontre entre amis ou en famille, le Bistro le Ste-Cath sauront vous offrir une cuisine réinventée et originale à un prix abordab [&hellip;]'>La St-Jean avec Sule Heitner</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/06/13/spectacle-gratuit-est-de-montreal/' title='Bistro le Ste-Cath. Admission gratuite. Réservations (514) 223-8116. Mardi 13 juin Les Anges Déçus cabaret poétique Jeudi 15 juin 20h Madiba King Vendredi 16 juin 20h LEAPLive Electro Acoustic Project. Samedi 17 juin 20h Miguel Fenton Jeudi 29 juin 20h El Hispalis Vendredi et samedi 7 et 8 juillet Cabaret des restants Mercredi 12 juillet […]'>Spectacle gratuit est de Montréal</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/06/05/spectacles-gratuits-est-de-montreal/' title='Programmation du Bistro le Ste-Cath Semaine du 5 au 11 juin 2017 Mardi 6 juin 19h Soirée hommage au poète Jean-Simon Brisebois Jeudi 8 juin 20h Andy St-Louis et Madiba King Vendredi 9 juin 20h Jay Atwill Samedi 10 juin Guichet fermé à partir de 17h Admission gratuite. Réservations (514) 223-8116. Programmation complète: http://stecath.com/evenements/ Bistro [&hellip;]'>Spectacles gratuits est de Montréal</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://blog.fagstein.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/3uiN2Z69GSw/montr%C3%A9al-boude-qu%C3%A9bec.html' title=''>Montréal boude Québec</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/PcVL2OFaMhA/trouver-un-m%C3%A9decin.html' title=''>Trouver un médecin</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/kK2jXSkhoPY/bois-doeuvre.html' title=''>Bois d&#039;oeuvre</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/06/30/pauvre-benoit/' title=''>Pauvre Benoit!</a><div class='rssSummary'>J’espère que c’était pas ses chips préférés! 😂😂😂 Commentaire inutile à m’envoyer: ça existe encore des Yum Yum!</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/06/30/lorsque-sophie-reprend-les-tweets-du-gg-pour-les-arts-du-spectacle/' title=''>Lorsque Sophie reprend les tweets du GG pour les arts du spectacle !</a><div class='rssSummary'>Sophie Durocher était en feu hier sur Twitter! Le « nous débile » est très drôle!     Commentaire inutile à m’envoyer: elle est pas en vacance elle?</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/06/29/jai-hate-quelle-plogue-la-cie-de-couche-dla-petite/' title=''>J’ai hâte qu’elle plogue la cie de couche d’la petite!</a><div class='rssSummary'>  Après le char, Marie-Mai plogue sa poussette à 1300 $. Une poussette abordable pour ses fans! Stivident! Une compagnie remerciée est une compagnie contente! Rabais, cadeau, commandite?   Commentaire inutile à m’envoyer: fête du Québec… Fête du Canada… ça commence à être payant!</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="/carriere/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/502469/mort-de-simone-veil-rescapee-de-la-shoah-et-grande-figure-de-la-vie-politique-francaise' title=''>Décès de Simone Veil, icône de la lutte pour les droits des femmes</a><div class='rssSummary'>Grande figure de la vie politique en France, survivante de la Shoah, européenne et féministe...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/502468/l-allemagne-legalise-le-mariage-gay-contre-l-avis-de-merkel' title=''>L’Allemagne légalise le mariage gai contre l’avis de Merkel</a><div class='rssSummary'>L’Allemagne a rejoint vendredi la majorité des pays occidentaux en légalisant par un vote des députés le mariage gai, en dépit de l’opposition de la chancelière Angela Merkel.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/502356/donald-trump-traite-une-journaliste-de-folle-sur-twitter' title=''>Trump fait scandale en injuriant une journaliste</a><div class='rssSummary'>Le président n’a pas apprécié les critiques de la journaliste Mika Brzezinski. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/502335/le-pic-de-la-crise-des-refugies-est-passe-priorite-desormais-a-l-integration-dit-l-ocde' title=''>Le pic de la crise des réfugiés est passé, selon l’OCDE</a><div class='rssSummary'>La priorité doit désormais aller au «défi» de l’intégration. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/502338/le-groupe-ei-aurait-perdu-60-de-son-territoire-et-80-de-ses-revenus' title=''>Bientôt la fin du «califat», dit le premier ministre irakien</a><div class='rssSummary'>Revers importants pour le groupe EI en Irak et en Syrie. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/502391/20e-anniversaire-de-la-retrocession-le-president-xi-a-hong-kong-sous-haute-securite' title=''>Le président Xi à Hong Kong sous haute sécurité</a><div class='rssSummary'>Le président de Chine, Xi Jinping, est arrivé jeudi à Hong Kong pour le vingtième anniversaire de la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/502392/l-accord-bangladesh-renouvele' title=''>L’Accord Bangladesh renouvelé</a><div class='rssSummary'>Paris — Les grandes marques textiles internationales ont renouvelé jeudi un accord mondial visant à...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/502394/royaume-uni-theresa-may-de-justesse' title=''>G.-B : Theresa May, de justesse</a><div class='rssSummary'> Londres — Le gouvernement conservateur de Theresa May, divisé sur le Brexit et fragilisé par le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/502396/bresil-96-policiers-vises-par-un-coup-de-filet-antidrogue' title=''>Brésil: 96 policiers visés par un coup de filet antidrogue</a><div class='rssSummary'>Rio de Janeiro — Les autorités brésiliennes ont lancé jeudi une vaste opération visant à démanteler...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/502398/mission-reduite-au-darfour' title=''>Mission réduite au Darfour</a><div class='rssSummary'>Nations unies — Le Conseil de sécurité des Nations unies a entériné jeudi une réduction majeure de...</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/502371/egalite-hommes-femmes-le-plan-du-quebec' title=''>La lutte pour l’égalité hommes-femmes piétine au Québec</a><div class='rssSummary'>Les femmes continuent d’être moins payées que les hommes au Québec et peinent à percer dans les secteurs traditionnellement attribués au genre masculin, constate le gouvernement dans sa nouvelle stratégie pour l’égalité vers 2021.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/502449/les-liberaux-de-christy-clark-defaits-en-colombie-britannique' title=''>L’opposition défait les libéraux de Christy Clark</a><div class='rssSummary'>Le NPD s’est fait demander de former le gouvernement en Colombie-Britannique après que les libéraux...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/502353/ottawa-prolonge-sa-mission-contre-le-groupe-ei' title=''>La mission irakienne prolongée sans discussion</a><div class='rssSummary'>C’est à coup de communiqué de presse que le gouvernement Trudeau a annoncé qu’il prolongeait la mission canadienne en Irak. Et ce, de deux ans. Les troupes libérales ne comptent pas soumettre le changement à un vote ou à un débat aux Communes. Ce qui a valu au premier ministre les critiques de l’opposition, qui l’a accusé de faire pire que son prédécesseur S [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/502257/quebec-investit-147-millions-dans-un-plan-pour-les-premieres-nations-et-les-inuits' title=''>Les Premières Nations attendent des gestes concrets du Québec</a><div class='rssSummary'>Le Plan d’action gouvernemental pour le développement social et culturel des Premières Nations et des Inuits a été accueilli favorablement par les représentants autochtones réunis à Québec mercredi.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/502265/benoit-corbeil-est-decede' title=''>L’ancien dirigeant du PLC Benoit Corbeil est décédé</a><div class='rssSummary'>Un des acteurs du scandale des commandites, Benoît Corbeil, est mort vendredi dernier. Il avait 53 ans. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/502268/la-place-des-montrealaises-surplombera-l-autoroute-ville-marie' title=''>La «place des Montréalaises» sera prête en 2022</a><div class='rssSummary'>Le coût du projet atteint maintenant 142 millions. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/502313/antonino-catania-retrouve-mort-dans-une-riviere' title=''>Antonino Catania retrouvé mort dans une rivière</a><div class='rssSummary'>Le corps d’Antonino Catania a été repêché dans la rivière L’Assomption mardi, derrière sa résidence...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/502304/le-maire-normand-marinacci-passe-chez-projet-montreal' title=''>Le maire Normand Marinacci passe à Projet Montréal</a><div class='rssSummary'>Le maire de l’arrondissement de L’Île-Bizard–Sainte-Geneviève, Normand Marinacci, ainsi que les...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/502297/couillard-se-dit-favorable-a-l-autodetermination-des-premieres-nations' title=''>Couillard se dit favorable à l’auto-détermination des Premières Nations</a><div class='rssSummary'>Le premier ministre Philippe Couillard s’est dit mercredi favorable à l’autodétermination des Premières Nations, une revendication centrale de ces peuples, qui l’ont notamment fait valoir lors des discussions constitutionnelles des années 80 et 90. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/502269/quebec-lancera-un-appel-d-offres-pour-reduire-le-prix-des-medicaments-generiques' title=''>Québec lancera un appel d’offres pour réduire le prix des médicaments génériques</a><div class='rssSummary'>Le principe de base en économie, selon lequel le marché génère toujours le plus bas prix possible, n’opère pas dans le monde « particulier » des médicaments, a dénoncé le ministre de la Santé, Gaétan Barrette, mercredi. </div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502369/politique-federale-en-environnement' title=''>L’approche holistique d’Ottawa en matière d&#039;évaluation environnementale</a><div class='rssSummary'>Le gouvernement fédéral fait un pas de plus vers la transformation de son processus d’évaluation...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502465/le-changement-climatique-risque-d-aggraver-les-inegalites-aux-etats-unis' title=''>Le changement climatique risque d’aggraver les inégalités aux États-Unis</a><div class='rssSummary'>Les États du sud souffriront particulièrement de l&#039;absence de mesure pour lutter contre le réchauffement, conclut une étude publiée jeudi dans la revue «Science».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502280/chenal-laurentien-ottawa-dit-se-baser-sur-la-science-pour-autoriser-l-exploration-petroliere' title=''>Exploration pétrolière dans le chenal Laurentien: pas une décision définitive, assure Ottawa</a><div class='rssSummary'>Le fédéral précise que la décision définitive n’a pas encore été prise. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502216/ottawa-ouvre-une-zone-de-protection-marine-aux-petrolieres-malgre-les-avis-scientifiques' title=''>Ottawa ouvre une future zone de protection marine aux pétrolières</a><div class='rssSummary'>Malgré le fait qu’une étude scientifique fédérale a démontré que l’exploration pétrolière et gazière...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502215/one-lettre-de-quebec-et-de-toronto-a-ottawa' title=''>Report demandé de l’évaluation du projet d&#039;Énergie Est</a><div class='rssSummary'>Le gouvernement Couillard juge qu’Ottawa devrait attendre d’avoir achevé la modernisation de l’Office national de l’énergie avant de relancer l’évaluation du projet Énergie Est. Le gouvernement Trudeau réplique en réaffirmant sa confiance dans cet organisme, qui a pourtant fait l’objet de vives critiques dans le dossier du pipeline de TransCanada. [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502189/une-nouvelle-menace-pour-la-couche-d-ozone' title=''>Nouvelle menace pour la couche d’ozone</a><div class='rssSummary'>La couche d’ozone, qui se remet doucement depuis que le protocole de Montréal a interdit les gaz CFC, se trouve de nouveau menacée, cette fois par un composé chimique utilisé dans les décapants pour peinture. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502142/cote-nord-le-saint-laurent-souille-par-un-depotoir' title=''>Le Saint-Laurent souillé par un vieux dépotoir</a><div class='rssSummary'>Même s’il sait depuis deux ans qu’un vieux dépotoir se déverse directement dans le Saint-Laurent, le gouvernement Couillard n’a toujours pas de plan pour venir à bout de cet héritage toxique, selon les informations obtenues par Le Devoir.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502121/la-gaspesie-devra-vivre-avec-la-montee-des-oceans' title=''>La Gaspésie devra vivre avec la montée des océans</a><div class='rssSummary'>L’érosion du littoral, le développement pétrolier, la santé du fleuve et de la colonie de fous de Bassan : quand l’écologiste et scientifique David Suzuki passe en Gaspésie, c’est en homme inquiet. Pour lui, il n’y a pas de démonstration plus évidente des conséquences des changements climatiques et des effets anthropiques sur un territoire.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502175/la-mort-de-six-baleines-est-tres-preoccupante' title=''>La mort de six baleines est «très préoccupante»</a><div class='rssSummary'>Une opération de recherche et d’enquête scientifique de grande ampleur est en cours dans le golfe du...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/502164/moins-d-investissements-pour-proteger-le-fleuve-saint-laurent' title=''>Moins d’investissements pour protéger le fleuve Saint-Laurent</a><div class='rssSummary'>Les gouvernements du Québec et du Canada investiront conjointement 57,5 millions de dollars pour la deuxième phase du Plan d’action Saint-Laurent, qui vise à mieux protéger le fleuve, ont annoncé ces derniers, lundi.</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502368/de-la-vertu' title=''>De la vertu</a><div class='rssSummary'>Chaque année, la vénérable institution qu’est l’Académie française se réunit pour une cérémonie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/502434/quoi-voir-au-fijm-ce-soir-nos-trois-suggestions' title=''>Quoi voir au FIJM ce soir? Nos trois suggestions.</a><div class='rssSummary'>En salle : les soeurs Jensen     Ensemble ou séparément, les soeurs Christine (saxophoniste établie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/502387/la-specificite-du-quebec-est-un-atout-pour-le-canada' title=''>La spécificité du Québec est un atout pour le Canada</a><div class='rssSummary'>L&#039;origine consensuelle de la fédération canadienne est d’une importance fondamentale pour en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502388/controle-des-loyers-suivre-le-modele-ontarien' title=''>Contrôle des loyers: suivre le modèle ontarien</a><div class='rssSummary'>L’Ontario adoptait récemment des mesures pour contrer la spéculation immobilière. Parmi celles-ci,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/502367/conjugaisons-identitaires' title=''>Conjugaisons identitaires</a><div class='rssSummary'>« Je ne suis pas Québécois, ni Canadien, je suis Haïtien », m’a répondu un jeune de 15 ans,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/502419/lettre-au-ministre-sebastien-proulx' title=''>Lettre au ministre Sébastien Proulx</a><div class='rssSummary'>Quatre enseignants sur dix au Québec ne savent pas à qui ils vont enseigner, ne connaissent ni le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/502420/partout-la-culture-la-politique-culturelle-manque-de-tonus' title=''>La politique culturelle manque de tonus</a><div class='rssSummary'>Le projet de politique culturelle du Québec est décevant. Rempli de bonnes intentions et de graves omissions, il aurait pu être écrit au siècle dernier.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/502418/hong-kong-la-camisole-de-force' title=''>La camisole de force</a><div class='rssSummary'>Lorsque la Grande-Bretagne a officiellement rendu Hong Kong à la Chine le 1er juillet 1997, l’espoir...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/502366/reforme-du-mode-de-scrutin-justin-trudeau-et-robert-bourassa-meme-combat' title=''>Justin Trudeau et Robert Bourassa, même combat</a><div class='rssSummary'>À 45 ans de distance, les premiers ministres libéraux Justin Trudeau et Robert Bourassa ont utilisé...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/vin/502404/plantes-herbes-epices-et-autres-trucs' title=''>Plantes, herbes, épices et autres trucs</a><div class='rssSummary'>« Surtout, faites très attention aux bouteilles : un client états-unien trop curieux a déjà manipulé...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201706/29/01-5112184-les-changements-climatiques-risquent-daggraver-les-inegalites-aux-e-u.php' title=''>Les changements climatiques risquent d&#039;aggraver les inégalités aux É.-U.</a><div class='rssSummary'>En l&#039;absence de mesures pour combattre le réchauffement climatique, les États-Unis s&#039;appauvriront et les inégalités s&#039;aggraveront, particulièrement dans les États du sud, conclut une étude publiée jeudi dans la revue Science.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201706/29/01-5112138-i-p-e-des-experts-examinent-la-carcasse-dune-des-baleines-noires.php' title=''>Î.-P.-É.: des experts examinent la carcasse d&#039;une des baleines noires</a><div class='rssSummary'>Des experts en mammifères marins ont découpé une baleine noire de 14 mètres, jeudi, sur les berges de l&#039;Île-du-Prince-Édouard, dans l&#039;espoir de découvrir la cause de sa mort et de celle d&#039;au moins cinq autres spécimens de cette espèce menacée ce mois-ci.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201706/29/01-5112001-trump-tres-fier-de-la-sortie-de-laccord-de-paris.php' title=''>Trump «très fier» de la sortie de l&#039;accord de Paris</a><div class='rssSummary'>Le président américain Donald Trump a défendu jeudi avec force la sortie des États-Unis de l&#039;accord de Paris sur le climat, signé par la quasi-totalité des pays de la planète, se disant «très fier» de cette décision.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201706/29/01-5111925-encore-trois-ans-pour-preserver-le-climat-selon-des-experts.php' title=''>Encore trois ans pour préserver le climat, selon des experts</a><div class='rssSummary'>L&#039;humanité doit absolument utiliser les trois ans à venir pour entamer la réduction des émissions de gaz à effet de serre, sous peine de ne pouvoir maintenir le réchauffement sous la limite de 2°C fixée par l&#039;accord de Paris, préviennent des experts et scientifiques.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/201706/29/01-5111906-les-europeens-defient-trump-sur-le-climat-en-vue-du-g20.php' title=''>Les Européens défient Trump sur le climat en vue du G20</a><div class='rssSummary'>Les dirigeants européens ont réaffirmé jeudi leur engagement en faveur du climat et du libre-échange dans une mise en garde à Donald Trump avant le sommet du G20 la semaine prochaine, qui s&#039;annonce particulièrement houleux.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201706/28/01-5111757-ile-du-prince-edouard-une-carcasse-de-baleine-noire-sera-etudiee.php' title=''>Île-du-Prince-Édouard: une carcasse de baleine noire sera étudiée</a><div class='rssSummary'>La Garde côtière canadienne et Pêches et Océans Canada ont remorqué la carcasse d&#039;une baleine noire sur une plage de l&#039;Île-du-Prince-Édouard afin de tenter de comprendre ce qui a tué plus de six de ces mammifères en voie de disparition ces dernières semaines.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201706/28/01-5111577-groenland-des-nuages-plus-rares-accelerent-la-fonte-des-glaces.php' title=''>Groenland: des nuages plus rares accélèrent la fonte des glaces</a><div class='rssSummary'>La diminution de la couverture nuageuse pendant les mois d&#039;été a nettement accéléré la fonte des glaces au Groenland, a déterminé une étude britannique publiée mercredi aux États-Unis.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201706/27/01-5111303-ottawa-nomme-une-ambassadrice-pour-le-climat.php' title=''>Ottawa nomme une ambassadrice pour le climat</a><div class='rssSummary'>Confronté au délicat équilibre entre l&#039;exploitation polluante des sables pétrolifères et la lutte contre les changements climatiques, le premier ministre Justin Trudeau a nommé mardi une ambassadrice pour le climat responsable de mettre en oeuvre l&#039;accord de Paris.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201706/27/01-5111276-un-compose-chimique-menace-la-couche-dozone.php' title=''>Un composé chimique menace la couche d&#039;ozone</a><div class='rssSummary'>La couche d&#039;ozone, qui se remet doucement depuis que le protocole de Montréal (1987) a interdit les gaz CFC, se trouve de nouveau menacée, cette fois par un composé chimique utilisé dans les décapants pour peinture, met en garde une étude mardi.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201706/27/01-5111208-le-groenland-grand-responsable-de-la-hausse-du-niveau-des-oceans.php' title=''>Le Groenland, grand responsable de la hausse du niveau des océans</a><div class='rssSummary'>Le niveau des océans montait en 2014 à une vitesse supérieure de 50 % à celle de 1993, la fonte de la calotte glaciaire du Groenland étant désormais à l&#039;origine de 25 % de cette hausse, contre 5 % il y a 20 ans, selon une étude parue lundi.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201706/30/01-5112266-lallemagne-legalise-le-mariage-gai.php' title=''>L&#039;Allemagne légalise le mariage gai</a><div class='rssSummary'>L&#039;Allemagne a rejoint vendredi la majorité des pays occidentaux en légalisant par un vote des députés le mariage gai, en dépit de l&#039;opposition de la chancelière Angela Merkel.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201706/29/01-5112208-colombie-108-personnes-issues-de-la-communaute-lgbt-assassinees-en-2016.php' title=''>Colombie: 108 personnes issues de la communauté LGBT assassinées en 2016</a><div class='rssSummary'>Cent huit personnes homosexuelles, bisexuelles et transgenres (LGBT) ont été assassinées en 2016 en Colombie, selon un rapport de l&#039;ONG Colombia Diversa, qui défend leurs droits dans ce pays.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201706/30/01-5112270-la-feministe-francaise-simone-veil-seteint-a-89-ans.php' title=''>La féministe française Simone Veil s&#039;éteint à 89 ans</a><div class='rssSummary'>Grande figure de la vie politique en France, survivante de la Shoah, européenne et féministe convaincue, Simone Veil, qui avait porté la loi légalisant l&#039;avortement dans le pays en 1974, est décédée vendredi à 89 ans.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201706/30/01-5112272-tour-grenfell-la-municipalite-a-voulu-economiser-sur-la-renovation.php' title=''>Tour Grenfell: la municipalité a voulu économiser sur la rénovation</a><div class='rssSummary'>La municipalité du plus riche quartier de Londres était sous le feu des critiques vendredi pour avoir réclamé une réduction des coûts des travaux de rénovation de la tour Grenfell, où au moins 80 personnes sont mortes dans un incendie le 14 juin.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201706/30/01-5112279-abus-sexuels-leglise-australienne-au-secours-du-cardinal-pell.php' title=''>Abus sexuels: l&#039;Église australienne au secours du cardinal Pell</a><div class='rssSummary'>La hiérarchie de l&#039;Église catholique australienne s&#039;est portée au secours du cardinal George Pell, présentant l&#039;argentier du Vatican comme un « homme on ne peut plus honnête » après son inculpation pour des abus sexuels anciens présumés.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201706/29/01-5112032-e-u-la-moitie-des-crimes-haineux-ne-sont-pas-denonces.php' title=''>É-U : la moitié des crimes haineux ne sont pas dénoncés</a><div class='rssSummary'>La majorité des victimes de crimes haineux aux États-Unis ne rapportent pas les faits à la police, selon une nouvelle étude, et des militants craignent que les politiques et rhétoriques de l&#039;administration Trump découragent encore davantage les victimes à dénoncer.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201706/29/01-5112177-accident-de-fukushima-ouverture-du-premier-proces-dex-dirigeants-de-tepco.php' title=''>Accident de Fukushima: ouverture du premier procès d&#039;ex-dirigeants de Tepco</a><div class='rssSummary'>Trois ex-dirigeants de la compagnie exploitante de la centrale de Fukushima mise en péril en 2011 par un gigantesque tsunami comparaissent vendredi devant un tribunal, premier procès pénal très attendu par les victimes.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201706/29/01-5112039-ana-brnabic-premiere-femme-et-lesbienne-a-diriger-la-serbie.php' title=''>Ana Brnabic, première femme et lesbienne à diriger la Serbie</a><div class='rssSummary'>Les législateurs de Serbie ont élu Ana Brnabic comme première ministre, jeudi, faisant d&#039;elle la première femme et la première personne ouvertement homosexuelle à accéder à ce poste.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/le-groupe-etat-islamique/201706/29/01-5112187-syrie-lei-encercle-et-piege-dans-son-fief-de-raqqa.php' title=''>Syrie: l&#039;EI encerclé et piégé dans son fief de Raqqa</a><div class='rssSummary'>Encerclés, les djihadistes du groupe État islamique (EI) étaient en voie d&#039;anéantissement vendredi dans leur place forte de Raqqa, en Syrie, un nouveau revers pour cette organisation tant redoutée qui perd du terrain dans ce pays et en Irak alors que ses finances s&#039;épuisent.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201706/29/01-5111989-le-decret-migratoire-de-trump-entre-en-vigueur.php' title=''>Le décret migratoire de Trump entre en vigueur</a><div class='rssSummary'>Qui sera admis, qui sera refoulé ? Les nouvelles restrictions d&#039;entrée aux États-Unis prévues par le décret anti-immigration de Donald Trump sont entrées en vigueur jeudi soir, les voyageurs des pays concernés et les associations de réfugiés s&#039;inquiétant d&#039;un risque d&#039;arbitraire.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/musique-classique/201706/29/01-5111947-kent-nagano-quittera-losm-en-2020.php' title=''>Kent Nagano quittera l&#039;OSM en 2020</a><div class='rssSummary'>Kent Nagano quittera l&#039;Orchestre symphonique de Montréal (OSM) à la fin de son mandat, en 2020.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/festivals/festival-de-jazz/201706/30/01-5112277-le-retour-duzeb-comme-le-bon-vin.php' title=''>Le retour d&#039;UZEB: comme le bon vin</a><div class='rssSummary'>« Quand tu as la chance de jouer dans un power trio comme UZEB, tu ne dis pas non », a dit en substance le batteur Paul Brochu quand est (enfin) venu son tour d&#039;aller faire son petit boniment au micro comme il l&#039;avait exigé de ses amis, le guitariste Michel Cusson et le bassiste Alain Caron.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/nouvelles/201706/29/01-5112015-productions-en-francais-quebec-demande-au-crtc-de-revoir-ses-decisions.php' title=''>Productions en français: Québec demande au CRTC de revoir ses décisions</a><div class='rssSummary'>Québec a officiellement demandé au gouvernement fédéral de réviser certaines décisions rendues par le Conseil de la radiodiffusion et des télécommunications canadiennes (CRTC) qui nuiraient, selon lui, aux productions télé originales en français.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/festivals/autres-festivals/201706/29/01-5111972-festival-elektra-quand-la-science-fiction-devient-realite.php' title=''>Festival Elektra: quand la science-fiction devient réalité</a><div class='rssSummary'>Le festival Elektra anime la ville depuis hier avec ses expositions et ses installations d&#039;art numérique. Le spectacle participatif Inferno, présenté pour la deuxième année, est le clou de cette 18e édition dont la thématique est The Big Data Spectacle. Immersion dans ce projet hors du commun à l&#039;Usine C.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201706/29/01-5111973-ai-weiwei-defend-la-liberte-dexpression-en-lego.php' title=''>Ai Weiwei défend la liberté d&#039;expression en Lego</a><div class='rssSummary'>Avec 176 portraits faits de 1,2 million de Lego, l&#039;artiste chinois Ai Weiwei dénonce une fois de plus la répression dont sont victimes les dissidents politiques à travers le monde. Cette fois, il s&#039;est installé à deux pas de la Maison-Blanche.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/festivals/festival-de-jazz/201706/29/01-5111970-dans-le-virage-de-xenia-rubinos.php' title=''>Dans le virage de Xenia Rubinos</a><div class='rssSummary'>Il faut écouter ses deux albums pour en faire le constat: réalisés par Marco Bucelli, Magic Trix (2013, Everlasting Records) et Black Terry Cat (2016, Epitaph) figurent assurément parmi les propositions les plus intéressantes au programme du Festival international de jazz de Montréal.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/festivals/festival-de-jazz/201706/29/01-5111935-daniel-clarke-bouchard-partage-entre-le-classique-et-le-jazz.php' title=''>Daniel Clarke Bouchard: partagé entre le classique et le jazz</a><div class='rssSummary'>En octobre 2013, Daniel Clarke Bouchard nous affirmait avec toute l&#039;assurance de ses 13 ans qu&#039;il irait bientôt étudier la musique à Juilliard, à New York, ou à Berklee, à Boston. Il a tenu parole.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201706/29/01-5111937-la-tournee-dadele-sera-t-elle-sa-derniere.php' title=''>La tournée d&#039;Adele sera-t-elle sa dernière?</a><div class='rssSummary'>Adele a laissé entendre que sa tournée en appui à son plus récent album, 25, pourrait être sa dernière. La chanteuse de 29 ans a inclus une note manuscrite et signée dans le programme de son spectacle de mercredi, à Londres, indiquant: «Je ne sais pas si je repartirai un jour en tournée, alors je voulais que ma dernière fois soit à la maison.»</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/festivals/festival-de-jazz/201706/29/01-5111934-the-bad-plus-ou-moins-ou-encore-plus.php' title=''>The Bad Plus... ou moins... ou encore plus</a><div class='rssSummary'>En marche depuis l&#039;aube de la décennie précédente, The Bad Plus s&#039;amène une dernière fois à Montréal dans sa configuration originelle; le printemps dernier, le pianiste Ethan Iverson a annoncé qu&#039;il quittait le fameux trio originaire du Minnesota afin de mener ses propres projets.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/spectacles-et-theatre/theatre/201706/29/01-5111907-une-eau-gazeuse-avec-josee-deschenes.php' title=''>Une eau gazeuse avec... Josée Deschênes</a><div class='rssSummary'>Toutes les semaines, La Presse échange avec un artisan d&#039;une pièce de théâtre d&#039;été. Aujourd&#039;hui, conversation avec Josée Deschênes au parc Jarry. La comédienne réalise sa toute première mise en scène, au Théâtre des Cascades, avec la pièce Ciao papa!.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201726y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=4d63f2d06a","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"9898","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="739e27cc44" /><input type="hidden" name="_wp_http_referer" value="/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2010\/05\/30\/enfant-joueur-compulsif-casino-gambler-gambling-famille\/":9898};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2010/05/30/enfant-joueur-compulsif-casino-gambler-gambling-famille/comment-page-1/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2010%2F05%2F30%2Fenfant-joueur-compulsif-casino-gambler-gambling-famille%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"45e23859c0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"068e38dc36\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2010\/05\/30\/enfant-joueur-compulsif-casino-gambler-gambling-famille\/comment-page-1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2010%2F05%2F30%2Fenfant-joueur-compulsif-casino-gambler-gambling-famille%2Fcomment-page-1%2F","postID":"9898","shortlink":"http:\/\/wp.me\/pamM-2zE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/9898","statsLink":"https:\/\/wordpress.com\/stats\/post\/9898\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;671 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2010%2F05%2F30%2Fenfant-joueur-compulsif-casino-gambler-gambling-famille%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"764b37db56","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2010%2F05%2F30%2Fenfant-joueur-compulsif-casino-gambler-gambling-famille%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkO1OQjEMhm/IUSBE4w/jpZidrUB3tm62G+jdO4KHYEKW+KvN2/fpF5yLcZkrcoWg4PFEDsvXKugT3JVSMyW2A7FCpBkVPhs2PFr2EWVgdjmlLpkrFC70BHqmgv+B/ggDMGAt1s3wQexgbx1OOc8G04R+QFmfiM1kBZLVitIzk08oQr6Pv2mjDq5S5kuHW7a4+yax+esZWogf6aE/U75/w+re9eg5VnJTjMuxZhEGTMlazT5aEtCjFeLDEjv0nt42u9ftev282b6EH+Quxb0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'9898','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lYixwbDJzRzZYckplWEU4TnJmM2VdWTQsMi9FOG1PVVlfdEphOGJVbWRMQ0l6NWpwRHM9aHNET0Jqa2pPTGVbSFY0QUZ+V2VFQUlSU1F+LUREQWltQTM5VC1WbXRtSmlLLT8xaTkscE5QV0lMT0wzUWU5bmY0ejVoOT9GZlZWX3c9P2tJLGhneHZxfGdGWTlrfFFlY3MtaFR1ZzZpRzNpOU1XcHpoeHxheUZYN1NrNExCK0R2TWJbeXNHRTBXbGp1TklSTVUlWCYyb1YvaTR4ZG0vJm5vUWt0V0hZeSY5Ni49Q2MwbFRqMWk3UGlSK3F0YU4/QkNwfHpIN11iV3VkYmdTXyx3K0RlT3JxSEh3LzVPWl9kN0FJZEEuT1ptV1IwL21HSHIxalRYak1rZC5MfCtoZ0djRSt6VHlta2l+QjcudGtsbnZ4TEI3aTcraUkmSzcxRFdscXVxNkVXZkllZTB2RnRYX280U1lSMiZpY1lRTTZWLUx5W2RmL0xiejZiRD09aixoRFpjQVEwVmdDbWd6L3olTzgybm0tUi5hQXY9dWFWbnBUP1djbEJjWDNFLn5raGw='}]);
_stq.push([ 'clickTrackerInit', '39852', '9898' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-500px" viewBox="0 0 24 24">
<path d="M6.94026,15.1412c.00437.01213.108.29862.168.44064a6.55008,6.55008,0,1,0,6.03191-9.09557,6.68654,6.68654,0,0,0-2.58357.51467A8.53914,8.53914,0,0,0,8.21268,8.61344L8.209,8.61725V3.22948l9.0504-.00008c.32934-.0036.32934-.46353.32934-.61466s0-.61091-.33035-.61467L7.47248,2a.43.43,0,0,0-.43131.42692v7.58355c0,.24466.30476.42131.58793.4819.553.11812.68074-.05864.81617-.2457l.018-.02481A10.52673,10.52673,0,0,1,9.32258,9.258a5.35268,5.35268,0,1,1,7.58985,7.54976,5.417,5.417,0,0,1-3.80867,1.56365,5.17483,5.17483,0,0,1-2.69822-.74478l.00342-4.61111a2.79372,2.79372,0,0,1,.71372-1.78792,2.61611,2.61611,0,0,1,1.98282-.89477,2.75683,2.75683,0,0,1,1.95525.79477,2.66867,2.66867,0,0,1,.79656,1.909,2.724,2.724,0,0,1-2.75849,2.748,4.94651,4.94651,0,0,1-.86254-.13719c-.31234-.093-.44519.34058-.48892.48349-.16811.54966.08453.65862.13687.67489a3.75751,3.75751,0,0,0,1.25234.18375,3.94634,3.94634,0,1,0-2.82444-6.742,3.67478,3.67478,0,0,0-1.13028,2.584l-.00041.02323c-.0035.11667-.00579,2.881-.00644,3.78811l-.00407-.00451a6.18521,6.18521,0,0,1-1.0851-1.86092c-.10544-.27856-.34358-.22925-.66857-.12917-.14192.04372-.57386.17677-.47833.489Zm4.65165-1.08338a.51346.51346,0,0,0,.19513.31818l.02276.022a.52945.52945,0,0,0,.3517.18416.24242.24242,0,0,0,.16577-.0611c.05473-.05082.67382-.67812.73287-.738l.69041.68819a.28978.28978,0,0,0,.21437.11032.53239.53239,0,0,0,.35708-.19486c.29792-.30419.14885-.46821.07676-.54751l-.69954-.69975.72952-.73469c.16-.17311.01874-.35708-.12218-.498-.20461-.20461-.402-.25742-.52855-.14083l-.7254.72665-.73354-.73375a.20128.20128,0,0,0-.14179-.05695.54135.54135,0,0,0-.34379.19648c-.22561.22555-.274.38149-.15656.5059l.73374.7315-.72942.73072A.26589.26589,0,0,0,11.59191,14.05782Zm1.59866-9.915A8.86081,8.86081,0,0,0,9.854,4.776a.26169.26169,0,0,0-.16938.22759.92978.92978,0,0,0,.08619.42094c.05682.14524.20779.531.50006.41955a8.40969,8.40969,0,0,1,2.91968-.55484,7.87875,7.87875,0,0,1,3.086.62286,8.61817,8.61817,0,0,1,2.30562,1.49315.2781.2781,0,0,0,.18318.07586c.15529,0,.30425-.15253.43167-.29551.21268-.23861.35873-.4369.1492-.63538a8.50425,8.50425,0,0,0-2.62312-1.694A9.0177,9.0177,0,0,0,13.19058,4.14283ZM19.50945,18.6236h0a.93171.93171,0,0,0-.36642-.25406.26589.26589,0,0,0-.27613.06613l-.06943.06929A7.90606,7.90606,0,0,1,7.60639,18.505a7.57284,7.57284,0,0,1-1.696-2.51537,8.58715,8.58715,0,0,1-.5147-1.77754l-.00871-.04864c-.04939-.25873-.28755-.27684-.62981-.22448-.14234.02178-.5755.088-.53426.39969l.001.00712a9.08807,9.08807,0,0,0,15.406,4.99094c.00193-.00192.04753-.04718.0725-.07436C19.79425,19.16234,19.87422,18.98728,19.50945,18.6236Z"/>
</symbol>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-etsy" viewBox="0 0 24 24">
<path d="M9.16033,4.038c0-.27174.02717-.43478.48913-.43478h6.22283c1.087,0,1.68478.92391,2.11957,2.663l.35326,1.38587h1.05978C19.59511,3.712,19.75815,2,19.75815,2s-2.663.29891-4.23913.29891h-7.962L3.29076,2.163v1.1413L4.731,3.57609c1.00543.19022,1.25.40761,1.33152,1.33152,0,0,.08152,2.71739.08152,7.20109s-.08152,7.17391-.08152,7.17391c0,.81522-.32609,1.11413-1.33152,1.30435l-1.44022.27174V22l4.2663-.13587h7.11957c1.60326,0,5.32609.13587,5.32609.13587.08152-.97826.625-5.40761.70652-5.89674H19.7038L18.644,18.52174c-.84239,1.90217-2.06522,2.038-3.42391,2.038H11.1712c-1.3587,0-2.01087-.54348-2.01087-1.712V12.65217s3.0163,0,3.99457.08152c.76087.05435,1.22283.27174,1.46739,1.33152l.32609,1.413h1.16848l-.08152-3.55978.163-3.587H15.02989l-.38043,1.57609c-.24457,1.03261-.40761,1.22283-1.46739,1.33152-1.38587.13587-4.02174.1087-4.02174.1087Z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-goodreads" viewBox="0 0 24 24">
<path d="M17.3,17.5c-0.2,0.8-0.5,1.4-1,1.9c-0.4,0.5-1,0.9-1.7,1.2C13.9,20.9,13.1,21,12,21c-0.6,0-1.3-0.1-1.9-0.2 c-0.6-0.1-1.1-0.4-1.6-0.7c-0.5-0.3-0.9-0.7-1.2-1.2c-0.3-0.5-0.5-1.1-0.5-1.7h1.5c0.1,0.5,0.2,0.9,0.5,1.2 c0.2,0.3,0.5,0.6,0.9,0.8c0.3,0.2,0.7,0.3,1.1,0.4c0.4,0.1,0.8,0.1,1.2,0.1c1.4,0,2.5-0.4,3.1-1.2c0.6-0.8,1-2,1-3.5v-1.7h0 c-0.4,0.8-0.9,1.4-1.6,1.9c-0.7,0.5-1.5,0.7-2.4,0.7c-1,0-1.9-0.2-2.6-0.5C8.7,15,8.1,14.5,7.7,14c-0.5-0.6-0.8-1.3-1-2.1 c-0.2-0.8-0.3-1.6-0.3-2.5c0-0.9,0.1-1.7,0.4-2.5c0.3-0.8,0.6-1.5,1.1-2c0.5-0.6,1.1-1,1.8-1.4C10.3,3.2,11.1,3,12,3 c0.5,0,0.9,0.1,1.3,0.2c0.4,0.1,0.8,0.3,1.1,0.5c0.3,0.2,0.6,0.5,0.9,0.8c0.3,0.3,0.5,0.6,0.6,1h0V3.4h1.5V15 C17.6,15.9,17.5,16.7,17.3,17.5z M13.8,14.1c0.5-0.3,0.9-0.7,1.3-1.1c0.3-0.5,0.6-1,0.8-1.6c0.2-0.6,0.3-1.2,0.3-1.9 c0-0.6-0.1-1.2-0.2-1.9c-0.1-0.6-0.4-1.2-0.7-1.7c-0.3-0.5-0.7-0.9-1.3-1.2c-0.5-0.3-1.1-0.5-1.9-0.5s-1.4,0.2-1.9,0.5 c-0.5,0.3-1,0.7-1.3,1.2C8.5,6.4,8.3,7,8.1,7.6C8,8.2,7.9,8.9,7.9,9.5c0,0.6,0.1,1.3,0.2,1.9C8.3,12,8.6,12.5,8.9,13 c0.3,0.5,0.8,0.8,1.3,1.1c0.5,0.3,1.1,0.4,1.9,0.4C12.7,14.5,13.3,14.4,13.8,14.1z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-meetup" viewBox="0 0 24 24">
<path d="M19.24775,14.722a3.57032,3.57032,0,0,1-2.94457,3.52073,3.61886,3.61886,0,0,1-.64652.05634c-.07314-.0008-.10187.02846-.12507.09547A2.38881,2.38881,0,0,1,13.49453,20.094a2.33092,2.33092,0,0,1-1.827-.50716.13635.13635,0,0,0-.19878-.00408,3.191,3.191,0,0,1-2.104.60248,3.26309,3.26309,0,0,1-3.00324-2.71993,2.19076,2.19076,0,0,1-.03512-.30865c-.00156-.08579-.03413-.1189-.11608-.13493a2.86421,2.86421,0,0,1-1.23189-.56111,2.945,2.945,0,0,1-1.166-2.05749,2.97484,2.97484,0,0,1,.87524-2.50774.112.112,0,0,0,.02091-.16107,2.7213,2.7213,0,0,1-.36648-1.48A2.81256,2.81256,0,0,1,6.57673,7.58838a.35764.35764,0,0,0,.28869-.22819,4.2208,4.2208,0,0,1,6.02892-1.90111.25161.25161,0,0,0,.22023.0243,3.65608,3.65608,0,0,1,3.76031.90678A3.57244,3.57244,0,0,1,17.95918,8.626a2.97339,2.97339,0,0,1,.01829.57356.10637.10637,0,0,0,.0853.12792,1.97669,1.97669,0,0,1,1.27939,1.33733,2.00266,2.00266,0,0,1-.57112,2.12652c-.05284.05166-.04168.08328-.01173.13489A3.51189,3.51189,0,0,1,19.24775,14.722Zm-6.35959-.27836a1.6984,1.6984,0,0,0,1.14556,1.61113,3.82039,3.82039,0,0,0,1.036.17935,1.46888,1.46888,0,0,0,.73509-.12255.44082.44082,0,0,0,.26057-.44274.45312.45312,0,0,0-.29211-.43375.97191.97191,0,0,0-.20678-.063c-.21326-.03806-.42754-.0701-.63973-.11215a.54787.54787,0,0,1-.50172-.60926,2.75864,2.75864,0,0,1,.1773-.901c.1763-.535.414-1.045.64183-1.55913A12.686,12.686,0,0,0,15.85,10.47863a1.58461,1.58461,0,0,0,.04861-.87208,1.04531,1.04531,0,0,0-.85432-.83981,1.60658,1.60658,0,0,0-1.23654.16594.27593.27593,0,0,1-.36286-.03413c-.085-.0747-.16594-.15379-.24918-.23055a.98682.98682,0,0,0-1.33577-.04933,6.1468,6.1468,0,0,1-.4989.41615.47762.47762,0,0,1-.51535.03566c-.17448-.09307-.35512-.175-.53531-.25665a1.74949,1.74949,0,0,0-.56476-.2016,1.69943,1.69943,0,0,0-1.61654.91787,8.05815,8.05815,0,0,0-.32952.80126c-.45471,1.2557-.82507,2.53825-1.20838,3.81639a1.24151,1.24151,0,0,0,.51532,1.44389,1.42659,1.42659,0,0,0,1.22008.17166,1.09728,1.09728,0,0,0,.66994-.69764c.44145-1.04111.839-2.09989,1.25981-3.14926.11581-.28876.22792-.57874.35078-.86438a.44548.44548,0,0,1,.69189-.19539.50521.50521,0,0,1,.15044.43836,1.75625,1.75625,0,0,1-.14731.50453c-.27379.69219-.55265,1.38236-.82766,2.074a2.0836,2.0836,0,0,0-.14038.42876.50719.50719,0,0,0,.27082.57722.87236.87236,0,0,0,.66145.02739.99137.99137,0,0,0,.53406-.532q.61571-1.20914,1.228-2.42031.28423-.55863.57585-1.1133a.87189.87189,0,0,1,.29055-.35253.34987.34987,0,0,1,.37634-.01265.30291.30291,0,0,1,.12434.31459.56716.56716,0,0,1-.04655.1915c-.05318.12739-.10286.25669-.16183.38156-.34118.71775-.68754,1.43273-1.02568,2.152A2.00213,2.00213,0,0,0,12.88816,14.44366Zm4.78568,5.28972a.88573.88573,0,0,0-1.77139.00465.8857.8857,0,0,0,1.77139-.00465Zm-14.83838-7.296a.84329.84329,0,1,0,.00827-1.68655.8433.8433,0,0,0-.00827,1.68655Zm10.366-9.43673a.83506.83506,0,1,0-.0091,1.67.83505.83505,0,0,0,.0091-1.67Zm6.85014,5.22a.71651.71651,0,0,0-1.433.0093.71656.71656,0,0,0,1.433-.0093ZM5.37528,6.17908A.63823.63823,0,1,0,6.015,5.54483.62292.62292,0,0,0,5.37528,6.17908Zm6.68214,14.80843a.54949.54949,0,1,0-.55052.541A.54556.54556,0,0,0,12.05742,20.98752Zm8.53235-8.49689a.54777.54777,0,0,0-.54027.54023.53327.53327,0,0,0,.532.52293.51548.51548,0,0,0,.53272-.5237A.53187.53187,0,0,0,20.58977,12.49063ZM7.82846,2.4715a.44927.44927,0,1,0,.44484.44766A.43821.43821,0,0,0,7.82846,2.4715Zm13.775,7.60492a.41186.41186,0,0,0-.40065.39623.40178.40178,0,0,0,.40168.40168A.38994.38994,0,0,0,22,10.48172.39946.39946,0,0,0,21.60349,10.07642ZM5.79193,17.96207a.40469.40469,0,0,0-.397-.39646.399.399,0,0,0-.396.405.39234.39234,0,0,0,.39939.389A.39857.39857,0,0,0,5.79193,17.96207Z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
