<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>La Vie en Prose: les mardis poésie du Ste-Cath | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; La Vie en Prose: les mardis poésie du&nbsp;Ste-Cath Flux des commentaires" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kdFuwyAMRX9ozKqWbd3DtG8hxKVubUCxoyp/P9Joq5pWvCBfywdfLnApLuRkmAxkcoWnSEnhUkIWp0KM80a9BtUXeI4xnVHhhFZ8OLurao2PyN5wcCWrbVQLo3SgRDaDHVHqvjL1MFCMby0o5BFrX4q3ZUJwII9c+WQtTMrHH7WUx/quprc1qr4vI6q6egpN4lajbXuyWFkzgzp431lRgpSNKq3/xcOd20xAbWZsrY6YHefgjXK6E+7Ansb2B/acYy3j1fJNLtCPfO+696+u23/uutMvQJHnog==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jFEKwkAMRC9kDEpR+yGeJd2uu5HspmxSen0VFBGlXzMD7w0uEwStHqtjmWGSOXE1pOCsdaD2adtgtsH/+KTmcBXihpapcU3vXLNMA5OAaNLv8SN5jiUa5g6T6ECy9rrwmKIbPpBXh9R4BKojCJs/3Us577pj3+/7U3e43QEp8GBV' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkEkOwjAMRS+EGwGlwAJxlg4mcshEnFDB6UmhLICqSJY8PVvfFr0Hsq1OHbJQ2S4Jw210heKFmAPAkAx1xMKQfcOtsxFtHFjjGtIIiTHUMtfyopOb4LzjaJA5QxPdT0lkr4T9X0xh9HV7hoBM95+tJoHXSZJlEVDnAzoYNHxlM1M9dRLj8yGvEJpkPIzSjuawLKtqs1rvtzv1AHcPhOE='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sule Heitner and the very bad&nbsp;men' href='https://raymondviger.wordpress.com/2017/01/05/sule-heitner-souper-spectacle-musique-est-montreal/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/" />
<link rel='shortlink' href='http://wp.me/pamM-c27' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F01%2F07%2Fla-vie-en-prose-les-mardis-poesie-du-ste-cath%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F01%2F07%2Fla-vie-en-prose-les-mardis-poesie-du-ste-cath%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Vie en Prose: les mardis poésie du Ste-Cath" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/" />
<meta property="og:description" content="Poésie et art oratoire Les mardis du Ste-Cath Raymond Viger  Dossiers Livre, Magazine Le Ste-Cath présente les mardis poésie et art oratoire. Un auteur invité est passé en entrevue. Le public peut …" />
<meta property="article:published_time" content="2017-01-07T13:00:41+00:00" />
<meta property="article:modified_time" content="2016-12-18T18:06:55+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="621" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:image:src" content="https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=S&#039;abonner;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La Vie en Prose: les mardis poésie du&nbsp;Ste-Cath | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Poésie et art oratoire Les mardis du Ste-Cath Raymond Viger  Dossiers Livre, Magazine Le Ste-Cath présente les mardis poésie et art oratoire. Un auteur invité est passé en entrevue. Le public peut aussi poser ses questions. Une façon originale de mieux connaître nos artistes. Ensuite l&#039;auteur nous offre une performance. La soirée se termine par un micro&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="single single-post postid-46259 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="image-27" class="widget widget_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img src="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n.jpg?w=100&amp;h=100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" width="100" height="100" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></div>
</li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/12/31/bye-bye-2016-bonne-annee-2017-spectacle-musique-gratuit/' title='Bye-bye 2016 et Bonne Année 20&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2016/12/15697702_1917758168455686_9151426687706937869_n.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/12/29/francis-desilets-folklore-trad-murenes-pirates/' title='Francis Désilets, folklore et&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2016/12/15355684_10154332045857695_433499984951628467_n.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/12/27/quebecofolies-artistes-quebecois-europe-quebec-francofolies-virago/' title='Québecofolies, soutenir les ar&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2099/12/slide01.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/12/20/harry-potter-et-la-cicatrice-enchantee/' title='Harry Potter et la cicatrice e&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2016/12/programmetv-notre-selection-tv-du-dimanche-soir-harry-potter-et-le-prisonnier-d-azkaban_portrait_w674.png?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2012/12/13/salaires-communautaire-directeur-organisme-comptes-depense-corruption/' title='Les salaires du communautaire&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2012/12/pot16sep.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?resize=200%2C200&#038;ssl=1'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b0fa87e331" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="image-8" class="widget widget_image"><h2 class="widgettitle">Don</h2>
<div style="overflow:hidden;"><div style="width: 160px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/don.html"><img src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150&amp;h=90" alt="Merci pour votre soutien" width="150" height="90" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></div>
</li>
<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Abonnement</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/abonnement.html"><img src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145&amp;h=110" alt="Abonnement" title="Abonnement" width="145" height="110" /></a><p class="wp-caption-text">Soutenez notre travail d&#039;intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></div>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Raymond Viger" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2016/12/31/bye-bye-2016-bonne-annee-2017-spectacle-musique-gratuit/comment-page-1/#comment-224839">Bye-bye 2016 et Bonne Année&hellip;</a></td></tr><tr><td title="céline-marie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0fefaf51e18242fa2480de4de42a9587?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">céline-marie sur <a href="https://raymondviger.wordpress.com/2016/12/31/bye-bye-2016-bonne-annee-2017-spectacle-musique-gratuit/comment-page-1/#comment-224711">Bye-bye 2016 et Bonne Année&hellip;</a></td></tr><tr><td title="Andréanne Martin présente les restaurants d’Hochelaga-Maisonneuve — Raymond Viger, Reflet de Société. L&rsquo;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling | Mon site officiel / My official website" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Andréanne Martin pré&hellip; sur <a href="https://raymondviger.wordpress.com/2016/12/29/andreanne-martin-restaurant-resto-hochelaga-maisonneuve-est-montreal/comment-page-1/#comment-221833">Andréanne Martin présente les&hellip;</a></td></tr><tr><td title="Andréanne Martin présente les restaurants d&rsquo;Hochelaga-Maisonneuve | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2016/12/29/andreanne-martin-restaurant-resto-hochelaga-maisonneuve-est-montreal/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2016/12/29/andreanne-martin-restaurant-resto-hochelaga-maisonneuve-est-montreal/" rel="nofollow">Andréanne Martin pré&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/11/23/le-beau-risque-de-gabrielle/comment-page-1/#comment-221827">La Coccinelle jaune; le beau r&hellip;</a></td></tr><tr><td title="Isabel Bedillion" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd4be6b2b205cb1329b7bb858bb02dc3?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Isabel Bedillion sur <a href="https://raymondviger.wordpress.com/2009/06/04/prisonniers-incapables-de-demander-de-laide/comment-page-1/#comment-221138">Prisonniers incapables de dema&hellip;</a></td></tr><tr><td title="Spencer Feickert" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e114b93e78bcc5f3e2397c926b23307a?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Spencer Feickert sur <a href="https://raymondviger.wordpress.com/2007/04/28/sexe-porno-et-erotisme-pour-les-enfants/comment-page-1/#comment-221130">Sexe, porno et &eacute;rotisme&hellip;</a></td></tr><tr><td title="Mes Seins, vidéoclip d’Andréanne Martin — Raymond Viger, Reflet de Société. L’actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling | MONSITE" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://monsite320.wordpress.com/2016/12/22/mes-seins-videoclip-dandreanne-martin-raymond-viger-reflet-de-societe-lactualite-sociale-et-communautaire-prostitution-drogue-alcool-gang-de-rue-gambling/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://monsite320.wordpress.com/2016/12/22/mes-seins-videoclip-dandreanne-martin-raymond-viger-reflet-de-societe-lactualite-sociale-et-communautaire-prostitution-drogue-alcool-gang-de-rue-gambling/" rel="nofollow">Mes Seins, vidéoclip&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2016/12/22/videoclip-seins-andreanne-martin-chanson-femme-ariane-moffatt-maripier-morin-normand-brathwaite/comment-page-1/#comment-217011">Mes Seins, vidéoclip d&rsquo;A&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2008/02/19/la-dependance-affective/comment-page-1/#comment-216093">La d&eacute;pendance affective</a></td></tr><tr><td title="Crise suicidaire" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/42aa320332a099d01e49eb9b0801c5ce?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Crise suicidaire sur <a href="https://raymondviger.wordpress.com/2008/02/19/la-dependance-affective/comment-page-1/#comment-215508">La d&eacute;pendance affective</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2010/10/12/anne-marie-losique-tout-le-monde-en-parle-sexualite-porno/comment-page-1/#comment-212866">Lettre ouverte &agrave; Anne-M&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/">La Vie en Prose: les mardis poésie du&nbsp;Ste-Cath</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/01/05/sule-heitner-souper-spectacle-musique-est-montreal/">Sule Heitner and the very bad&nbsp;men</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/01/03/angelique-duruisseau-souper-spectacle-restaurant-est-montreal/">Angélique Duruisseau lance l&rsquo;année&nbsp;2017</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2016/12/31/bye-bye-2016-bonne-annee-2017-spectacle-musique-gratuit/">Bye-bye 2016 et Bonne Année&nbsp;2017</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2016/12/29/francis-desilets-folklore-trad-murenes-pirates/">Francis Désilets, folklore et passion trad avec les&nbsp;Murènes</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2016/12/29/andreanne-martin-restaurant-resto-hochelaga-maisonneuve-est-montreal/">Andréanne Martin présente les restaurants d&rsquo;Hochelaga-Maisonneuve</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2016/12/27/quebecofolies-artistes-quebecois-europe-quebec-francofolies-virago/">Québecofolies, soutenir les artistes québécois en&nbsp;Europe</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2016/12/24/shoah-par-balles-yahad-in-unum-juif-genocide/">La Shoah par balles, vous&nbsp;connaissez?</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2016/12/22/videoclip-seins-andreanne-martin-chanson-femme-ariane-moffatt-maripier-morin-normand-brathwaite/">Mes Seins, vidéoclip d&rsquo;Andréanne Martin</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2016/12/20/harry-potter-et-la-cicatrice-enchantee/">Harry Potter et la cicatrice&nbsp;enchantée</a>
						</li>
				</ul>
		</li>
		<li id="image-17" class="widget widget_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/"><img src="https://raymondviger.files.wordpress.com/2012/03/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145&amp;h=125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" width="145" height="125" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d&#039;excuses Pas de limites</p></div></div>
</li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (95)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (407)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (14)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (60)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (125)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (5)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (15)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (24)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (102)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (3)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (35)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (2)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (29)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (115)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (725)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (120)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (15)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (214)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (103)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (60)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (47)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (120)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (15)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (119)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (18)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (38)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (1)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (449)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (448)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (50)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (37)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (119)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (278)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (203)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (196)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (22)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (72)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (158)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href='https://raymondviger.wordpress.com/tag/actualite/' class='tag-link-26167 tag-link-position-1' title='131 sujets' style='font-size: 16.333333333333pt;'>actualité</a>
<a href='https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/' class='tag-link-8788437 tag-link-position-2' title='55 sujets' style='font-size: 10.166666666667pt;'>Après la pluie... Le beau temps</a>
<a href='https://raymondviger.wordpress.com/tag/architecture/' class='tag-link-2290 tag-link-position-3' title='60 sujets' style='font-size: 10.833333333333pt;'>architecture</a>
<a href='https://raymondviger.wordpress.com/tag/arpi/' class='tag-link-2496529 tag-link-position-4' title='45 sujets' style='font-size: 8.6666666666667pt;'>Arpi</a>
<a href='https://raymondviger.wordpress.com/tag/art/' class='tag-link-177 tag-link-position-5' title='289 sujets' style='font-size: 22pt;'>art</a>
<a href='https://raymondviger.wordpress.com/tag/artistes-urbains/' class='tag-link-5237088 tag-link-position-6' title='85 sujets' style='font-size: 13.166666666667pt;'>artistes urbains</a>
<a href='https://raymondviger.wordpress.com/tag/art-urbain/' class='tag-link-1984731 tag-link-position-7' title='126 sujets' style='font-size: 16pt;'>art urbain</a>
<a href='https://raymondviger.wordpress.com/tag/breakdance/' class='tag-link-79937 tag-link-position-8' title='133 sujets' style='font-size: 16.5pt;'>breakdance</a>
<a href='https://raymondviger.wordpress.com/tag/cafe-graffiti/' class='tag-link-2489913 tag-link-position-9' title='41 sujets' style='font-size: 8pt;'>Café-Graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/croissance-personnelle/' class='tag-link-2315669 tag-link-position-10' title='67 sujets' style='font-size: 11.5pt;'>croissance personnelle</a>
<a href='https://raymondviger.wordpress.com/tag/culture/' class='tag-link-1098 tag-link-position-11' title='244 sujets' style='font-size: 20.833333333333pt;'>culture</a>
<a href='https://raymondviger.wordpress.com/tag/culture-urbaine/' class='tag-link-256615 tag-link-position-12' title='42 sujets' style='font-size: 8.1666666666667pt;'>culture urbaine</a>
<a href='https://raymondviger.wordpress.com/tag/drogue/' class='tag-link-446782 tag-link-position-13' title='67 sujets' style='font-size: 11.5pt;'>Drogue</a>
<a href='https://raymondviger.wordpress.com/tag/developpement-personnel/' class='tag-link-360174 tag-link-position-14' title='57 sujets' style='font-size: 10.333333333333pt;'>développement personnel</a>
<a href='https://raymondviger.wordpress.com/tag/environnement/' class='tag-link-27281 tag-link-position-15' title='85 sujets' style='font-size: 13.166666666667pt;'>Environnement</a>
<a href='https://raymondviger.wordpress.com/tag/famille/' class='tag-link-11239 tag-link-position-16' title='47 sujets' style='font-size: 9pt;'>famille</a>
<a href='https://raymondviger.wordpress.com/tag/france/' class='tag-link-4704 tag-link-position-17' title='78 sujets' style='font-size: 12.666666666667pt;'>France</a>
<a href='https://raymondviger.wordpress.com/tag/gambler/' class='tag-link-640210 tag-link-position-18' title='42 sujets' style='font-size: 8.1666666666667pt;'>gambler</a>
<a href='https://raymondviger.wordpress.com/tag/gambling/' class='tag-link-7213 tag-link-position-19' title='72 sujets' style='font-size: 12pt;'>gambling</a>
<a href='https://raymondviger.wordpress.com/tag/graffiteur/' class='tag-link-3238566 tag-link-position-20' title='41 sujets' style='font-size: 8pt;'>graffiteur</a>
<a href='https://raymondviger.wordpress.com/tag/graffiti/' class='tag-link-14884 tag-link-position-21' title='207 sujets' style='font-size: 19.666666666667pt;'>graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/guy-a-lepage/' class='tag-link-1789558 tag-link-position-22' title='81 sujets' style='font-size: 12.833333333333pt;'>Guy A. Lepage</a>
<a href='https://raymondviger.wordpress.com/tag/hip-hop/' class='tag-link-31276 tag-link-position-23' title='208 sujets' style='font-size: 19.666666666667pt;'>Hip-Hop</a>
<a href='https://raymondviger.wordpress.com/tag/hiphop/' class='tag-link-1412 tag-link-position-24' title='50 sujets' style='font-size: 9.5pt;'>hiphop</a>
<a href='https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/' class='tag-link-1183294 tag-link-position-25' title='63 sujets' style='font-size: 11.166666666667pt;'>Hochelaga-Maisonneuve</a>
<a href='https://raymondviger.wordpress.com/tag/humoriste/' class='tag-link-1796542 tag-link-position-26' title='48 sujets' style='font-size: 9.1666666666667pt;'>humoriste</a>
<a href='https://raymondviger.wordpress.com/tag/humour/' class='tag-link-35 tag-link-position-27' title='59 sujets' style='font-size: 10.666666666667pt;'>humour</a>
<a href='https://raymondviger.wordpress.com/tag/internet/' class='tag-link-22 tag-link-position-28' title='66 sujets' style='font-size: 11.5pt;'>Internet</a>
<a href='https://raymondviger.wordpress.com/tag/jeu-compulsif/' class='tag-link-395965 tag-link-position-29' title='66 sujets' style='font-size: 11.5pt;'>Jeu compulsif</a>
<a href='https://raymondviger.wordpress.com/tag/jeune/' class='tag-link-409919 tag-link-position-30' title='67 sujets' style='font-size: 11.5pt;'>jeune</a>
<a href='https://raymondviger.wordpress.com/tag/jeunes/' class='tag-link-785186 tag-link-position-31' title='93 sujets' style='font-size: 13.833333333333pt;'>jeunes</a>
<a href='https://raymondviger.wordpress.com/tag/journal-de-montreal/' class='tag-link-268323 tag-link-position-32' title='124 sujets' style='font-size: 16pt;'>journal de montréal</a>
<a href='https://raymondviger.wordpress.com/tag/journalisme/' class='tag-link-26168 tag-link-position-33' title='46 sujets' style='font-size: 8.8333333333333pt;'>Journalisme</a>
<a href='https://raymondviger.wordpress.com/tag/lactualite/' class='tag-link-609115 tag-link-position-34' title='41 sujets' style='font-size: 8pt;'>L&#039;actualité</a>
<a href='https://raymondviger.wordpress.com/tag/la-presse/' class='tag-link-314186 tag-link-position-35' title='47 sujets' style='font-size: 9pt;'>La Presse</a>
<a href='https://raymondviger.wordpress.com/tag/loto-quebec/' class='tag-link-177175 tag-link-position-36' title='79 sujets' style='font-size: 12.666666666667pt;'>Loto-Québec</a>
<a href='https://raymondviger.wordpress.com/tag/montreal/' class='tag-link-7116 tag-link-position-37' title='82 sujets' style='font-size: 13pt;'>Montréal</a>
<a href='https://raymondviger.wordpress.com/tag/mural/' class='tag-link-159763 tag-link-position-38' title='52 sujets' style='font-size: 9.6666666666667pt;'>mural</a>
<a href='https://raymondviger.wordpress.com/tag/murale/' class='tag-link-2486180 tag-link-position-39' title='53 sujets' style='font-size: 9.8333333333333pt;'>murale</a>
<a href='https://raymondviger.wordpress.com/tag/musique/' class='tag-link-6460 tag-link-position-40' title='71 sujets' style='font-size: 12pt;'>musique</a>
<a href='https://raymondviger.wordpress.com/tag/meditation/' class='tag-link-6197 tag-link-position-41' title='55 sujets' style='font-size: 10.166666666667pt;'>méditation</a>
<a href='https://raymondviger.wordpress.com/tag/news/' class='tag-link-103 tag-link-position-42' title='233 sujets' style='font-size: 20.5pt;'>news</a>
<a href='https://raymondviger.wordpress.com/tag/ou-manger/' class='tag-link-2255174 tag-link-position-43' title='61 sujets' style='font-size: 10.833333333333pt;'>où manger</a>
<a href='https://raymondviger.wordpress.com/tag/pensees-du-jour/' class='tag-link-389657 tag-link-position-44' title='55 sujets' style='font-size: 10.166666666667pt;'>pensées du jour</a>
<a href='https://raymondviger.wordpress.com/tag/petites-pensees/' class='tag-link-244053 tag-link-position-45' title='59 sujets' style='font-size: 10.666666666667pt;'>petites pensées</a>
<a href='https://raymondviger.wordpress.com/tag/photos/' class='tag-link-304 tag-link-position-46' title='131 sujets' style='font-size: 16.333333333333pt;'>photos</a>
<a href='https://raymondviger.wordpress.com/tag/politique/' class='tag-link-1001 tag-link-position-47' title='64 sujets' style='font-size: 11.166666666667pt;'>politique</a>
<a href='https://raymondviger.wordpress.com/tag/poesie/' class='tag-link-14831 tag-link-position-48' title='48 sujets' style='font-size: 9.1666666666667pt;'>poésie</a>
<a href='https://raymondviger.wordpress.com/tag/prison/' class='tag-link-72034 tag-link-position-49' title='68 sujets' style='font-size: 11.666666666667pt;'>prison</a>
<a href='https://raymondviger.wordpress.com/tag/prostitution/' class='tag-link-49735 tag-link-position-50' title='80 sujets' style='font-size: 12.833333333333pt;'>prostitution</a>
<a href='https://raymondviger.wordpress.com/tag/protection-du-consommateur/' class='tag-link-254945 tag-link-position-51' title='46 sujets' style='font-size: 8.8333333333333pt;'>protection du consommateur</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire/' class='tag-link-1775218 tag-link-position-52' title='89 sujets' style='font-size: 13.5pt;'>quoi faire</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/' class='tag-link-27987960 tag-link-position-53' title='43 sujets' style='font-size: 8.3333333333333pt;'>quoi faire aujourd&#039;hui</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-voir/' class='tag-link-27986816 tag-link-position-54' title='76 sujets' style='font-size: 12.5pt;'>quoi voir</a>
<a href='https://raymondviger.wordpress.com/tag/quebec/' class='tag-link-56943 tag-link-position-55' title='90 sujets' style='font-size: 13.666666666667pt;'>Québec</a>
<a href='https://raymondviger.wordpress.com/tag/radio-canada/' class='tag-link-261829 tag-link-position-56' title='59 sujets' style='font-size: 10.666666666667pt;'>Radio-Canada</a>
<a href='https://raymondviger.wordpress.com/tag/rap/' class='tag-link-24323 tag-link-position-57' title='145 sujets' style='font-size: 17pt;'>rap</a>
<a href='https://raymondviger.wordpress.com/tag/rapper/' class='tag-link-302981 tag-link-position-58' title='94 sujets' style='font-size: 14pt;'>Rapper</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/' class='tag-link-34234984 tag-link-position-59' title='44 sujets' style='font-size: 8.5pt;'>recueil de pensés à méditer</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-poesie/' class='tag-link-12975750 tag-link-position-60' title='59 sujets' style='font-size: 10.666666666667pt;'>recueil de poésie</a>
<a href='https://raymondviger.wordpress.com/tag/restaurant-2/' class='tag-link-34922683 tag-link-position-61' title='68 sujets' style='font-size: 11.666666666667pt;'>restaurant</a>
<a href='https://raymondviger.wordpress.com/tag/sante/' class='tag-link-25921 tag-link-position-62' title='75 sujets' style='font-size: 12.333333333333pt;'>Santé</a>
<a href='https://raymondviger.wordpress.com/tag/sexe/' class='tag-link-72278 tag-link-position-63' title='55 sujets' style='font-size: 10.166666666667pt;'>Sexe</a>
<a href='https://raymondviger.wordpress.com/tag/sexualite/' class='tag-link-232196 tag-link-position-64' title='75 sujets' style='font-size: 12.333333333333pt;'>sexualité</a>
<a href='https://raymondviger.wordpress.com/tag/societe/' class='tag-link-1166 tag-link-position-65' title='73 sujets' style='font-size: 12.166666666667pt;'>société</a>
<a href='https://raymondviger.wordpress.com/tag/souper-spectacle/' class='tag-link-20903994 tag-link-position-66' title='51 sujets' style='font-size: 9.6666666666667pt;'>souper spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle/' class='tag-link-90484 tag-link-position-67' title='104 sujets' style='font-size: 14.666666666667pt;'>spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-est-montreal/' class='tag-link-276201715 tag-link-position-68' title='42 sujets' style='font-size: 8.1666666666667pt;'>spectacle est montréal</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-gratuit/' class='tag-link-7014742 tag-link-position-69' title='51 sujets' style='font-size: 9.6666666666667pt;'>spectacle gratuit</a>
<a href='https://raymondviger.wordpress.com/tag/street-art/' class='tag-link-57447 tag-link-position-70' title='154 sujets' style='font-size: 17.5pt;'>street art</a>
<a href='https://raymondviger.wordpress.com/tag/suicide/' class='tag-link-54015 tag-link-position-71' title='77 sujets' style='font-size: 12.5pt;'>suicide</a>
<a href='https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/' class='tag-link-178655 tag-link-position-72' title='87 sujets' style='font-size: 13.333333333333pt;'>Tout le monde en parle</a>
<a href='https://raymondviger.wordpress.com/tag/underground/' class='tag-link-13850 tag-link-position-73' title='82 sujets' style='font-size: 13pt;'>underground</a>
<a href='https://raymondviger.wordpress.com/tag/economie/' class='tag-link-27371 tag-link-position-74' title='52 sujets' style='font-size: 9.6666666666667pt;'>économie</a>
<a href='https://raymondviger.wordpress.com/tag/education/' class='tag-link-1342 tag-link-position-75' title='229 sujets' style='font-size: 20.333333333333pt;'>éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 185.53054662379%; padding: 1px; margin: 1px;"  title="art (407)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 103.37620578778%; padding: 1px; margin: 1px;"  title="communautaire (115)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.57877813505%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.34887459807%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (725)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.87781350482%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 104.78295819936%; padding: 1px; margin: 1px;"  title="Environnement (120)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.50160771704%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.22668810289%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 131.22990353698%; padding: 1px; margin: 1px;"  title="Hip-Hop (214)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (103)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 104.78295819936%; padding: 1px; margin: 1px;"  title="international (120)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.91800643087%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.50160771704%; padding: 1px; margin: 1px;"  title="livres (119)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.71382636656%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 140.23311897106%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.96945337621%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 197.34726688103%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (449)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 197.06591639871%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (448)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 107.03376205788%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 149.23633440514%; padding: 1px; margin: 1px;"  title="Restaurant (278)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.50160771704%; padding: 1px; margin: 1px;"  title="Région (119)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.57556270096%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.75241157556%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.13504823151%; padding: 1px; margin: 1px;"  title="société (203)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 126.16559485531%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (196)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 115.47427652733%; padding: 1px; margin: 1px;"  title="Uncategorized (158)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 106.18971061093%; padding: 1px; margin: 1px;"  title="économie (125)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.12540192926%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/index.php?feed/atom" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://jeuenligne.ca/index.php?" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/10/22/Alain-Dubois-a-Tout-le-monde-en-parle' title=''>Alain Dubois à &quot;Tout le monde en parle&quot;</a> <span class="rss-date">22 octobre 2016</span><div class='rssSummary'>Dimanche 9 octobre, j&#039;ai fait un de mes deniers tour de piste, comme expert et critique de l’industrie du gambling à la populaire émission «Tout le monde en parle». Comme vous l’avez sans doute remarqué, je me suis, depuis ± 2 ans, graduellement retiré de l’espace public. Après 15 ans de prise de parole et des centaines d’interventions les médias (entre [&hellip;]</div> <cite>Alain Dubois</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/08/14/A-reflechir' title=''>À réfléchir</a> <span class="rss-date">14 août 2016</span><div class='rssSummary'>Dans un dossier publié le 13 août 2016, concernant les pitbulls (De quel côté penche la science?), le journal La Presse cite un scientifique qui témoigne d’une situation maintes fois dénoncée au-delà des industries des armes et du tabac. Cette difficulté se pose potentiellement partout lorsqu’une industrie exploite un produit associé à une dépendance physiol [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/15/Les-639-premiers-jours-de-bingo-en-ligne-sur-EspaceJeux' title=''>Les 639 premiers jours de bingo en ligne sur EspaceJeux</a> <span class="rss-date">15 mars 2016</span><div class='rssSummary'>Sur le site EspaceJeux de Loto-Québec, le bingo en ligne a été inauguré de 12 juin 2014 avec deux salles virtuelles. Une première salle (Suite 75) n’est offerte qu’à la clientèle de Loto-Québec. Une seconde salle (D’un océan à l’autre) met en commun les clientèles de PlayNow (Colombie-Britannique et Manitoba) et de Loto-Québec. Le 13 novembre 2014, Loto-Québ [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/09/Les-tirages-du-Lotto-6/49-pourraient-ne-pas-etre-ce-qu%E2%80%99on-croit' title=''>Les tirages du Lotto 6/49 pourraient ne pas être ce qu’on croit</a> <span class="rss-date">9 mars 2016</span><div class='rssSummary'>Quand on regarde un tirage du Lotto 6/49, sauf la couleur et le numéro, on voit 49 boules apparemment identiques virevolter dans un boulier. L’impression de similarité des boules est renforcée par la publication d’une partie de la procédure suivie par la Société de la loterie interprovinciale (SLI) quant à l’intégrité des tirages. Au volet Processus des tira [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2015/12/01/Cinquieme-anniversaire-du-portail-de-jeu-en-ligne-de-Loto-Quebec' title=''>Cinquième anniversaire du portail de jeu en ligne de Loto-Québec</a> <span class="rss-date">1 décembre 2015</span><div class='rssSummary'>EspaceJeux, le portail de jeu en ligne de Loto-Québec, a cinq ans aujourd’hui. Le 1 décembre 2010, l’offre a débuté avec du poker et quelques jeux express ou de machines à sous. Depuis, ces jeux n’ont cessé d’augmenter en nombre et en diversité. Par l’intermédiaire de Mise-O-Jeu (paris sur les sports professionnels), les paris sur événements se sont ajoutés [&hellip;]</div> <cite>Jean Leblond</cite></li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.renartleveille.com" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li><a class='rsswidget' href='http://www.renartleveille.com/un-kit-a-penser-antiraciste-beaucoup-trop-populaire/' title=''>Un kit à penser antiraciste beaucoup trop populaire</a> <span class="rss-date">13 décembre 2016</span><div class='rssSummary'>Le racisme, c&#039;est mal  Je suis contre le racisme  Donc, quiconque critique ma position antiraciste est mauvais et raciste Continuer la lecture →</div></li><li><a class='rsswidget' href='http://www.renartleveille.com/franglais-changement-climatique-francais/' title=''>Le franglais, changement climatique du français</a> <span class="rss-date">12 décembre 2016</span><div class='rssSummary'>Dans le débat sur le franglais, l’espace de la discussion a été majoritairement occupé par la réalité de cette mode, chez les rappeurs, de la mixité créative entre le français et l’anglais. Continuer la lecture →</div></li><li><a class='rsswidget' href='http://www.renartleveille.com/fred-dube-cliche-humoriste-engage/' title=''>Fred Dubé : l’incarnation du cliché de l’humoriste engagé</a> <span class="rss-date">7 décembre 2016</span><div class='rssSummary'>Fred Dubé est pour moi l&#039;incarnation du cliché de l&#039;humoriste engagé alors que j&#039;adore l&#039;humour engagé. Continuer la lecture →</div></li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/488542/de-l-encre-sur-la-chine' title=''>De l’encre sur la Chine</a><div class='rssSummary'>« C&#039;est quoi, au juste, être jeune ? Être jeune, c&#039;est avoir plus d&#039;avenir que de passé », suggère...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/488606/tablette-bientot-un-poc-pres-de-chez-vous' title=''>TABLETTE Bientôt un POC près de chez vous</a><div class='rssSummary'>Vous pensiez que le caquètement des poules en ville était une histoire oubliée, empaquetée,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/488538/essai-quebecois-jean-claude-ravet-l-homme-revolte' title=''>Jean-Claude Ravet, l’homme révolté</a><div class='rssSummary'>Dans le monde québécois des idées, Jean-Claude Ravet est un oiseau rare. Intellectuel de gauche de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488647/etats-unis-un-heritage-a-faire-fructifier' title=''>Un héritage à faire fructifier</a><div class='rssSummary'>Barack Obama prononcera mardi 10 janvier son discours d&#039;adieu à la nation. Il devrait insister sur...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/finances-personnelles/488650/vos-finances-pour-les-rendements-en-2017-difficile-de-faire-mieux' title=''>Pour les rendements en 2017, difficile de faire mieux</a><div class='rssSummary'>Dans l&#039;univers des placements, il sera difficile de faire mieux cette année qu&#039;en 2016. Et dans les...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/488445/bientot-un-poc-pres-de-chez-vous' title=''>Bientôt un POC près de chez vous</a><div class='rssSummary'>Vous pensiez que le caquètement des poules en ville était une histoire oubliée, empaquetée,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/vin/488482/entonnons-2017' title=''>Entonnons 2017!</a><div class='rssSummary'>S&#039;il faut y aller, alors allons-y ! Décuvons 2016 pour mieux entonner 2017, dont on ne sait encore...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/488512/2017' title=''>2017</a><div class='rssSummary'>On va à l&#039;école pour apprendre. Et pour apprendre, il faut des livres. Il en est ainsi depuis...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488560/le-symbole-de-la-nouvelle-annee' title=''>Le symbole de la nouvelle année</a><div class='rssSummary'>Le temps des Fêtes est terminé. Nous avons bien célébré. L’année 2017 a commencé. Des résolutions ont été adoptées. Plusieurs ont déjà été abandonnées. La plupart des autres le seront d’ici la fin de l’année.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/488446/perspectives-remuneration-excessive' title=''>Rémunération excessive</a><div class='rssSummary'>L’exercice est aussi attendu en début d’année que le Bye Bye l’est en fin d’année (enfin !). Les 100 p.-d.g. les mieux rémunérés au Canada avaient, en moyenne, empoché le salaire annuel moyen d’un travailleur à temps plein à 11 h 47 le 3 janvier. Au-delà de cette symbolique empruntant au modèle de l’horloge, il faut retenir l’écart, sans cesse croissant (de [&hellip;]</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488680/alerte-au-smog-dans-la-grande-region-de-montreal' title=''>Alerte au smog dans la grande région de Montréal</a><div class='rssSummary'>Environnement Canada a diffusé une alerte au smog dans la grande région de Montréal, samedi matin. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488681/fort-lauderdale-les-vols-d-air-canada-reprendront-samedi-soir' title=''>Fort Lauderdale: les vols d&#039;Air Canada reprendront samedi soir</a><div class='rssSummary'>L’aéroport de Fort Lauderdale, en Floride, a rouvert ses portes samedi matin, reprenant progressivement ses activités normales, au lendemain d’une fusillade qui a fait cinq morts et six blessés.  </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488663/une-consultation-en-attendant-la-reforme-du-code-de-la-securite-routiere' title=''>Une consultation en attendant la réforme du Code de la sécurité routière</a><div class='rssSummary'>Promise par Québec en 2014, mais reportée à l&#039;arrivée de chaque nouveau ministre des Transports, la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/488638/echographies-au-prive-les-femmes-enceintes-n-ont-pas-droit-au-remboursement' title=''>Les échographies faites par les obstétriciens non couvertes</a><div class='rssSummary'>Les échographies sont maintenant couvertes en cabinet privé, mais pas pour les femmes enceintes chez les obstétriciens. La couverture publique promulguée par Québec à compter du 29 décembre dernier exclut la majorité des examens obstétricaux.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488665/quebec-17-millions-de-plus-pour-les-victimes-de-la-pyrrhotite' title=''>17 millions de plus pour les victimes  de la pyrrhotite</a><div class='rssSummary'>Québec bonifie une fois de plus son aide financière à sept villes et municipalités de la Mauricie et...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/488630/apprivoiser-la-techno-dans-la-classe' title=''>Apprivoiser la techno dans la classe</a><div class='rssSummary'>Comment tirer profit des nouvelles technologies pour enseigner aux jeunes ? Quels sont les défis dans les salles de classe ? Quelles sont les possibilités pour les apprenants du XXIe siècle ? Ce sont autant de questions qui ont été abordées par des créateurs, éducateurs et autres experts de l’intégration technologique dans les apprentissages réunis à Ottawa [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488600/alerte-a-la-bombe-lacolle' title=''>Le poste frontalier de Lacolle rouvert après une alerte à la bombe</a><div class='rssSummary'>Un appel menaçant visant les douanes a forcé la fermeture du poste frontalier de Saint-Bernard-de-Lacolle vendredi matin.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488618/ma-grand-mere' title=''>Ma grand-mère Angélique</a><div class='rssSummary'>Ma grand-mère Angélique vient de franchir le cap des 100 ans. Pour souligner l’événement, nous sommes retournés dans la maison qui l’a vu naître, puis grandir, au sein d’une famille de 16 enfants.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/medias/488654/medias-la-norvege-fait-le-saut-vers-la-radio-numerique' title=''>La Norvège fait le saut vers la radio numérique</a><div class='rssSummary'>La bonne vieille télévision analogique a enterré pour de bon ses « oreilles de lapin » en 2011....</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/488670/ontario-retour-en-cour-pour-une-infirmiere-accusee-de-8-meurtres' title=''>Ontario: retour en cour pour une infirmière accusée de huit meurtres</a><div class='rssSummary'>Woodstock -- L&#039;infirmière accusée d&#039;avoir tué huit personnes âgées dans des centres d&#039;hébergement et...</div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/488514/tva-ici-radio-canada-des-batailles-a-prevoir' title=''>TVA-ICI Radio-Canada: des batailles à prévoir...</a><div class='rssSummary'>L&#039;hiver télévisuel s&#039;annonce « compétitif » entre ICI Radio-Canada et TVA. Les deux réseaux offrent...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/488617/florissante-l-industrie-quebecoise-du-jeu-video-a-fait-naitre-des-dizaines-de-createurs-independants' title=''>Les géants du jeu vidéo ont fait des petits</a><div class='rssSummary'>On sait que Montréal se classe au troisième rang au monde en matière de production de jeux vidéo, entre autres grâce à Ubisoft ou Warners. On sait moins que, depuis quelques années, ces géants ont donné naissance à des dizaines de créateurs.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/488624/guy-corneau-aura-donne-une-voix-aux-hommes-d-aujourd-hui' title=''>Celui qui voulait donner une voix aux hommes de son temps</a><div class='rssSummary'>Recherché pour ses interventions comme psychanalyste et auteur, reconnu comme dramaturge, jouant à...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/488525/classique-bach-mozart-ravel-satie-et-la-convoitise' title=''>Bach, Mozart, Ravel, Satie et la convoitise</a><div class='rssSummary'>Difficile de s&#039;y retrouver lorsque plusieurs artistes jettent leur dévolu sur la même oeuvre et...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/488628/nathalie-lacoste-nathalie-lacoste-creatrice-de-jeux-video-dans-un-monde-d-hommes' title=''>Nathalie Lacoste: créatrice de jeux vidéo dans un monde d’hommes</a><div class='rssSummary'>Avant de fonder une entreprise de jeux vidéo, Nathalie Lacoste a étudié en histoire de l&#039;art. Puis...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/488627/thomas-gaudy-des-jeux-video-quebecois-crees-pour-les-personnes-atteintes-d-un-handicap' title=''>Des jeux vidéo québécois créés pour les personnes atteintes d’un handicap</a><div class='rssSummary'>À 39 ans, Thomas Gaudy assume ses contradictions. Complètement passionné des jeux vidéo, il est...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/488625/louis-felix-cauchon-borealys-cree-un-nouveau-jeu-video-deja-traduit-en-huit-langues' title=''>Borealys crée un nouveau jeu vidéo déjà traduit en huit langues</a><div class='rssSummary'>Avant même d&#039;être à la disposition du public, le nouveau jeu que s&#039;apprête à lancer la compagnie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/488626/markus-persson-minecraft-le-jeu-video' title=''>Minecraft, le jeu vidéo</a><div class='rssSummary'>Le jeu Minecraft a filé comme une comète dans le firmament des success stories des jeux vidéo créés...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/488653/debbie-reynolds-et-carrie-fisher-honorees' title=''>Debbie Reynolds et Carrie Fisher honorées</a><div class='rssSummary'>New York -- Les théâtres de la célèbre avenue Broadway, à New York, ont tamisé leurs lumières,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/488519/television-pas-de-repit-pour-valerie' title=''>Pas de répit pour Valérie</a><div class='rssSummary'>« Isabelle Langlois, c&#039;est la reine de la réplique qui tue ! » affirme le réalisateur Stéphane...</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488684/fort-lauderdale-le-frere-du-tireur-accuse-le-fbi-d-avoir-echoue' title=''>Fort Lauderdale: le frère du tireur accuse le FBI d’avoir échoué</a><div class='rssSummary'>Le frère de l’homme soupçonné d’avoir tué cinq personnes dans une fusillade survenue vendredi à l’aéroport de Fort Lauderdale, en Floride, se demande pourquoi Esteban Santiago était toujours autorisé à avoir une arme alors que les autorités américaines savaient qu’il était devenu paranoïaque et qu’il entendait des voix.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488618/ma-grand-mere' title=''>Ma grand-mère Angélique</a><div class='rssSummary'>Ma grand-mère Angélique vient de franchir le cap des 100 ans. Pour souligner l’événement, nous sommes retournés dans la maison qui l’a vu naître, puis grandir, au sein d’une famille de 16 enfants.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488680/alerte-au-smog-dans-la-grande-region-de-montreal' title=''>Alerte au smog dans la grande région de Montréal</a><div class='rssSummary'>Environnement Canada a diffusé une alerte au smog dans la grande région de Montréal, samedi matin. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488681/fort-lauderdale-les-vols-d-air-canada-reprendront-samedi-soir' title=''>Fort Lauderdale: les vols d&#039;Air Canada reprendront samedi soir</a><div class='rssSummary'>L’aéroport de Fort Lauderdale, en Floride, a rouvert ses portes samedi matin, reprenant progressivement ses activités normales, au lendemain d’une fusillade qui a fait cinq morts et six blessés.  </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488685/l-ancien-depute-et-ministre-federal-yvon-dupuis-est-decede' title=''>L’ancien député et ministre fédéral Yvon Dupuis est décédé</a><div class='rssSummary'>L’ancien député et ministre fédéral Yvon Dupuis est décédé. Il avait 90 ans.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-46259 post type-post status-publish format-standard hentry category-quoi-faire-aujourdhui-2 category-quoi-voir-ce-week-end-2 category-livres category-poesie tag-auteur tag-poete tag-poesie tag-livre-de-poesie tag-spectacle-de-poesie tag-soiree-de-poesie tag-art-poetique tag-lecture-de-poesie tag-lecture-poetique tag-spectacle-poetique" id="post-46259">

				<h2><a href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/" rel="bookmark" title="La Vie en Prose: les mardis poésie du&nbsp;Ste-Cath">La Vie en Prose: les mardis poésie du&nbsp;Ste-Cath</a></h2>

				<div class="postinfo">
Posted on <span class="postdate">7 janvier 2017</span> by Raymond Viger				</div>

				<div class="entry">

					<h2 style="text-align:center;">Poésie et art oratoire</h2>
<h1 style="text-align:center;">Les mardis du Ste-Cath</h1>
<p style="text-align:center;"><strong><a href="https://raymondviger.wordpress.com/about/">Raymond Viger</a>  Dossiers <a href="http://editionstnt.com/categorie-produit/livres/" target="_blank">Livre</a>, <a href="http://www.refletdesociete.com/a-la-decouverte-des-magazines-dici/" target="_blank">Magazine</a></strong></p>
<p style="text-align:left;"><img data-attachment-id="45952" data-permalink="https://raymondviger.wordpress.com/2016/09/23/poesie-prose-soiree-ecriture-ecrivain-art-oratoire/la_vie_en_prose-rose/" data-orig-file="https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=244&#038;h=126" data-orig-size="1877,971" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_vie_en_prose-rose" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=244&#038;h=126?w=300" data-large-file="https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=244&#038;h=126?w=468" class="  wp-image-45952 alignright" src="https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=244&#038;h=126" alt="la_vie_en_prose-rose" width="244" height="126" srcset="https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=244&amp;h=126 244w, https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=488&amp;h=252 488w, https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=150&amp;h=78 150w, https://raymondviger.files.wordpress.com/2016/09/la_vie_en_prose-rose.jpg?w=300&amp;h=155 300w" sizes="(max-width: 244px) 100vw, 244px" />Le Ste-Cath présente les mardis poésie et art oratoire.</p>
<p style="text-align:left;">Un auteur invité est passé en entrevue. Le public peut aussi poser ses questions. Une façon originale de mieux connaître nos artistes.</p>
<p style="text-align:left;">Ensuite l&rsquo;auteur nous offre une performance.</p>
<p style="text-align:left;">La soirée se termine par un micro ouvert.</p>
<ul>
<li style="text-align:center;">Janvier les 17, 24 et 31</li>
<li style="text-align:center;">Février les 7, 21 et 28</li>
<li style="text-align:center;">Mars les 7, 21 et 28</li>
<li style="text-align:center;">Avril les 4, 18 et 25</li>
<li style="text-align:center;">Mai les 2, 16, 23 et 30</li>
</ul>
<p style="text-align:left;">Admission gratuite. Informations (514) 223-8116.</p>
<p style="text-align:center;"> <strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank">Bistro le Ste-Cath</a></strong></p>
<p><a href="http://www.stecath.com/" target="_blank"><img data-attachment-id="42477" data-permalink="https://raymondviger.wordpress.com/2015/03/15/souper-spectacle-jennifer-tessier-ted-stilles-blues-folk/11009141_1617812731783566_7358548563855145697_n-6/" data-orig-file="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg" data-orig-size="960,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11009141_1617812731783566_7358548563855145697_n" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg?w=468" class="alignleft wp-image-42477 " src="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg?w=300&amp;h=202" alt="bistro restaurant où manger bonne bouffe est montréal souper spectacle bistronomique" width="235" height="158" srcset="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg?w=235&amp;h=158 235w, https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg?w=470&amp;h=316 470w, https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg?w=150&amp;h=101 150w, https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n4.jpg?w=300&amp;h=202 300w" sizes="(max-width: 235px) 100vw, 235px" /></a>Un restaurant, une chaleureuse terrasse. Pour une rencontre entre amis ou en famille, les chefs du <strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank">Bistro le Ste-Cath</a></strong> sauront vous offrir une cuisine réinventée et originale à un prix abordable.</p>
<p>Situé en plein coeur d’Hochelaga-Maisonneuve, au sud du Stade Olympique, à l’est de PIE-IX. 4264 Ste-Catherine est.</p>
<p><strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank">Bistro le Ste-Cath</a></strong> est opéré par l’organisme communautaire le Journal de la Rue. Tous les profits servent à financer notre intervention auprès des jeunes. Plus de 260 spectacles gratuits sont présentés annuellement.</p>
<p><strong><em>4264, rue Sainte-Catherine Est, Montréal, Québec, H1V 1X6. </em></strong></p>
<p><strong><em>(514) 223-8116 </em></strong><strong><em><a href="http://www.stecath.com/">www.stecath.com</a>.</em></strong></p>
<p><strong><em>Liberté – Un sourire intérieur</em></strong></p>
<p><a href="http://editionstnt.com/categorie-produit/livres/raymond-viger/" target="_blank"><img data-attachment-id="42866" data-permalink="https://raymondviger.wordpress.com/2015/05/11/avocats-pro-bono-recherches-justice-politique-conflits-interets/livre-liberta-cover/" data-orig-file="https://raymondviger.files.wordpress.com/2099/05/livre-libertc3a3c2a9-cover.jpg" data-orig-size="1275,2100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Livre LibertÃ© cover" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2099/05/livre-libertc3a3c2a9-cover.jpg?w=182" data-large-file="https://raymondviger.files.wordpress.com/2099/05/livre-libertc3a3c2a9-cover.jpg?w=468" class="alignleft wp-image-42866" src="https://raymondviger.files.wordpress.com/2099/05/livre-libertc3a3c2a9-cover.jpg?w=137&amp;h=220" alt="livre liberté poésie recueil sourire intérieur" width="137" height="220" /></a></p>
<p>Un livre de poésie de 128 pages. Liberté politique, liberté journalistique, liberté émotionnelle… Toutes les couleurs de la liberté, individuelle et collective.</p>
<p>Une belle suite pour mon premier livre de poésie, <em>Après la pluie… Le beau temps</em>. Parce qu’après la crise… on peut trouver la liberté… sa liberté.</p>
<p><em>Liberté… Un sourire intérieur</em>. Une façon de souligner les 5 000 exemplaires vendus du premier livre <em>Après la pluie… Le beau temps</em>.</p>
<p>Même prix que le premier livre publié en 1992 avec le même nombre de pages et écrit avec le même amour: 9,95$.</p>
<p><em><strong>Après la pluie… Le beau temps</strong></em></p>
<p><a href="http://editionstnt.com/categorie-produit/livres/raymond-viger/" target="_blank" rel="attachment wp-att-44536"><img data-attachment-id="44536" data-permalink="https://raymondviger.wordpress.com/2016/02/18/liberte-sourire-interieur-donner-recevoir-pensee-philosophique-recueil-textes-mediter-meditation/show-image4-4/" data-orig-file="https://raymondviger.files.wordpress.com/2017/01/show-image4.jpg" data-orig-size="120,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="show-image4" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/01/show-image4.jpg?w=120" data-large-file="https://raymondviger.files.wordpress.com/2017/01/show-image4.jpg?w=120" class="alignright wp-image-44536 size-full" src="https://raymondviger.files.wordpress.com/2017/01/show-image4.jpg?w=468" alt="après la pluie le beau temps recueil textes méditer guide réflexion" /></a>Recueil de textes à méditer. Chaque texte révèle un message, une émotion. Un même texte peut prendre un couleur différente selon notre état d’âme.</p>
<p>Au coût de 9,95$ chacun de ces livres sont disponibles par téléphone: , en région:</p>
<p>Par <a title="après la pluie le beau temps guide textes méditer croissance personnelle" href="http://www.editionstnt.com/artistes/auteurs/raymond-viger/apres-la-pluie-le-beau-temps-detail" target="_blank">Internet</a>. Par la poste: Reflet de Société 4233 Ste-Catherine Est Montréal, Qc. H1V 1X4.</p>
<p><strong>Autres livres pouvant vous intéresser:</strong></p>
<ul>
<li><strong><a title="Roman de cheminement, L’amour en 3 Dimensions" href="https://raymondviger.wordpress.com/2010/04/13/roman-de-cheminement-croissance-personnelle-l-amour-en-3-dimensions/" rel="bookmark">Roman de cheminement, L’amour en 3 Dimensions</a></strong></li>
<li><strong><a title="Roman humoristique et éducatif sur la sexualité" href="https://raymondviger.wordpress.com/2016/07/12/roman-humoristique-educatif-sexualite-sexe-sexuelle/" rel="bookmark">Roman humoristique et éducatif sur la sexualité</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/2016/02/13/25-ans-histoire-graffiti-art-urbain-street/" target="_blank">Les 25 ans du Café Graffiti et l’ouverture du Ste-Cath</a></strong></li>
</ul>
<ul>
<li><strong><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/">Guide d’intervention auprès d’une personne suicidaire</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/2011/03/01/guide-referencement-naturel-referencer-blog-comment-ecrire/">Comment écrire un blogue pour être vu et référencé?</a></strong></li>
<li><strong><a title="comment intervenir auprès jeunes intervention jeunesse livre" href="https://raymondviger.wordpress.com/2011/12/11/comment-intervenir-aupres-jeunes-intervention-jeunesse-livre/" target="_blank">Comment intervenir auprès des jeunes, Opération graffiti?</a></strong></li>
<li><strong><a title="love in 3d colin mcgregor quest book guide prison" href="https://raymondviger.wordpress.com/2013/09/30/love-in-3d-colin-mcgregor-books-tale-quest-humoristic/" target="_blank">LOVE in 3D</a></strong></li>
<li><strong><a title="quebec suicide prevention handbook crise intervention guide book" href="https://raymondviger.wordpress.com/2014/04/01/quebec-suicide-prevention-handbook-prevention-intervention-crise/" target="_blank">Québec Suicide Prevention Handbook</a></strong></li>
<li><strong><a title="après la pluie le beau temps recueil textes méditer guide réflexions philosophiques" href="https://raymondviger.wordpress.com/2010/04/10/recueil-textes-mediter-croissance-personnelle-cheminement/" target="_blank">Recueil de textes à méditer</a></strong></li>
<li><strong><a title="liberté de la presse journalisme fpjq fédération des journalistes" href="https://raymondviger.wordpress.com/2015/05/03/liberte-presse-sourire-interieur-democratie-recueil-journaliste/" target="_blank">Liberté… Un sourire intérieur</a></strong></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46259" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46259" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-46259" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-46259" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46259" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-46259-58719420ee442' data-src='//widgets.wp.com/likes/#blog_id=39852&amp;post_id=46259&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-46259-58719420ee442' data-name='like-post-frame-39852-46259-58719420ee442'><h3 class='sd-title'>J&#039;aime&nbsp;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
				Filed under: <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" rel="category tag">Quoi faire aujourd'hui</a>, <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" rel="category tag">Quoi voir ce week-end</a>, <a href="https://raymondviger.wordpress.com/category/livres/" rel="category tag">livres</a>, <a href="https://raymondviger.wordpress.com/category/poesie/" rel="category tag">poésie</a> Tagué: &#124; <a href="https://raymondviger.wordpress.com/tag/auteur/" rel="tag">auteur</a>, <a href="https://raymondviger.wordpress.com/tag/poete/" rel="tag">poète</a>, <a href="https://raymondviger.wordpress.com/tag/poesie/" rel="tag">poésie</a>, <a href="https://raymondviger.wordpress.com/tag/livre-de-poesie/" rel="tag">livre de poésie</a>, <a href="https://raymondviger.wordpress.com/tag/spectacle-de-poesie/" rel="tag">spectacle de poésie</a>, <a href="https://raymondviger.wordpress.com/tag/soiree-de-poesie/" rel="tag">soirée de poésie</a>, <a href="https://raymondviger.wordpress.com/tag/art-poetique/" rel="tag">art poétique</a>, <a href="https://raymondviger.wordpress.com/tag/lecture-de-poesie/" rel="tag">lecture de poésie</a>, <a href="https://raymondviger.wordpress.com/tag/lecture-poetique/" rel="tag">lecture poétique</a>, <a href="https://raymondviger.wordpress.com/tag/spectacle-poetique/" rel="tag">spectacle poétique</a>					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2017/01/05/sule-heitner-souper-spectacle-musique-est-montreal/" rel="prev">Sule Heitner and the very bad&nbsp;men</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-46259 type-post status-publish format-standard hentry category-quoi-faire-aujourdhui-2 category-quoi-voir-ce-week-end-2 category-livres category-poesie tag-auteur tag-poete tag-poesie tag-livre-de-poesie tag-spectacle-de-poesie tag-soiree-de-poesie tag-art-poetique tag-lecture-de-poesie tag-lecture-poetique tag-spectacle-poetique">




				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b1b57329ce" /><input type="hidden" name="_wp_http_referer" value="/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Adresse de messagerie <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91eccaa140" /></p>
<input type="hidden" name="genseq" value="1483838496" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="image-10" class="widget widget_image"><h2 class="widgettitle">Intervention de crise</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img src="https://raymondviger.files.wordpress.com/2010/10/suicide-web.jpg?w=145&amp;h=200" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" width="145" height="200" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></div>
</li>
<li id="image-9" class="widget widget_image"><h2 class="widgettitle">T-shirt</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg?w=145&amp;h=100" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" title="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></div>
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,359,794 hits</li>
		</ul>
		</li>
<li id="image-13" class="widget widget_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<div style="overflow:hidden;"><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/"><img src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=230&amp;h=232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" width="230" height="232" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></div>
</li>
<li id="image-26" class="widget widget_image"><h2 class="widgettitle">LOVE in 3D</h2>
<div style="overflow:hidden;"><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/"><img src="https://raymondviger.files.wordpress.com/2099/09/couverture-love-in-3d.jpg?w=140&amp;h=180" alt="LOVE in 3D Colin McGregor" width="140" height="180" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></div>
</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;560 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b0fa87e331" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				La Vie en Prose: les mardis poésie du Ste-Cath <a href="https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath"> raymondviger.wordpress.com/2017/01/07/la-…</a> <a href="https://t.co/1FXIMf775C" rel="nofollow">https://t.co/1FXIMf775C</a> 				<a href="http://twitter.com/refletdesociete/statuses/817717724839284737" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Sule Heitner and the very bad men <a href="https://raymondviger.wordpress.com/2017/01/05/sule-heitner-souper-spectacle-musique-est-montreal"> raymondviger.wordpress.com/2017/01/05/sul…</a> <a href="https://t.co/Uc2PtegPvu" rel="nofollow">https://t.co/Uc2PtegPvu</a> 				<a href="http://twitter.com/refletdesociete/statuses/816993047095427072" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				📷 Vendredi 6 janvier 20h, souper spectacle avec Angélique Duruisseau au Bistro le Ste-Cath. Admission... <a href="https://tmblr.co/ZrYnQu2Glv7sd"> tmblr.co/ZrYnQu2Glv7sd</a> 				<a href="http://twitter.com/refletdesociete/statuses/816871991298977792" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				📷 Vendredi 13 janvier 20h, souper spectacle avec Sule and the very bad au Bistro le Ste-Cath. Admission... <a href="https://tmblr.co/ZrYnQu2GlUf4n"> tmblr.co/ZrYnQu2GlUf4n</a> 				<a href="http://twitter.com/refletdesociete/statuses/816827492463951873" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Angélique Duruisseau lance l’année 2017 <a href="https://raymondviger.wordpress.com/2017/01/03/angelique-duruisseau-souper-spectacle-restaurant-est-montreal"> raymondviger.wordpress.com/2017/01/03/ang…</a> <a href="https://t.co/tOy9JPOEps" rel="nofollow">https://t.co/tOy9JPOEps</a> 				<a href="http://twitter.com/refletdesociete/statuses/816268289257172992" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/01/02/seins-sexualite-video-sexe-sexy/' title='Mes Seins, vidéoclip d’Andréanne Martin Roman éducatif sur la sexualité. Raymond Viger     Dossiers Sexualité Qui est Andréanne Martin? Andréanne Martin est très active sur la scène musicale. L’émission « La Voix » saison 1 en 2013, Équipe Ariane Moffatt Finaliste à l’émission « Faites comme chez vous » animée par Maripier Morin sur les ondes de TVA en 2015. [&hellip;]'>Vidéo Mes seins d’Andréanne Martin</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2016/12/23/bye-bye-2016-fete-voeux-2017/' title='Bye-Bye 2016 Les Voeux 2017 Raymond Viger L’année 2016 se termine bientôt. Une année qui aura été épuisante et essoufflante. L’année 2017 débutera avec une orientation de changement. Bistro le Ste-Cath sera fermé pour des vacances et s’organiser pour la prochaine année du 19 décembre au 4 janvier. Il débutera l’année 2017 avec un spectacle […] [&hellip;]'>Bye-Bye 2016 et fêtons l’arrivée de 2017</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2016/12/05/spectacle-humour-soiree-humoriste-humoristique-stand-up-comique/' title='Humour et autodérision, rien de sérieux quoi! Un stand-up comique pour les Fêtes Raymond Viger  Dossiers Mon humour, Humour des autres Non seulement la soirée est gratuite mais en plus je vous offre un cadeau d’une valeur de 20$. Je n’ai pas les moyens de vous payer plus pour assister à mon premier stand-up. J’avais invité un humoriste à […] [&hellip;]'>Spectacle d’humour sans prétention</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2016/11/18/roman-sexualite-sexe-initiation-livre-vanessa-caraibes/' title='Vanessa… C’est un départ Vanessa… Voyage dans les Caraïbes Raymond Viger     Dossiers Sexualité, Livres Mercredi le 9 novembre, c’était le lancement du livre de Vanessa… Voyage dans les Caraïbes. Un roman traitant de sexualité. Une soirée intime où j’ai pu rencontrer beaucoup de nouveaux visages, plusieurs reliés à la promotion Montréal à Table produit par T [&hellip;]'>Un roman traitant de la sexualité</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2016/11/16/donald-trump-felicite-par-trudeau-et-obama/' title='Justin Trudeau est-il intègre dans ses actions Un encouragement  pour le racisme, le sexisme et la violence? Raymond Viger     Dossiers Racisme, International Si j’avais été Hillary Clinton… au nom de la démocratie je n’aurais pas concédé la victoire. Avec 95 000 votes d’avance, j’aurais demandé des recomptages. Cela aurait-il permis de trouver des anomalies [&hellip;]'>Donald Trump félicité par Trudeau et Obama</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='http://www.michelleblanc.com/2016/12/21/haute-vitesse-les-beaux-reves-et-les-bonnes-blagues-du-crtc-et-des-gouvernements/' title=''>Haute Vitesse : Les beaux rêves et les bonnes blagues du CRTC et des gouvernements</a><div class='rssSummary'>J’apprends à l’instant l’excellente nouvelle que le CRTC promet que « tous les Canadiens ont droit en principe d&#039;avoir accès à une connexion internet de 50 mégabits par seconde (Mb/s) et un forfait internet avec des données illimitées ». J’apprends aussi dans un article de LaPresse et dans le communiqué de presse du CRTC que « Le CRTC estime que la prop [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2016/11/03/la-culture-du-mepris/' title=''>La culture du mépris</a><div class='rssSummary'>Cette semaine, la très talentueuse Safia Nolin a été la cible du mépris outrancier que lui ont témoigné plusieurs personnes sur les médias sociaux. Cela faisait suite à son passage au Gala de l’ADISQ alors qu’elle allait y chercher son trophée de révélation de l’année. Le « petit Jérémy » a lui aussi connu son heure d’humiliation publique sur les médias soci [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2016/10/20/conferenciere-web-et-medias-sociaux/' title=''>Conférencière : Comprendre comment utiliser le web et les médias sociaux à son avantage et celui de son entreprise</a><div class='rssSummary'>C’est vendredi le 21 octobre que je serai à Edmonton pour l’évènement Le rendez-vous d&#039;affaires du Conseil de développement économique de l&#039;Alberta (CDÉA) (commandité par Le Réseau de développement économique et d&#039;employabilité (RDEE)) pour présenter ma conférence Comprendre comment utiliser le web et les médias sociaux à son avantage et celui [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/ZVGSzDnSCM8/' title=''>Bell activates Montreal’s first HD Radio station, simulcasts CJAD, TSN 690 on FM HD</a><div class='rssSummary'>As major Canadian broadcasters begin their experimentation with HD Radio transmitters, Bell Media has quietly launched a transmitter on its CITE-FM station in Montreal (Rouge FM 107.3), and is using it to simulcast CJAD 800 and TSN Radio 690. A Bell Media spokesperson confirmed that this is a “soft launch” of the transmitter, with plans […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/Y6eFcuCtSUU/' title=''>Media News Digest: Super Bowl simsub wars, L’actualité sold, Dave Maynard retires from CFCF</a><div class='rssSummary'>This column pooh-poohing concerns abt fake news opens w/ a false anecdote about the Spanish-American War: https://t.co/VBMmf0iMS2 So… yeah https://t.co/BK9opEyIjz — Craig Silverman (@CraigSilverman) December 31, 2016 News about news An Oklahoma newspaper was one of many who endorsed Hillary Clinton in the U.S. general election despite being solidly Republica [&hellip;]</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/w_w70VELFas/' title=''>“Are you happy?”</a><div class='rssSummary'>It was a simple question, posed to me by a woman in a bar recently. It’s something I’ve occasionally thought about in the what’s-the-meaning-of-life way. I’m in my 30s, an age when you’re unquestionably an adult, but still young enough that more of your working-age life is ahead of you than behind. It’s an age […]  </div></li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/RDTPu1EN-VU/off.html' title=''>Off!</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/zuCfquMc02M/joyeuses-f%C3%AAtes.html' title=''>Joyeuses Fêtes</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/lrGVO1Namqc/trudeau-de-no%C3%ABl.html' title=''>Trudeau de Noël</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lactualite.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lactualite.com" title="Informations politique, monde, économie, société, environnement, santé, science et culture.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li><a class='rsswidget' href='http://www.lactualite.com/actualites/lancien-depute-et-ministre-federal-yvon-dupuis-est-decede-a-lage-de-90-ans/' title=''>L’ancien député et ministre fédéral Yvon Dupuis est décédé à l’âge de 90 ans</a><div class='rssSummary'>MONTRÉAL – L’ancien député et ministre fédéral Yvon Dupuis est décédé. Il avait 90 ans. M. Dupuis s’est éteint le 1er janvier dernier à Longueuil. Fils de Rosanne Rafferty et d’Hector Dupuis, un ancien député fédéral, Yvon Dupuis est élu député provincial sous la bannière libérale à l’âge de seulement 25 ans dans l’ancienne circonscription de Montréal-Sainte [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lactualite.com/actualites/une-femme-cherche-son-chien-recoit-une-demande-de-rancon-au-nouveau-brunswick/' title=''>Une femme cherche son chien reçoit une demande de rançon au Nouveau-Brunswick</a><div class='rssSummary'>MIRAMICHI, N.-B. – Une femme du Nouveau-Brunswick dit avoir le coeur brisé et se sentir désemparée alors qu’on lui a demandé une rançon en échange de son chien disparu. Denise Ramsay a indiqué que son chien métissé entre un berger allemand et un golden retriever est disparu de sa cour de Miramichi vers 22 h, le 28 décembre. Elle dit avoir reçu l’appel d’un n [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lactualite.com/actualites/la-visite-dune-conseillere-de-trump-a-calgary-est-annulee/' title=''>La visite d’une conseillère de Trump à Calgary est annulée</a><div class='rssSummary'>CALGARY – La visite qu’une des principales conseillères du président élu Donald Trump devait faire en Alberta a été annulée. Kellyanne Conway était l’invitée d’un souper privé organisé par l’Alberta Prosperity Fund, à Calgary, le 12 janvier. Elle devait aussi visiter les sables bitumineux près de Fort McMurray. L’organisation de droite avait annoncé la prése [&hellip;]</div></li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue la clique du plateau</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.jobboom.com/carriere/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.jobboom.com/carriere" title="Ressources sur la recherche d&#039;emploi, la gestion de carrière, le recrutement, la rédaction d&#039;un CV, la préparation d&#039;une entrevue d&#039;embauche, et la démission.">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li><a class='rsswidget' href='http://www.jobboom.com/carriere/a-quoi-servent-tests-psychometriques/' title=''>À quoi servent les tests psychométriques?</a><div class='rssSummary'>Les tests psychométriques sont de plus en plus prisés. Vous en avez déjà passés ou vous voudriez tenter l’expérience par vous-même? Sachez que des points importants sont à considérer: le choix du test, son rôle et sa nécessité.  Lire l&#039;article » Cet article À quoi servent les tests psychométriques? est apparu en premier sur Jobboom. </div></li><li><a class='rsswidget' href='http://www.jobboom.com/carriere/meilleur-pire-cv-2016/' title=''>Le meilleur et le pire des CV en 2016</a><div class='rssSummary'>Il y a toutes sortes de CV, soit autant que de professionnels. Toutefois, ils ne sont pas tous clairs ou flatteurs selon le parcours de l’employé en question. Malgré tous les textes, chroniques et vidéos sur le sujet, il semble que certains faux-pas se répètent encore en 2016. Lire l&#039;article » Cet article Le meilleur et le pire des CV en 2016 est apparu [&hellip;]</div></li><li><a class='rsswidget' href='http://www.jobboom.com/carriere/vente-futur-employeur-sy-connait/' title=''>Vente : votre futur employeur s’y connait-il?</a><div class='rssSummary'>Si tous les candidats pour un poste en vente sont loin d’avoir les mêmes compétences et habiletés, il est aussi vrai que les entreprises ont des compréhensions bien différentes de ce qu’est la vente. En fait, il est primordial de connaitre son environnement, car la vente est un univers complexe. Lors du processus de recherche de votre prochain poste en vente [&hellip;]</div></li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488677/fusillade-en-floride-le-tireur-suivait-des-traitements-en-sante-mentale' title=''>Fort Lauderdale: le suspect avait choisi l’aéroport pour commettre son crime</a><div class='rssSummary'>Le vétéran de la guerre d’Irak accusé d’avoir tué cinq voyageurs et blessé six autres personnes à l’aéroport de Fort Lauderdale, en Floride, pourrait être condamné à la peine de mort s’il est reconnu coupable.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/488679/portugal-l-ancien-president-mario-soares-decede-a-92-ans' title=''>Portugal: l’ancien président Mario Soares décède à 92 ans </a><div class='rssSummary'>L’ancien président socialiste portugais Mario Soares, considéré comme le père de la démocratie dans ce pays, est décédé samedi à l’âge de 92 ans. Il était hospitalisé à Lisbonne.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488684/fort-lauderdale-le-frere-du-tireur-accuse-le-fbi-d-avoir-echoue' title=''>Fort Lauderdale: le frère du tireur accuse le FBI d’avoir échoué</a><div class='rssSummary'>Le frère de l’homme soupçonné d’avoir tué cinq personnes dans une fusillade survenue vendredi à l’aéroport de Fort Lauderdale, en Floride, se demande pourquoi Esteban Santiago était toujours autorisé à avoir une arme alors que les autorités américaines savaient qu’il était devenu paranoïaque et qu’il entendait des voix.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488683/la-visite-d-une-conseillere-de-trump-a-calgary-est-annulee' title=''>La visite à Calgary de Kellyanne Conway, une conseillère de Trump, est annulée</a><div class='rssSummary'>La visite que devait faire en Alberta Kellyanne Conway, une des principales conseillères du président élu Donald Trump, a été annulée.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/488678/hommage-aux-victimes-deux-ans-apres-l-attaque-de-charlie-hebdo' title=''>Hommage aux victimes deux ans après l&#039;attaque de Charlie Hebdo</a><div class='rssSummary'>Des hommages sont rendus samedi aux 11 personnes tuées par des islamistes il y a deux ans lors de l’attaque contre le journal satirique «Charlie Hebdo».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/488673/tuerie-en-floride-un-projet-meurtrier-dans-ses-bagages' title=''>Tuerie en Floride: un projet meurtrier dans ses bagages</a><div class='rssSummary'>L’heure la plus effroyable de sa vie, Caroline Guertin l’a vécue vendredi, recroquevillée derrière le bar d’un restaurant de l’aéroport de Fort Lauderdale. Plus d’une heure à ne pas savoir ce qu’il se passe, plus d’une heure à voir défiler l’horreur sur les écrans des téléviseurs qui l’entourent. «Plus d’une heure à ne pas savoir combien de personnes sont vi [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488676/donald-trump-nomme-dan-coats-a-la-tete-du-renseignement-americain' title=''>Donald Trump nomme Dan Coats à la tête du renseignement américain</a><div class='rssSummary'>Le président désigné des États-Unis Donald Trump a confirmé samedi son intention de nommer l’ancien sénateur Dan Coats au poste stratégique de directeur du renseignement national, alors que l’homme est visé par des sanctions russes.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/488675/au-moins-43-morts-dans-un-attentat-a-azaz-en-syrie' title=''>Au moins 43 morts dans un attentat à Azaz en Syrie </a><div class='rssSummary'>Au moins 43 personnes, en majorité des civils, ont été tuées samedi dans l’explosion d’un camion piégé à Azaz, une ville rebelle à la frontière avec la Turquie, a indiqué l’Observatoire syrien des droits de l’Homme.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/488649/presdidentielle-en-france-l-election-de-toutes-les-incertitudes' title=''>Présidentielle en France: l’élection de toutes les incertitudes</a><div class='rssSummary'>Bien heureux celui qui saurait prédire le résultat de l’élection àcinq mois de la présidentielle française. Cette élection que l’on disait jouée d’avance il y a huit mois à peine est devenue celle de toutes les incertitudes.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488613/les-adieux-emus-de-michelle-obama-a-la-maison-blanche' title=''>Avec émotion, Michelle Obama  fait ses adieux à la Maison-Blanche</a><div class='rssSummary'>La Première dame exhorte la jeunesse à ne pas avoir peur de l’avenir. </div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488685/l-ancien-depute-et-ministre-federal-yvon-dupuis-est-decede' title=''>L’ancien député et ministre fédéral Yvon Dupuis est décédé</a><div class='rssSummary'>L’ancien député et ministre fédéral Yvon Dupuis est décédé. Il avait 90 ans.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/488629/150e-du-canada-le-pq-propose-sa-propre-version-de-la-fete' title=''>Le PQ propose sa propre version de la fête du 150e du Canada</a><div class='rssSummary'>Il n&#039;est pas question pour l&#039;opposition péquiste de perturber une activité du 150e anniversaire de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/488648/quete-du-pouvoir-la-dure-bataille-des-aspirants' title=''>La dure bataille des aspirants à l&#039;assemblée nationale</a><div class='rssSummary'>Une bataille rangée s’annonce en 2017 entre le Parti québécois et la Coalition avenir Québec, question de savoir lequel des deux partis se révélera la véritable solution de remplacement au Parti libéral du Québec pour former le prochain gouvernement. Déjà, lors des élections partielles, le ton avait monté entre péquistes et caquistes, qui devront toutefois s [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/488652/huit-enjeux-a-surveiller-dans-le-monde-municipal-en-2017' title=''>Huit enjeux à surveiller dans le monde municipal en 2017</a><div class='rssSummary'>De Gatineau à Blanc-Sablon, de Montréal à Québec et d&#039;Amos à Percé, quels seront les grands combats...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488639/justin-trudeau-en-vacances-chez-l-aga-khan' title=''>Les Trudeau en vacances chez l’Aga Khan</a><div class='rssSummary'>Ottawa -- Justin Trudeau, sa famille et quelques amis ont été les invités de l&#039;Aga Khan pendant les...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/488582/la-securite-des-aines-dans-les-hlm-questionnee' title=''>La sécurité des aînés dans les HLM remise en question</a><div class='rssSummary'>Des associations d&#039;usagers et de retraités s&#039;inquiètent de la sécurité des personnes âgées résidant...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488572/aerodrome-de-pintendre-levis-deboutee' title=''>Aérodrome de Pintendre: Lévis déboutée</a><div class='rssSummary'>Un nouveau jugement confirme que les villes n&#039;ont guère de pouvoirs en ce qui a trait aux...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488452/sondage-sur-le-bilinguisme-deux-solitudes-deux-constats' title=''>Sondage sur le bilinguisme: deux solitudes, deux constats</a><div class='rssSummary'>L’avenir du bilinguisme au Canada est, pour l’essentiel, une affaire de francophones. Si les trois quarts d’entre eux jugent cette langue menacée, à peine le tiers de leurs voisins anglos partagent cet avis, révèle un sondage commandé par Ottawa à la veille du 150e anniversaire du pays.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488392/chefferie-conservatrice-raitt-critique-leitch-et-o-leary' title=''>Chefferie conservatrice: Lisa Raitt passe à l’offensive</a><div class='rssSummary'>Elle accuse Kellie Leitch de jouer dans les mêmes eaux que Donald Trump et égratigne au passage l’éventuel candidat Kevin O’Leary.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488399/chefferie-conservatrice-steven-blaney-veut-reduire-les-seuils-d-immigration' title=''>Chefferie conservatrice: Steven Blaney réduirait les seuils d’immigration</a><div class='rssSummary'>Le candidat à la direction du Parti conservateur Steven Blaney réduirait le nombre d&#039;immigrants et...</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488668/un-immense-iceberg-pret-a-se-detacher-en-antarctique' title=''>Un immense iceberg prêt à se détacher en Antarctique</a><div class='rssSummary'>Paris -- Un iceberg couvrant une surface de 5000 km2, soit presque aussi grand que l&#039;île de Bali,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488602/2016-a-ete-l-annee-la-plus-chaude-jamais-enregistree' title=''>2016, l’année la plus chaude jamais enregistrée</a><div class='rssSummary'>La première analyse mondiale complète de l’année dernière a confirmé que 2016 a été l’année plus chaude jamais enregistrée, selon le Copernicus Climate Change Service. L’an dernier, la planète s’est en effet réchauffée de près de 1,5 °C, selon les chiffres publiés par ce composant du programme d’observation Copernicus. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488382/les-catastrophes-naturelles-plus-couteuses-mais-moins-meutrieres-en-2016' title=''>Des catastrophes naturelles plus coûteuses, mais moins meurtrières</a><div class='rssSummary'>Les dégâts totalisent 175 milliards de dollars </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488408/ultime-effort-pour-sauver-le-cetace-le-plus-menace-de-la-planete' title=''>Ultime effort pour sauver le cétacé le plus menacé de la planète</a><div class='rssSummary'>Des dauphins seraient utilisés pour capturer les marsouins vaquita.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488457/port-de-quebec-consultation-le-16-janvier' title=''>Port de Québec: consultation le 16 janvier</a><div class='rssSummary'>L&#039;étude d&#039;impact sur le projet d&#039;agrandissement du Port de Québec sera finalement présentée à la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488328/un-phoque-observe-a-verdun' title=''>Un phoque s&#039;aventure au large de Verdun</a><div class='rssSummary'>Phénomène rare dans la région de Montréal : un jeune phoque a été filmé lundi le 2 janvier, alors...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488254/le-smog-continue-d-envelopper-le-nord-de-la-chine' title=''>Le smog continue d’envelopper Pékin</a><div class='rssSummary'>Pékin et plusieurs autres villes du nord et du centre de la Chine étaient enveloppées par un smog épais lundi, ce qui a entraîné l’annulation de dizaines de vols et la fermeture de plusieurs autoroutes. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/488018/madrid-restreint-a-son-tour-la-circulation' title=''>Au tour de Madrid d’être étouffée par la pollution</a><div class='rssSummary'>La mairie de Madrid a annoncé mercredi l&#039;instauration de la circulation alternée jeudi dans le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/487889/la-chine-taxe-la-pollution-mais-pas-le-co2' title=''>La Chine taxe la pollution... mais pas le CO2</a><div class='rssSummary'>La Chine, premier émetteur mondial de gaz à effet de serre, a adopté dimanche une nouvelle loi qui taxe les pollueurs, mais le dioxyde de carbone (CO2) échappera encore à la fiscalité.</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/le-devoir-de-philo/488631/le-devoir-de-philo-arthur-lower-et-les-150-ans-de-la-nation-canadienne' title=''>Arthur Lower et les 150 ans de la «nation canadienne»</a><div class='rssSummary'>Deux fois par mois, Le Devoir lance à des passionnés de philosophie, d’histoire et d’histoire des idées le défi de décrypter une question d’actualité à partir des thèses d’un penseur marquant.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/488542/de-l-encre-sur-la-chine' title=''>De l’encre sur la Chine</a><div class='rssSummary'>« C&#039;est quoi, au juste, être jeune ? Être jeune, c&#039;est avoir plus d&#039;avenir que de passé », suggère...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/488606/tablette-bientot-un-poc-pres-de-chez-vous' title=''>TABLETTE Bientôt un POC près de chez vous</a><div class='rssSummary'>Vous pensiez que le caquètement des poules en ville était une histoire oubliée, empaquetée,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/488538/essai-quebecois-jean-claude-ravet-l-homme-revolte' title=''>Jean-Claude Ravet, l’homme révolté</a><div class='rssSummary'>Dans le monde québécois des idées, Jean-Claude Ravet est un oiseau rare. Intellectuel de gauche de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488632/carl-icahn-un-loup-dans-la-bergerie' title=''>Carl Icahn, un loup dans la bergerie?</a><div class='rssSummary'>Depuis son élection, Donald J. Trump, qui deviendra bientôt le 45e président des États-Unis,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/488633/plaidoyer-pour-l-art' title=''>Plaidoyer pour l’art</a><div class='rssSummary'>Je n&#039;aime pas écrire. Les paroles s&#039;envolent, les écrits restent. À chacun son métier. Je suis un...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/488647/etats-unis-un-heritage-a-faire-fructifier' title=''>Un héritage à faire fructifier</a><div class='rssSummary'>Barack Obama prononcera mardi 10 janvier son discours d&#039;adieu à la nation. Il devrait insister sur...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/488642/avenir-du-francais-au-dela-du-bilinguisme' title=''>Au-delà du bilinguisme</a><div class='rssSummary'>Les discussions à propos du bilinguisme des candidats à la course à la direction du Parti conservateur, le sondage réalisé pour Patrimoine Canada sur le bilinguisme et les réponses du premier ministre Justin Trudeau sur le caractère bilingue de la capitale fédérale ont un point en commun. Ils témoignent tous d’une vision réductrice de l’enjeu de la survie et [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/488644/reforme-du-droit-du-travail-francais-une-vraie-deconnexion' title=''>Réforme du droit du travail français: une vraie déconnexion?</a><div class='rssSummary'>En France, la réforme du Code du travail propose, dans l&#039;extrême majorité des cas, des mesures en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/sports/actualites-sportives/488641/la-balle-au-mur-la-suite' title=''>La balle au mur, la suite</a><div class='rssSummary'>Eh bien oui, la balle au mur, un des plus vieux sports du monde, est toujours vivante au Québec....</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201701/06/01-5057102-la-californie-attend-la-tempete-de-la-decennie.php' title=''>La Californie attend la «tempête de la décennie»</a><div class='rssSummary'>La pire tempête de pluie en dix ans va s&#039;abattre sur la Californie ce week-end, s&#039;ajoutant à des précipitations massives depuis le début de l&#039;hiver : peut-être enfin un tournant après six années de sécheresse record.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/afrique/201701/06/01-5057131-le-wwf-accuse-de-violations-des-droits-de-lhomme-au-cameroun.php' title=''>Le WWF accusé de «violations des droits de l&#039;homme» au Cameroun</a><div class='rssSummary'>Le Fonds mondial pour la nature (WWF) est accusé de financer des activités violant les droits de l&#039;homme des Pygmées au Cameroun, dans une plainte déposée par l&#039;ONG britannique Survival auprès de l&#039;OCDE.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201701/05/01-5056783-meteo-mondiale-chaude-etait-2016.php' title=''>Météo mondiale: chaude était 2016</a><div class='rssSummary'>Comme chaque année, la météo a fait des siennes en 2016. Chaleur extrême, grêlons géants et quelques dégâts records. Survol des faits marquants qui, pris tous ensemble, contribuent à accréditer la thèse des changements climatiques.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201701/04/01-5056566-le-ralentissement-du-rechauffement-entre-1998-et-2014-netait-quune-illusion.php' title=''>Le ralentissement du réchauffement entre 1998 et 2014 n&#039;était qu&#039;une illusion</a><div class='rssSummary'>Pendant une quinzaine d&#039;années, entre 1998 et 2014, un apparent ralentissement du réchauffement climatique a fait dire aux climatosceptiques que ce phénomène était « un canular », mais une étude publiée mercredi souligne que cette pause n&#039;était qu&#039;une simple illusion.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201701/04/01-5056457-catastrophes-naturelles-2016-a-coute-cher.php' title=''>Catastrophes naturelles: 2016 a coûté cher</a><div class='rssSummary'>Les catastrophes naturelles ont provoqué en 2016 nettement plus de dégâts que lors des trois années précédentes, tout en étant beaucoup moins meurtrières, selon une étude publiée mercredi par le réassureur allemand Munich Re.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/actualites/environnement/201701/01/01-5055945-interdiction-des-bouteilles-deau-un-debat-a-prevoir-en-2017.php' title=''>Interdiction des bouteilles d&#039;eau: un débat à prévoir en 2017</a><div class='rssSummary'>Montréal deviendra-t-il la première ville à interdire les bouteilles d&#039;eau en 2017 ? En février dernier, le maire Denis Coderre a lancé l&#039;idée, le jour même où il annonçait que Montréal bannirait les sacs en plastique en 2018.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/actualites/national/201701/01/01-5055950-le-gouvernement-albertain-defend-sa-nouvelle-taxe-sur-le-carbone.php' title=''>Le gouvernement albertain défend sa nouvelle taxe sur le carbone</a><div class='rssSummary'>Le gouvernement néo-démocrate de l&#039;Alberta a défendu sa nouvelle taxe sur le carbone qui est entrée en vigueur, dimanche.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201701/01/01-5055908-pekin-entame-2017-dans-un-epais-brouillard-toxique.php' title=''>Pékin entame 2017 dans un épais brouillard toxique</a><div class='rssSummary'>Pour entamer la nouvelle année, Pékin s&#039;est réveillé dimanche sous un épais brouillard toxique, avec une concentration de particules nocives 20 fois supérieure aux normes internationales, après le passage d&#039;un nouveau nuage polluant dans le pays.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201612/31/01-5055857-hollande-lance-un-avertissement-a-trump-sur-le-climat.php' title=''>Hollande lance un avertissement à Trump sur le climat</a><div class='rssSummary'>Le président français François Hollande a averti Donald Trump que «la France ne laissera personne, ni aucun État» remettre en cause l&#039;accord de Paris sur le climat, samedi lors de ses voeux télévisés du Nouvel An.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201612/30/01-5055613-la-chine-va-interdire-le-commerce-divoire-dici-fin-2017.php' title=''>La Chine va interdire le commerce d&#039;ivoire d&#039;ici fin 2017</a><div class='rssSummary'>La Chine va interdire tout commerce et transformation de l&#039;ivoire dans le pays d&#039;ici la fin 2017, ont annoncé vendredi les médias d&#039;État, une décision qui pourrait «changer la donne» selon les défenseurs des éléphants africains.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201701/07/01-5057397-avant-ses-adieux-obama-insiste-sur-la-necessite-de-travailler-ensemble.php' title=''>Avant ses adieux, Obama insiste sur la nécessité de travailler ensemble</a><div class='rssSummary'>Barack Obama a insisté samedi sur l&#039;importance pour les gens ordinaires de travailler ensemble pour changer les choses, quelques jours avant son discours d&#039;adieu qu&#039;il prononcera mardi à Chicago.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201701/07/01-5057406-fort-lauderdale-le-tireur-interroge-la-piste-terroriste-nest-pas-ecartee.php' title=''>Fort Lauderdale: le tireur interrogé, la piste terroriste n&#039;est pas écartée</a><div class='rssSummary'>L&#039;homme accusé d&#039;avoir abattu cinq personnes vendredi à l&#039;aéroport de Fort Lauderdale, en Floride, devrait être inculpé samedi par la justice fédérale, selon les autorités qui pensent qu&#039;il a agi seul et restaient à la recherche d&#039;un mobile.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201701/07/01-5057379-la-france-se-rappelle-lattaque-contre-charlie-hebdo.php' title=''>La France se rappelle l&#039;attaque contre Charlie Hebdo</a><div class='rssSummary'>Des hommages sont rendus samedi aux 11 personnes tuées par des islamistes il y a deux ans lors de l&#039;attaque contre le journal satirique Charlie Hebdo.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/crise-dans-le-monde-arabe/guerre-civile-en-syrie/201701/07/01-5057402-syrie-attentat-sanglant-dans-une-ville-frontaliere-de-la-turquie.php' title=''>Syrie: attentat sanglant dans une ville frontalière de la Turquie</a><div class='rssSummary'>Un attentat particulièrement sanglant, attribué par des habitants au groupe État islamique (EI), a visé samedi une ville rebelle du nord de la Syrie frontalière de la Turquie.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201701/07/01-5057386-istanbul-paralyse-par-une-tempete-de-neige.php' title=''>Istanbul paralysé par une tempête de neige</a><div class='rssSummary'>Une tempête de neige a paralysé Istanbul samedi, causant l&#039;annulation de centaines de vols et interrompant le trafic sur le détroit du Bosphore.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201701/07/01-5057423-fort-lauderdale-le-fbi-a-echoue-selon-le-frere-du-tireur.php' title=''>Fort Lauderdale: le FBI «a échoué», selon le frère du tireur</a><div class='rssSummary'>Le frère de l&#039;homme soupçonné d&#039;avoir tué cinq personnes dans une fusillade survenue vendredi à l&#039;aéroport de Fort Lauderdale, en Floride, se demande pourquoi Esteban Santiago était toujours autorisé à avoir une arme alors que les autorités américaines savaient qu&#039;il était devenu paranoïaque et qu&#039;il entendait des voix.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/afrique/201701/07/01-5057422-cote-divoire-le-ministre-de-la-defense-retenu-par-des-soldats-mutins.php' title=''>Côte d&#039;Ivoire: le ministre de la Défense retenu par des soldats mutins</a><div class='rssSummary'>Le ministre ivoirien de la Défense Alain Richard Donwahi était retenu samedi par des soldats mutins qui rejettent les termes de l&#039;accord dont la conclusion a été annoncée par le président Alassane Ouattara, a constaté l&#039;AFP.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201701/07/01-5057418-une-conseillere-de-donald-trump-accusee-de-plagiat.php' title=''>Une conseillère de Donald Trump accusée de plagiat</a><div class='rssSummary'>La future conseillère à la communication du Conseil de sécurité nationale de Donald Trump, Monica Crowley, a été accusée samedi de plagiat dans l&#039;un de ses livres, publié en 2012, selon la chaîne CNN.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201701/07/01-5057417-vague-de-froid-sur-leurope-au-moins-17-morts.php' title=''>Vague de froid sur l&#039;Europe: au moins 17 morts</a><div class='rssSummary'>L&#039;Europe subissait samedi un pic de froid glacial, avec des températures polaires qui ont fait au moins 17 morts en Pologne et en Italie.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201701/07/01-5057393-dan-coats-nomme-a-la-tete-du-renseignement-americain.php' title=''>Dan Coats nommé à la tête du renseignement américain</a><div class='rssSummary'>Le président désigné des États-Unis Donald Trump a confirmé samedi son intention de nommer l&#039;ancien sénateur Dan Coats, 73 ans, au poste stratégique de directeur du renseignement national, alors que l&#039;homme est visé par des sanctions russes.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/vie-de-stars/201701/07/01-5057401-kim-kardashian-revient-pour-la-premiere-fois-sur-son-agression-a-paris.php' title=''>Kim Kardashian revient pour la première fois sur son agression à Paris</a><div class='rssSummary'>«Ils vont me tirer dans le dos», «il n&#039;y a aucun moyen de m&#039;en sortir»: la chaîne Enews, qui produit la série L&#039;incroyable famille Kardashian, a diffusé une bande-annonce dans laquelle Kim Kardashian revient pour la première fois sur son agression à Paris.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201701/06/01-5057111-series-sur-les-monarques-la-couronne-est-eternelle.php' title=''>Séries sur les monarques: la Couronne est éternelle</a><div class='rssSummary'>C&#039;est le pouvoir infini de la monarchie... Mais dans la fiction. Victoria, Versailles, Borgia, sans oublier The Crown: les superproductions internationales sur l&#039;histoire de reines et de rois, en Europe, sont plus populaires que jamais. Même au coeur du plus républicain des téléspectateurs.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201701/06/01-5057113-biennale-de-montreal-la-voie-de-michael-blum.php' title=''>Biennale de Montréal: la voie de Michael Blum</a><div class='rssSummary'>L&#039;artiste et professeur montréalais Michael Blum expose La trilogie Écopol au Musée d&#039;art contemporain dans le cadre de la Biennale de Montréal (BNLMTL) jusqu&#039;au 15 janvier. The Swap, son troisième volet produit par la BNLMTL, complète sa réflexion sur l&#039;économie mondiale et ses effets. Teintée d&#039;humour, l&#039;oeuvre en trois partie [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201701/06/01-5057119-arnold-schwarzenegger-etrille-par-donald-trump.php' title=''>Arnold Schwarzenegger étrillé par Donald Trump</a><div class='rssSummary'>Donald Trump a étrillé vendredi matin, sur Twitter, l&#039;ancien acteur Arnold Schwarzenegger qui lui a succédé à la présentation de l&#039;émission de téléréalité The Celebrity Apprentice, raillant ses premières audiences «en comparaison de la «machine à cotes d&#039;écoute» Trump.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201701/06/01-5057098-la-consommation-de-musique-en-hausse-aux-etats-unis.php' title=''>La consommation de musique en hausse aux États-Unis</a><div class='rssSummary'>Grâce aux services d&#039;écoute en ligne, les revenus engendrés par l&#039;industrie de la musique ont augmenté de 3% de 2015 à 2016 aux États-Unis, selon le rapport annuel officiel de Nielsen Soundscan dévoilé hier. Il s&#039;est ainsi consommé l&#039;équivalent de près de 561 millions d&#039;albums en 2015, contre 544 en 2015 et 477 en 2014.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/201701/06/01-5057093-une-foule-de-vedettes-pour-le-party-dadieu-dobama.php' title=''>Une foule de vedettes pour le party d&#039;adieu d&#039;Obama</a><div class='rssSummary'>Barack Obama ne quittera pas la Maison-Blanche sans tambour ni trompette. Il célébrera en grand demain soir la fin de son mandat présidentiel en compagnie des plus grandes stars, le temps d&#039;un «party pour adultes» selon ses propres dires.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201701/06/01-5057092-the-xx-au-parc-jean-drapeau.php' title=''>The xx au parc Jean-Drapeau</a><div class='rssSummary'>Ce n&#039;est pas à Osheaga en août, mais en tête d&#039;affiche le 24 mai que The xx se produira au parc Jean-Drapeau sur le site de la Plaine des jeux.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/actualites/201701/06/01-5057050-guy-corneau-nest-plus.php' title=''>Guy Corneau n&#039;est plus</a><div class='rssSummary'>Le psychanalyste québécois Guy Corneau s&#039;est éteint jeudi à l&#039;âge de 65 ans. Sa soeur Johanne, qui faisait carrière en arts visuels sous le nom «Corno», est décédée juste avant Noël.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201701/05/01-5056848-vitrine-sur-lart-lart-en-soutien-aux-commerces.php' title=''>Vitrine sur l&#039;art: l&#039;art en soutien aux commerces</a><div class='rssSummary'>Jusqu&#039;au 15 janvier, des oeuvres d&#039;artistes tels que Jack Bush ou Michel de Broin sont exposées dans l&#039;aire commerciale du 1000, rue De La Gauchetière Ouest. Vitrine sur l&#039;art, initiative d&#039;Art Souterrain, vise à embellir les lieux, à promouvoir les arts visuels et à ouvrir la voie à une intégration plus fréquente d&#039;oeuvres d [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/spectacles-et-theatre/danse/201701/05/01-5056833-pas-de-deux-allemagne-quebec.php' title=''>Pas de deux Allemagne-Québec</a><div class='rssSummary'>Le Québec et l&#039;Allemagne sont reconnus en danse contemporaine sur la planète. Pas étonnant que des danseurs d&#039;ici et de là-bas tiennent à vivre une résidence artistique de deux mois dans des conditions optimales chez des partenaires de haut niveau.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201701y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	<div class="grofile-hash-map-0fefaf51e18242fa2480de4de42a9587">
	</div>
	<div class="grofile-hash-map-bd4be6b2b205cb1329b7bb858bb02dc3">
	</div>
	<div class="grofile-hash-map-e114b93e78bcc5f3e2397c926b23307a">
	</div>
	<div class="grofile-hash-map-42aa320332a099d01e49eb9b0801c5ce">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=2ac1318c34","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"46259","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

<script type='text/javascript'>/*<![CDATA[*/if(typeof(addLoadEvent)!='undefined'){addLoadEvent(function(){if(top==self){i=document.createElement('img');i.src='https://botd2.wordpress.com/botd.gif?blog=39852&post=46259&lang=fr&date=1483794041&ip=54.224.77.253&url=https://raymondviger.wordpress.com/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/';i.id='botd2';i.style.width='0px';i.style.height='0px';i.style.overflow='hidden';document.body.appendChild(i);}});}/*]]>*/</script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b065ed90b4" /><input type="hidden" name="_wp_http_referer" value="/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2017\/01\/07\/la-vie-en-prose-les-mardis-poesie-du-ste-cath\/":46259};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/07/la-vie-en-prose-les-mardis-poesie-du-ste-cath/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre Adresse Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification email a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/facebook-likebox/style.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/void.gif' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F01%2F07%2Fla-vie-en-prose-les-mardis-poesie-du-ste-cath%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8a0aecacd3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b0fa87e331\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2017\/01\/07\/la-vie-en-prose-les-mardis-poesie-du-ste-cath\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F01%2F07%2Fla-vie-en-prose-les-mardis-poesie-du-ste-cath%2F","postID":"46259","shortlink":"http:\/\/wp.me\/pamM-c27","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/46259","i18n":{"view":"View site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"D\u00e9velopper cette barre","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse mail","followers":"Rejoignez 11&nbsp;560 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F01%2F07%2Fla-vie-en-prose-les-mardis-poesie-du-ste-cath%2F\">Connectez-vous maintenant.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"76a144c693","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"chargement des commentaires\u2026","download_original":"Voir <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span> full size.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse email.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F01%2F07%2Fla-vie-en-prose-les-mardis-poesie-du-ste-cath%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">Adresse de messagerie (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNGOAiEMRX9IbCZR15fNfgtC1ylCwRbU/fvFjGPcxEyyT20O99wAcC3GZa7IFYKCxws5LLd10BW8HKVmSmxHYoVIJ1Q4N2w4WvYRZSHsckodmUkKd/sAeqWC/5H+gAXR+kRsDlYgWa0ofTP5giLke9GTLTW4SpnvDc9tThO72Px0IS3E73jo3yI/j7F+Tb17ppXcFCMErMW6k5nBglOyVvMdLQnoaIX4OM8ufaXPYbMfth/DdrMLv0A9saY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page&nbsp;:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'46259','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQW1OZTByNkNPMC43T2NLNSxSYkxYZXV0d1ZYLjF4VzFpRiZuT054fG9vLlg4XSx4RE8uWFlRLS9BUFlDdXB5LGJxa21zSGwzbmpad1kmM2szZWdKJlRoMUc/YnpkdEZbflNtOHlwWEc4ZV9SUXN+NkVfNGFsQWNhVHNjcVJrT1Y/SkFxMURCRk89U19YV0MtSERzbFRPK2ZSZEh0TTBLLS9kX2NOWDE/dTVoLnNzNHFvMytILHVxd1FkWmNXZDA4VVtFaGJpWkNjY1RjT2xXbHB4a2ddWlZqJnE3JkNOYS5ZdC52d01aRCxteE9GRFombjBHVm9TZUtXRnhGS2xRS1lpTyViS0wsVkFpVmx3YV1fSk1tSUNUN2tiLUxbLWNyZ3xkZnhIb0czMFlQNGdyLEF4T3ltTVM/WWhZP1tieTVVNUoxRU9mTUV8Qg=='}]);
_stq.push([ 'clickTrackerInit', '39852', '46259' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
