<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>blog-rds1 | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; blog-rds1 Flux des commentaires" href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kdFuwyAMRX9ozKqWbd3DtG8hxKVubUCxoyp/P9Joq5pWvCBfywdfLnApLuRkmAxkcoWnSEnhUkIWp0KM80a9BtUXeI4xnVHhhFZ8OLurao2PyN5wcCWrbVQLo3SgRDaDHVHqvjL1MFCMby0o5BFrX4q3ZUJwII9c+WQtTMrHH7WUx/quprc1qr4vI6q6egpN4lajbXuyWFkzgzp431lRgpSNKq3/xcOd20xAbWZsrY6YHefgjXK6E+7Ansb2B/acYy3j1fJNLtCPfO+696+u23/uutMvQJHnog==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkNsOgjAMhl/IMjEYuTE+C4e6dO7kukH06R2KFyrBpElPX5u/FaMHsp1OPbJQ2a4Jw212heKNWAPAkAxNxMKQfcOdsxFtnFjjWtIIiTE0MtfyorNb4LzjaJA5QwvdT0lkB8LxL6Yw+qa7QECm+89Wk8DrJMmyCKjzAT1MGr6ylamReonx+ZBXCG0yHmZpJ3Msq/qwq8t9tVUPdwWE1g=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/aamM-c6Y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F02%2F01%2Femission-obligations-communautaires-financement-osbl-placement%2Fblog-rds1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F02%2F01%2Femission-obligations-communautaires-financement-osbl-placement%2Fblog-rds1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="blog-rds1" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2017-02-23T08:27:12+00:00" />
<meta property="article:modified_time" content="2017-02-23T08:27:12+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:description" content="Article de @refletdesociete." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=S&#039;abonner;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="blog-rds1 | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="attachment attachment-template-default single single-attachment postid-46560 attachmentid-46560 attachment-gif mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="image-29" class="widget widget_image"><h2 class="widgettitle">Obligations communautaires</h2>
<div style="overflow:hidden;"><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/"><img src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100&amp;h=100" alt="Obligations communautaires" title="Obligations communautaires" class="alignnone" width="100" height="100" /></a></div>
</li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="image-28" class="widget widget_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100&amp;h=100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" width="100" height="100" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></div>
</li>
<li id="image-27" class="widget widget_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img src="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n.jpg?w=100&amp;h=100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" width="100" height="100" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></div>
</li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/' title='Mac and Cheese week. La semain&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/04/17362404_1972965836268252_8511124729124849083_n1.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2012/10/01/differents-styles-danses-urbaines-video-breakdance-hiphop/' title='Les différents styles de danse&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2012/03/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?fit=800%2C177&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/04/02/ou-manger-bonne-bouffe-est-montreal-restaurant-hochelaga-maisonneuve/' title='Projet novateur pour Mercier-H&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/raymondviger.files.wordpress.com/2017/04/30-idea-6675.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/02/04/rap-posie-urbain-psykopas-gregwar-spectacle-show-event-hip-hop/' title='Poésie urbaine avec Psykopas G&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/02/16298433_1945857762312393_9037373138359995246_n.jpg?fit=800%2C300&#038;resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/' title='Ce qu&#039;il faut savoir avant d&#039;i&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?resize=200%2C200&#038;ssl=1'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d550ee6ac5" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="image-8" class="widget widget_image"><h2 class="widgettitle">Don</h2>
<div style="overflow:hidden;"><div style="width: 160px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/don.html"><img src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150&amp;h=90" alt="Merci pour votre soutien" width="150" height="90" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></div>
</li>
<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Abonnement</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/abonnement.html"><img src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145&amp;h=110" alt="Abonnement" title="Abonnement" width="145" height="110" /></a><p class="wp-caption-text">Soutenez notre travail d&#039;intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></div>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Consommation de drogues: conséquences et séquelles" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/consommation-de-drogues-consequences-et-sequelles/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.refletdesociete.com/consommation-de-drogues-consequences-et-sequelles/" rel="nofollow">Consommation de drog&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/07/04/site-d-injections-supervisees-pour-toxicomanes-insite-de-vancouver/comment-page-1/#comment-266335">Site d&rsquo;injections superv&hellip;</a></td></tr><tr><td title="D’une dépendance à l’autre: la codépendance" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/dune-dependance-a-lautre-la-codependance/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/dune-dependance-a-lautre-la-codependance/" rel="nofollow">D’une dépendance à l&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/04/17/dependance-affective-dependance-a-l-autre-codependance/comment-page-1/#comment-266162">D&rsquo;une d&eacute;pendance&hellip;</a></td></tr><tr><td title="Perdre son estime pour mieux le retrouver" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/perdre-son-estime-pour-mieux-le-retrouver/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/perdre-son-estime-pour-mieux-le-retrouver/" rel="nofollow">Perdre son estime po&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/07/04/site-d-injections-supervisees-pour-toxicomanes-insite-de-vancouver/comment-page-1/#comment-265890">Site d&rsquo;injections superv&hellip;</a></td></tr><tr><td title="Point de vue d’une jeune sur la drogue et l’alcool" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/point-de-vue-dune-jeune-sur-la-drogue-et-lalcool/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/point-de-vue-dune-jeune-sur-la-drogue-et-lalcool/" rel="nofollow">Point de vue d’une j&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2014/04/01/quebec-suicide-prevention-handbook-prevention-intervention-crise/comment-page-1/#comment-265876">Quebec Suicide Prevention&hellip;</a></td></tr><tr><td title="Point de vue d’une jeune sur la drogue et l’alcool" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/point-de-vue-dune-jeune-sur-la-drogue-et-lalcool/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/point-de-vue-dune-jeune-sur-la-drogue-et-lalcool/" rel="nofollow">Point de vue d’une j&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/12/10/publicite-communication-campagne-publicitaire-marketing-direct/comment-page-33/#comment-265875">Publicit&eacute;</a></td></tr><tr><td title="Alcoolique Anonyme francophone" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/alcoolique-anonyme-francophone-aa/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/alcoolique-anonyme-francophone-aa/" rel="nofollow">Alcoolique Anonyme f&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/07/02/meeting-francophone-fete-du-canada-et-des-tramways-pour-arpi/comment-page-1/#comment-265874">Meeting francophone, F&ecirc;t&hellip;</a></td></tr><tr><td title="Gamblers, toxicomanes ou alcooliques?" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/gamblers-toxicomanes-ou-alcooliques/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/gamblers-toxicomanes-ou-alcooliques/" rel="nofollow">Gamblers, toxicomane&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/12/10/publicite-communication-campagne-publicitaire-marketing-direct/comment-page-33/#comment-265851">Publicit&eacute;</a></td></tr><tr><td title="Gamblers, toxicomanes ou alcooliques?" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/gamblers-toxicomanes-ou-alcooliques/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/gamblers-toxicomanes-ou-alcooliques/" rel="nofollow">Gamblers, toxicomane&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/04/17/dependance-affective-dependance-a-l-autre-codependance/comment-page-1/#comment-265850">D&rsquo;une d&eacute;pendance&hellip;</a></td></tr><tr><td title="Gamblers, toxicomanes ou alcooliques?" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/gamblers-toxicomanes-ou-alcooliques/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/gamblers-toxicomanes-ou-alcooliques/" rel="nofollow">Gamblers, toxicomane&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2008/02/05/gamblers-toxicomanes-ou-alcooliques/comment-page-1/#comment-265849">Gamblers, toxicomanes ou&nbsp;&hellip;</a></td></tr><tr><td title="Quand une croupière s’en va-t-en guerre; histoire d’Éléonore Mainguy" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/quand-une-croupiere-sen-va-t-en-guerre-histoire-deleonore-mainguy/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/quand-une-croupiere-sen-va-t-en-guerre-histoire-deleonore-mainguy/" rel="nofollow">Quand une croupière&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/comment-page-4/#comment-265780">Guide d&rsquo;intervention aup&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/">Mac and Cheese week. La semaine du Mac n&rsquo;&nbsp;cheese</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/04/02/ou-manger-bonne-bouffe-est-montreal-restaurant-hochelaga-maisonneuve/">Projet novateur pour Mercier-Hochelaga-Maisonneuve</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/">Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations&nbsp;communautaires</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/03/05/chloe-sainte-marie-aux-mardis-poesie/">Chloé Sainte-Marie aux mardis&nbsp;poésie</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/22/chloe-ste-marie-sainte-jean-paul-daoust-poesie/">Chloé Sainte-Marie reçoit Jean-Paul Daoust, les mardis&nbsp;poésie</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/17/marc-favreau-je-me-souviens-sol-humoriste-spectacle-humour/">Marc Favreau. Je me souviens de&nbsp;SOL</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/15/flamenco-jazz-world-spectacle-gratuit-el-hispalis/">Flamenco et Jazz World avec El&nbsp;Hispalis</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/13/country-western-pascal-dufour-spectacle-festival-musique/">Vendredi Country avec Pascal&nbsp;Dufour</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/10/soiree-soul-pop-jazz-et-funk-avec-madeline/">Soirée soul, pop, jazz et funk avec&nbsp;Madeline</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/08/vendredis-country-western-calamity-jane-spectacle-festival-musique/">Vendredis Country avec Calamity&nbsp;Jane</a>
						</li>
				</ul>
		</li>
		<li id="image-17" class="widget widget_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/"><img src="https://raymondviger.files.wordpress.com/2012/03/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145&amp;h=125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" width="145" height="125" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d&#039;excuses Pas de limites</p></div></div>
</li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (95)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (408)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (14)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (60)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (128)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (5)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (15)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (24)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (102)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (3)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (37)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (2)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (31)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (119)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (726)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (121)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (17)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (217)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (104)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (120)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (15)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (119)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (1)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (21)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (39)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (4)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (466)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (467)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (52)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (39)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (119)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (287)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (204)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (207)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (22)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (158)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href='https://raymondviger.wordpress.com/tag/actualite/' class='tag-link-26167 tag-link-position-1' title='131 sujets' style='font-size: 16.333333333333pt;'>actualité</a>
<a href='https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/' class='tag-link-8788437 tag-link-position-2' title='55 sujets' style='font-size: 10.166666666667pt;'>Après la pluie... Le beau temps</a>
<a href='https://raymondviger.wordpress.com/tag/architecture/' class='tag-link-2290 tag-link-position-3' title='60 sujets' style='font-size: 10.833333333333pt;'>architecture</a>
<a href='https://raymondviger.wordpress.com/tag/arpi/' class='tag-link-2496529 tag-link-position-4' title='45 sujets' style='font-size: 8.6666666666667pt;'>Arpi</a>
<a href='https://raymondviger.wordpress.com/tag/art/' class='tag-link-177 tag-link-position-5' title='289 sujets' style='font-size: 22pt;'>art</a>
<a href='https://raymondviger.wordpress.com/tag/artistes-urbains/' class='tag-link-5237088 tag-link-position-6' title='85 sujets' style='font-size: 13.166666666667pt;'>artistes urbains</a>
<a href='https://raymondviger.wordpress.com/tag/art-urbain/' class='tag-link-1984731 tag-link-position-7' title='126 sujets' style='font-size: 16pt;'>art urbain</a>
<a href='https://raymondviger.wordpress.com/tag/breakdance/' class='tag-link-79937 tag-link-position-8' title='133 sujets' style='font-size: 16.5pt;'>breakdance</a>
<a href='https://raymondviger.wordpress.com/tag/cafe-graffiti/' class='tag-link-2489913 tag-link-position-9' title='41 sujets' style='font-size: 8pt;'>Café-Graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/croissance-personnelle/' class='tag-link-2315669 tag-link-position-10' title='67 sujets' style='font-size: 11.5pt;'>croissance personnelle</a>
<a href='https://raymondviger.wordpress.com/tag/culture/' class='tag-link-1098 tag-link-position-11' title='244 sujets' style='font-size: 20.833333333333pt;'>culture</a>
<a href='https://raymondviger.wordpress.com/tag/culture-urbaine/' class='tag-link-256615 tag-link-position-12' title='43 sujets' style='font-size: 8.3333333333333pt;'>culture urbaine</a>
<a href='https://raymondviger.wordpress.com/tag/drogue/' class='tag-link-446782 tag-link-position-13' title='67 sujets' style='font-size: 11.5pt;'>Drogue</a>
<a href='https://raymondviger.wordpress.com/tag/developpement-personnel/' class='tag-link-360174 tag-link-position-14' title='57 sujets' style='font-size: 10.333333333333pt;'>développement personnel</a>
<a href='https://raymondviger.wordpress.com/tag/environnement/' class='tag-link-27281 tag-link-position-15' title='85 sujets' style='font-size: 13.166666666667pt;'>Environnement</a>
<a href='https://raymondviger.wordpress.com/tag/famille/' class='tag-link-11239 tag-link-position-16' title='47 sujets' style='font-size: 9pt;'>famille</a>
<a href='https://raymondviger.wordpress.com/tag/france/' class='tag-link-4704 tag-link-position-17' title='78 sujets' style='font-size: 12.666666666667pt;'>France</a>
<a href='https://raymondviger.wordpress.com/tag/gambler/' class='tag-link-640210 tag-link-position-18' title='42 sujets' style='font-size: 8.1666666666667pt;'>gambler</a>
<a href='https://raymondviger.wordpress.com/tag/gambling/' class='tag-link-7213 tag-link-position-19' title='72 sujets' style='font-size: 12pt;'>gambling</a>
<a href='https://raymondviger.wordpress.com/tag/graffiteur/' class='tag-link-3238566 tag-link-position-20' title='41 sujets' style='font-size: 8pt;'>graffiteur</a>
<a href='https://raymondviger.wordpress.com/tag/graffiti/' class='tag-link-14884 tag-link-position-21' title='207 sujets' style='font-size: 19.666666666667pt;'>graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/guy-a-lepage/' class='tag-link-1789558 tag-link-position-22' title='81 sujets' style='font-size: 12.833333333333pt;'>Guy A. Lepage</a>
<a href='https://raymondviger.wordpress.com/tag/hip-hop/' class='tag-link-31276 tag-link-position-23' title='210 sujets' style='font-size: 19.666666666667pt;'>Hip-Hop</a>
<a href='https://raymondviger.wordpress.com/tag/hiphop/' class='tag-link-1412 tag-link-position-24' title='50 sujets' style='font-size: 9.5pt;'>hiphop</a>
<a href='https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/' class='tag-link-1183294 tag-link-position-25' title='63 sujets' style='font-size: 11.166666666667pt;'>Hochelaga-Maisonneuve</a>
<a href='https://raymondviger.wordpress.com/tag/humoriste/' class='tag-link-1796542 tag-link-position-26' title='50 sujets' style='font-size: 9.5pt;'>humoriste</a>
<a href='https://raymondviger.wordpress.com/tag/humour/' class='tag-link-35 tag-link-position-27' title='61 sujets' style='font-size: 10.833333333333pt;'>humour</a>
<a href='https://raymondviger.wordpress.com/tag/internet/' class='tag-link-22 tag-link-position-28' title='66 sujets' style='font-size: 11.5pt;'>Internet</a>
<a href='https://raymondviger.wordpress.com/tag/jeu-compulsif/' class='tag-link-395965 tag-link-position-29' title='66 sujets' style='font-size: 11.5pt;'>Jeu compulsif</a>
<a href='https://raymondviger.wordpress.com/tag/jeune/' class='tag-link-409919 tag-link-position-30' title='67 sujets' style='font-size: 11.5pt;'>jeune</a>
<a href='https://raymondviger.wordpress.com/tag/jeunes/' class='tag-link-785186 tag-link-position-31' title='93 sujets' style='font-size: 13.833333333333pt;'>jeunes</a>
<a href='https://raymondviger.wordpress.com/tag/journal-de-montreal/' class='tag-link-268323 tag-link-position-32' title='124 sujets' style='font-size: 16pt;'>journal de montréal</a>
<a href='https://raymondviger.wordpress.com/tag/journalisme/' class='tag-link-26168 tag-link-position-33' title='46 sujets' style='font-size: 8.8333333333333pt;'>Journalisme</a>
<a href='https://raymondviger.wordpress.com/tag/lactualite/' class='tag-link-609115 tag-link-position-34' title='41 sujets' style='font-size: 8pt;'>L&#039;actualité</a>
<a href='https://raymondviger.wordpress.com/tag/la-presse/' class='tag-link-314186 tag-link-position-35' title='47 sujets' style='font-size: 9pt;'>La Presse</a>
<a href='https://raymondviger.wordpress.com/tag/loto-quebec/' class='tag-link-177175 tag-link-position-36' title='79 sujets' style='font-size: 12.666666666667pt;'>Loto-Québec</a>
<a href='https://raymondviger.wordpress.com/tag/montreal/' class='tag-link-7116 tag-link-position-37' title='82 sujets' style='font-size: 13pt;'>Montréal</a>
<a href='https://raymondviger.wordpress.com/tag/mural/' class='tag-link-159763 tag-link-position-38' title='52 sujets' style='font-size: 9.6666666666667pt;'>mural</a>
<a href='https://raymondviger.wordpress.com/tag/murale/' class='tag-link-2486180 tag-link-position-39' title='53 sujets' style='font-size: 9.8333333333333pt;'>murale</a>
<a href='https://raymondviger.wordpress.com/tag/musique/' class='tag-link-6460 tag-link-position-40' title='72 sujets' style='font-size: 12pt;'>musique</a>
<a href='https://raymondviger.wordpress.com/tag/meditation/' class='tag-link-6197 tag-link-position-41' title='55 sujets' style='font-size: 10.166666666667pt;'>méditation</a>
<a href='https://raymondviger.wordpress.com/tag/news/' class='tag-link-103 tag-link-position-42' title='233 sujets' style='font-size: 20.5pt;'>news</a>
<a href='https://raymondviger.wordpress.com/tag/ou-manger/' class='tag-link-2255174 tag-link-position-43' title='61 sujets' style='font-size: 10.833333333333pt;'>où manger</a>
<a href='https://raymondviger.wordpress.com/tag/pensees-du-jour/' class='tag-link-389657 tag-link-position-44' title='55 sujets' style='font-size: 10.166666666667pt;'>pensées du jour</a>
<a href='https://raymondviger.wordpress.com/tag/petites-pensees/' class='tag-link-244053 tag-link-position-45' title='59 sujets' style='font-size: 10.666666666667pt;'>petites pensées</a>
<a href='https://raymondviger.wordpress.com/tag/photos/' class='tag-link-304 tag-link-position-46' title='131 sujets' style='font-size: 16.333333333333pt;'>photos</a>
<a href='https://raymondviger.wordpress.com/tag/politique/' class='tag-link-1001 tag-link-position-47' title='64 sujets' style='font-size: 11.166666666667pt;'>politique</a>
<a href='https://raymondviger.wordpress.com/tag/poesie/' class='tag-link-14831 tag-link-position-48' title='51 sujets' style='font-size: 9.6666666666667pt;'>poésie</a>
<a href='https://raymondviger.wordpress.com/tag/prison/' class='tag-link-72034 tag-link-position-49' title='68 sujets' style='font-size: 11.666666666667pt;'>prison</a>
<a href='https://raymondviger.wordpress.com/tag/prostitution/' class='tag-link-49735 tag-link-position-50' title='80 sujets' style='font-size: 12.833333333333pt;'>prostitution</a>
<a href='https://raymondviger.wordpress.com/tag/protection-du-consommateur/' class='tag-link-254945 tag-link-position-51' title='46 sujets' style='font-size: 8.8333333333333pt;'>protection du consommateur</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire/' class='tag-link-1775218 tag-link-position-52' title='89 sujets' style='font-size: 13.5pt;'>quoi faire</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/' class='tag-link-27987960 tag-link-position-53' title='43 sujets' style='font-size: 8.3333333333333pt;'>quoi faire aujourd&#039;hui</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-voir/' class='tag-link-27986816 tag-link-position-54' title='76 sujets' style='font-size: 12.5pt;'>quoi voir</a>
<a href='https://raymondviger.wordpress.com/tag/quebec/' class='tag-link-56943 tag-link-position-55' title='90 sujets' style='font-size: 13.666666666667pt;'>Québec</a>
<a href='https://raymondviger.wordpress.com/tag/radio-canada/' class='tag-link-261829 tag-link-position-56' title='59 sujets' style='font-size: 10.666666666667pt;'>Radio-Canada</a>
<a href='https://raymondviger.wordpress.com/tag/rap/' class='tag-link-24323 tag-link-position-57' title='147 sujets' style='font-size: 17.166666666667pt;'>rap</a>
<a href='https://raymondviger.wordpress.com/tag/rapper/' class='tag-link-302981 tag-link-position-58' title='95 sujets' style='font-size: 14pt;'>Rapper</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/' class='tag-link-34234984 tag-link-position-59' title='44 sujets' style='font-size: 8.5pt;'>recueil de pensés à méditer</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-poesie/' class='tag-link-12975750 tag-link-position-60' title='59 sujets' style='font-size: 10.666666666667pt;'>recueil de poésie</a>
<a href='https://raymondviger.wordpress.com/tag/restaurant-2/' class='tag-link-34922683 tag-link-position-61' title='68 sujets' style='font-size: 11.666666666667pt;'>restaurant</a>
<a href='https://raymondviger.wordpress.com/tag/sante/' class='tag-link-25921 tag-link-position-62' title='75 sujets' style='font-size: 12.333333333333pt;'>Santé</a>
<a href='https://raymondviger.wordpress.com/tag/sexe/' class='tag-link-72278 tag-link-position-63' title='55 sujets' style='font-size: 10.166666666667pt;'>Sexe</a>
<a href='https://raymondviger.wordpress.com/tag/sexualite/' class='tag-link-232196 tag-link-position-64' title='75 sujets' style='font-size: 12.333333333333pt;'>sexualité</a>
<a href='https://raymondviger.wordpress.com/tag/societe/' class='tag-link-1166 tag-link-position-65' title='73 sujets' style='font-size: 12.166666666667pt;'>société</a>
<a href='https://raymondviger.wordpress.com/tag/souper-spectacle/' class='tag-link-20903994 tag-link-position-66' title='52 sujets' style='font-size: 9.6666666666667pt;'>souper spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle/' class='tag-link-90484 tag-link-position-67' title='105 sujets' style='font-size: 14.833333333333pt;'>spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-est-montreal/' class='tag-link-276201715 tag-link-position-68' title='42 sujets' style='font-size: 8.1666666666667pt;'>spectacle est montréal</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-gratuit/' class='tag-link-7014742 tag-link-position-69' title='53 sujets' style='font-size: 9.8333333333333pt;'>spectacle gratuit</a>
<a href='https://raymondviger.wordpress.com/tag/street-art/' class='tag-link-57447 tag-link-position-70' title='155 sujets' style='font-size: 17.5pt;'>street art</a>
<a href='https://raymondviger.wordpress.com/tag/suicide/' class='tag-link-54015 tag-link-position-71' title='77 sujets' style='font-size: 12.5pt;'>suicide</a>
<a href='https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/' class='tag-link-178655 tag-link-position-72' title='87 sujets' style='font-size: 13.333333333333pt;'>Tout le monde en parle</a>
<a href='https://raymondviger.wordpress.com/tag/underground/' class='tag-link-13850 tag-link-position-73' title='82 sujets' style='font-size: 13pt;'>underground</a>
<a href='https://raymondviger.wordpress.com/tag/economie/' class='tag-link-27371 tag-link-position-74' title='52 sujets' style='font-size: 9.6666666666667pt;'>économie</a>
<a href='https://raymondviger.wordpress.com/tag/education/' class='tag-link-1342 tag-link-position-75' title='229 sujets' style='font-size: 20.333333333333pt;'>éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 185.67415730337%; padding: 1px; margin: 1px;"  title="art (408)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="communautaire (119)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.50561797753%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.32584269663%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (726)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.86516853933%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.05617977528%; padding: 1px; margin: 1px;"  title="Environnement (121)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.19101123596%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 132.02247191011%; padding: 1px; margin: 1px;"  title="Hip-Hop (217)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100.2808988764%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (104)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 104.77528089888%; padding: 1px; margin: 1px;"  title="international (120)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.86516853933%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="livres (119)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.59550561798%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 140.16853932584%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.96629213483%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 201.96629213483%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (466)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 202.24719101124%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (467)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 107.02247191011%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 151.68539325843%; padding: 1px; margin: 1px;"  title="Restaurant (287)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="Région (119)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.51685393258%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.74157303371%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.37078651685%; padding: 1px; margin: 1px;"  title="société (204)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 129.21348314607%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (207)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 115.44943820225%; padding: 1px; margin: 1px;"  title="Uncategorized (158)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 107.02247191011%; padding: 1px; margin: 1px;"  title="économie (128)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.12359550562%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.renartleveille.com/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/495779/cinquante-mille-dollars' title=''>Cinquante mille dollars</a><div class='rssSummary'>Le facteur n’a pas sonné, cette fois. Le livre est arrivé directement dans mon ordinateur. Un roman...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/495789/la-lecon-de-choses-de-bob-dylan' title=''>La leçon de choses de Bob Dylan</a><div class='rssSummary'>J’ai acheté son album triple, justement baptisé Triplicate, qui reprend des chansons interprétées...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/495678/boulangers-cherchent-releve' title=''>Boulangers cherchent relève</a><div class='rssSummary'>Au Québec, sur 120 jeunes qui sortent avec un diplôme d’études professionnelles (DEP) en boulangerie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/495904/saveurs-tablette-boulangers-cherchent-releve' title=''>TABLETTE Boulangers cherchent relève</a><div class='rssSummary'>Au Québec, sur 120 jeunes qui sortent avec un diplôme d’études professionnelles (DEP) en boulangerie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/495929/paso-doble-ou-roulette-russe' title=''>Paso-doble ou roulette russe?</a><div class='rssSummary'>Soixante-dix ans après sa création, les aiguilles de l’horloge de la fin du monde du Bulletin of...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/495946/l-huile-sur-le-feu' title=''>L’huile sur le feu</a><div class='rssSummary'>Le premier ministre Couillard accuse continuellement le PQ d’avoir divisé le Québec à des fins...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/495934/les-limites-d-une-credibilite-retrouvee' title=''>Les limites d’une crédibilité retrouvée</a><div class='rssSummary'>En ordonnant une frappe punitive contre une installation militaire du régime Al-Assad, le président...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/voyage/495677/partir-comment-reussir-son-safari-photo' title=''>Comment réussir son safari-photo</a><div class='rssSummary'>Le photographe et cinéaste animalier émérite de National Geographic, Dereck Joubert sillonne...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/495813/sauver-les-meubles' title=''>Sauver les meubles</a><div class='rssSummary'>Avec Jean-Claude Germain, l’histoire du Québec n’est jamais ennuyante. Le truculent écrivain, en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/495822/je-suis-adomasochiste' title=''>Je suis adomasochiste</a><div class='rssSummary'>Il serait difficile d’oublier que je l’ai été. Impossible, même. Pour tout dire, j’observe mon B en...</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/medias/495803/s-town-portrait-de-groupe-avec-suicide' title=''>«S-Town»: portrait de groupe avec suicidé</a><div class='rssSummary'>Un avertissement en commençant : il y aura beaucoup de divulgâchage dans cet article sur le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/495920/sondage-sur-le-harcelement-de-rue' title=''>Le harcèlement de rue, une violence faite aux femmes banalisée</a><div class='rssSummary'>Près de 90 % des femmes sondées par le Centre d’éducation et d’action des femmes de Montréal (CEAF) estiment que le harcèlement de rue est un problème bien réel dans la métropole.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/495985/hausses-de-salaires-a-la-direction-de-bombardier-autre-manifestation-a-montreal' title=''>Nouvelle manifestation contre les hausses de salaires chez Bombardier</a><div class='rssSummary'>Une autre manifestation pour dénoncer les hausses salariales des hauts dirigeants de Bombardier se déroulera dimanche après-midi, à Montréal.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/496004/crue-des-eaux-la-temperature-clemente-suscite-son-lot-de-tracas' title=''>Crue des eaux: la température clémente suscite son lot de tracas</a><div class='rssSummary'>Le personnel d’Hydro Météo entend regarder de près les rivières des Mille Îles, des Prairies et des Outaouais ainsi que le fleuve Saint-Laurent à proximité du lac Saint-Pierre.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/495932/un-mythe-ou-un-acte-de-naissance' title=''>Un mythe ou un acte de naissance?</a><div class='rssSummary'>Comment comprendre ce qu’a pu être la Grande Guerre, ainsi qu’on appelait le premier conflit mondial avant que n’éclate le second ?</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/495972/le-pentagone-s-equipe-d-armes-laser-facon-guerre-des-etoiles' title=''>Le Pentagone s’équipe d’armes laser façon Guerre des étoiles</a><div class='rssSummary'>Ingrédients essentiels des films «Star Wars» depuis près de 40 ans, les armes laser sont en train de devenir une réalité dans l’armée américaine, avec des capacités toutefois nettement plus réduites qu’au cinéma.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/495926/education-trouver-le-temps-de-faire-bouger-les-enfants' title=''>Trouver le temps de faire bouger les enfants</a><div class='rssSummary'>Comment s’y prendra-t-on pour ajouter une heure d’activité physique par jour à l’école comme le préconise le gouvernement ? En encadrant les récréations ou en faisant des additions sur le chemin des toilettes ?</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/495964/walter-dorn-specialiste-du-controle-des-armes-chimiques' title=''>Le point sur la menace toxique</a><div class='rssSummary'>Faut-il voir dans le raid à l’arme chimique sur la petite ville syrienne Khan Cheikhoun, survenu au début de la semaine, nouvelle utilisation de ces armes un échec du traité mondial les bannissant ? Entrevue avec le professeur Walter Dorn, docteur en chimie et professeur au Collège des Forces canadiennes de Toronto.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/495931/une-victoire-canadienne-de-second-ordre' title=''>Une victoire canadienne de second ordre</a><div class='rssSummary'>La bataille de Vimy. Première attaque menée par des troupes canadiennes durant la Première Guerre mondiale, elle a depuis été élevée au rang de légende nationale.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/495947/justice-crimes-de-guerre-un-proces-necessaire' title=''>Crimes de guerre: un procès nécessaire</a><div class='rssSummary'>À l’occasion du 23e anniversaire du génocide rwandais, où 800 000 Tutsis et Hutus modérés ont été massacrés, Le Devoir revient sur le procès Munyaneza.</div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/495984/janine-sutto-exposee-en-chapelle-ardente-dimanche-a-l-hotel-de-ville-de-montreal' title=''>Janine Sutto exposée en chapelle ardente</a><div class='rssSummary'>La comédienne Janine Sutto, décédée le 28 mars à l’âge de 95 ans, sera exposée en chapelle ardente dimanche dans le hall d’honneur de l’hôtel de ville de Montréal.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/arts-visuels/495804/lumieres-sur-l-art-de-serge-tousignant' title=''>Lumières sur l’art de Serge Tousignant</a><div class='rssSummary'>La lumière entre à profusion dans l’atelier de Serge Tousignant, que l’artiste habite depuis 40 ans...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/495913/melanie-joly-te-parle-des-industries-creatives' title=''>Mélanie Joly rencontre les géants d&#039;Internet</a><div class='rssSummary'>La ministre du Patrimoine canadien, Mélanie Joly, s’envolera le 19 avril pour quelques jours en Californie pour promouvoir la qualité du contenu canadien aux géants des plateformes numériques que sont Google, Facebook, Twitter ou Netflix.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/theatre/495794/etienne-lepage-nous-rappelle-a-l-humilite-de-notre-condition' title=''>Étienne Lepage nous rappelle à l’humilité de notre condition</a><div class='rssSummary'>Étienne Lepage crée ses propres personnages pulsionnels dans Toccate et fugue, l’une de ces expériences théâtrales qu’affectionne l’auteur de Rouge Gueule.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/495941/industrie-culturelle-la-creation-abandonnee-par-le-politique' title=''>La création abandonnée par le politique?</a><div class='rssSummary'>Le milieu des arts s’insurge de voir qu’on ne donne pas la possibilité au Conseil des arts et des lettres (CALQ) de rattraper le manque à gagner financier.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/495936/le-prix-des-collegiens-a-un-nouvel-admirateur' title=''>Le Prix des collégiens a un nouvel admirateur</a><div class='rssSummary'>Petit frère du Goncourt des lycéens en France, le Prix des collégiens recevait cette année pour la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/495797/rencontre-dans-la-poesie-de-catherine-cote' title=''>Dans la poésie de Catherine Côté</a><div class='rssSummary'>Arrivée un quart d’heure avant le rendez-vous, Catherine Côté attendait, la tête plongée dans du...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/495837/television-sur-les-traces-de-nos-ancetres' title=''>Sur les traces de nos ancêtres</a><div class='rssSummary'>Diffusé simultanément sur les quatre grandes chaînes francophones, Montréal s’allume a déçu plus...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/495796/les-secrets-du-philharmonique-de-vienne' title=''>Les secrets du Philharmonique de Vienne</a><div class='rssSummary'>L’Orchestre philharmonique de Vienne fête ses 175 ans. Né officiellement le 28 mars 1842, sous la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/495795/quand-bolduc-s-acoquine-avec-oscar-peterson' title=''>Quand Bolduc s’acoquine avec  Oscar Peterson</a><div class='rssSummary'>Il y a 9762 mensualités de cela, Georges Brassens se confessa en ces termes : « Mourir pour des...</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495995/le-gouvernement-quebecois-investit-175-millions-sur-cinq-ans-pour-decontaminer-les-sols' title=''>Québec investit 175 millions sur cinq ans pour décontaminer les sols</a><div class='rssSummary'>Le gouvernement québécois investira 175 millions de dollars sur cinq ans pour décontaminer les terrains, un moyen pour lui de protéger l’environnement, tout en stimulant l’économie locale.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/495989/au-moins-36-morts-en-egypte-dans-deux-attentats-contre-des-eglises' title=''>Égypte: au moins 44 morts dans deux attentats du groupe EI contre des églises coptes</a><div class='rssSummary'>Deux attentats à la bombe revendiqués par le groupe État islamique ont visé dimanche des églises coptes en Égypte, faisant au moins 27 morts dans la ville de Tanta et 17 morts à Alexandrie.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/495992/washington-etudie-ses-options-pour-eliminer-la-menace-nucleaire-nord-coreenne' title=''>Trump étudie ses options pour éliminer la «menace» nucléaire nord-coréenne</a><div class='rssSummary'>Le conseiller à la sécurité nationale du président américain, H.R. McMaster, a qualifié dimanche de mesure de «prudence» l’envoi d’un porte-avions près de la péninsule coréenne.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/496004/crue-des-eaux-la-temperature-clemente-suscite-son-lot-de-tracas' title=''>Crue des eaux: la température clémente suscite son lot de tracas</a><div class='rssSummary'>Le personnel d’Hydro Météo entend regarder de près les rivières des Mille Îles, des Prairies et des Outaouais ainsi que le fleuve Saint-Laurent à proximité du lac Saint-Pierre.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/496007/delais-judiciaires-couillard-dramatise-le-recours-a-la-disposition-de-derogation-selon-le-pq' title=''>Couillard «dramatise» le recours à la disposition de dérogation, selon le PQ</a><div class='rssSummary'>Le PQ est revenu à la charge dimanche pour demander au gouvernement d’agir avant que d’autres accusés ne se retrouvent libres comme l’air.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post post-46560 attachment type-attachment status-inherit hentry" id="post-46560">

				<h2><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/" rev="attachment">Avis: émission d&rsquo;obligations communautaires</a> &raquo; blog-rds1</h2>

				<div class="entry">
					<p class="image"><a href="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif"><img width="468" height="83" src="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif?w=468" class="attachment-auto size-auto" alt="" data-attachment-id="46560" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif" data-orig-size="904,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blog-rds1" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif?w=468" /></a></p>
														</div>

								<div class="navigation">
					<div class="alignleft"><a href='https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires-3/'><img width="150" height="124" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires-3.png?w=150" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires-3.png?w=150 150w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires-3.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="46475" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires-3/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires-3.png" data-orig-size="1083,894" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires-3" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires-3.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires-3.png?w=468" /></a></div>
					<div class="alignright"></div>
				</div>
				
			</div><!-- /post -->

			
		</div><!-- /content -->

		
			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/" rel="prev">Avis: émission d&rsquo;obligations communautaires</a> </div>


			
	</div><!-- /narrowcolumn -->
	</div><!-- /narrowcolumnwrapper -->
	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-46560 attachment type-attachment status-inherit hentry">

	<h3 id="comments">Une Réponse</h3>

	<ol class="commentlist">
	
<li class="comment even thread-even depth-1 highlander-comment" id="comment-266331">
<div id="div-comment-266331">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://2.gravatar.com/avatar/ea8011efcc73360734ce08addce1afca?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn">france larocque</strong>, on <a href="#comment-266331" title="">9 avril 2017 at 11:05</a> said:		</span>
			</div>

	<p>Un organisme communautaire qui veut acheter une maison doit il absolument être dans une zone commercial ??</p>
<p id="comment-like-266331" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/?like_comment=266331&#038;_wpnonce=02959cd926" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-266331" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/comment-page-1/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="407affcd1a" /><input type="hidden" name="_wp_http_referer" value="/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Adresse de messagerie <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46560' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="084b0e9e70" /></p>
<input type="hidden" name="genseq" value="1491787978" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>

	</div><!-- /wrapper -->

	<div class="sidebar">
	<ul>

<li id="image-10" class="widget widget_image"><h2 class="widgettitle">Intervention de crise</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img src="https://raymondviger.files.wordpress.com/2010/10/suicide-web.jpg?w=145&amp;h=200" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" width="145" height="200" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></div>
</li>
<li id="image-9" class="widget widget_image"><h2 class="widgettitle">T-shirt</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg?w=145&amp;h=100" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" title="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></div>
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,417,456 hits</li>
		</ul>
		</li>
<li id="image-13" class="widget widget_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<div style="overflow:hidden;"><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/"><img src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=230&amp;h=232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" width="230" height="232" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></div>
</li>
<li id="image-26" class="widget widget_image"><h2 class="widgettitle">LOVE in 3D</h2>
<div style="overflow:hidden;"><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/"><img src="https://raymondviger.files.wordpress.com/2099/09/couverture-love-in-3d.jpg?w=140&amp;h=180" alt="LOVE in 3D Colin McGregor" width="140" height="180" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></div>
</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;635 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d550ee6ac5" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				LABORATOIRE  ARTISTIQUE DES JEUNES <a href="https://www.gofundme.com/GPAJ-asbl&#038;rcid=7f4ca632891548939584d6e3cd158ba2"> gofundme.com/GPAJ-asbl&amp;rcid…</a> 				<a href="http://twitter.com/refletdesociete/statuses/851199918479945729" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Éduc’alcool, Hubert Sacy et la consommation modérée d’alcool <a href="https://raymondviger.wordpress.com/2013/02/18/educalcool-hubert-sacy-et-la-consommation-moderee-dalcool"> raymondviger.wordpress.com/2013/02/18/edu…</a> 				<a href="http://twitter.com/refletdesociete/statuses/850002924222779393" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Consommation modérée d’Éduc’alcool et conduite automobile <a href="https://raymondviger.wordpress.com/2013/03/05/consommation-moderee-educalcool-conduite-automobile-educ-alcool-alcoolemie"> raymondviger.wordpress.com/2013/03/05/con…</a> 				<a href="http://twitter.com/refletdesociete/statuses/850002685688504323" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				4e étape, inventaire moral. Alcoolisme et sérénité <a href="https://raymondviger.wordpress.com/2014/09/02/4e-etape-inventaire-moral-alcoolisme-et-serenite"> raymondviger.wordpress.com/2014/09/02/4e-…</a> 				<a href="http://twitter.com/refletdesociete/statuses/850002422982377473" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Mac and Cheese week. La semaine du Mac n’@<a href='http://twitter.com/cheese'>cheese</a> <a href="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant"> raymondviger.wordpress.com/2017/04/03/mac…</a> 				<a href="http://twitter.com/refletdesociete/statuses/848867920356790273" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/account/user/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/04/04/le-ste-cath-met-a-lhonneur-le-mac-and-cheese/' title='Du 4 au 10 avril 2017 Mac and Cheese week La semaine du Mac n’ cheese Raymond Viger Dossiers Bistro le Ste-Cath Une semaine dédiée au Mac and Cheese. Le Ste-Cath participe à sa façon à cette semaine honorifique. Le Mac and Cheese est fièrement présenté en plats végétariens: L’assiette comprend des croquettes de Mac […]'>Le Ste-Cath met à l’honneur le Mac and cheese</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/04/03/restauration-meilleure-resto-bouffe-hochelaga-maisonneuve-homa-bistro/' title='Projet novateur pour Mercier-Hochelaga-Maisonneuve Innovons dans l’est Raymond Viger Dossier Bistro le Ste-Cath Sous la bannière https://lestinnove.mobilisonslocal.ca/idea/la-restauration-a-son-meilleure, on vous propose de nouveaux projets pour le quartier. Dans 14 jours, il y aura une présélection des projets pour en choisir quelques-uns qui passeront à l’ [&hellip;]'>La rESTauration à son meilleure</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/03/21/obligations-communautaires-a-eviter-attention/' title='Avant d’investir ce qu’il faut savoir Raymond Viger Le Journal de la Rue, organisme dans lequel je suis impliqué depuis maintenant 25 ans, lance une émission d’obligations communautaires. Cela a pu se faire grâce à une nouvelle règlementation de l’Autorité des Marchés Financiers (AMF). Les organismes peuvent maintenant le faire en étant exemptés du prospectu [&hellip;]'>Obligations communautaires: à éviter!</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/24/jean-paul-daoust-chloe-sainte-marie-soiree-poesie/' title='Les Lèvres de… Jean-Paul Daoust Chloé Sainte-Marie lance un cycle soirées de poésie Mardi le 28 février 2017, 19h au Bistro le Ste-Cath Pour inaugurer le nouveau cycle de soirées de poésies Les Lèvres de… mardis poétiques de Chloé Sainte-Marie, il s’imposait d’inviter Jean-Paul Daoust, poète incontournable, renommé autant pour ses écrits que pour ses prestat [&hellip;]'>Jean-Paul Daoust, Chloé Sainte-Marie, soirée de poésie</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/21/avis-emission-dobligations-communautaires/' title='Originally posted on Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling: Journal de la Rue Émission d’obligations communautaires Pour préparer un projet novateur de veille Internet auprès de personnes suicidaires et fragilisées ainsi que la consolidation de ses actions sociales, le [&hellip;]'>Avis: émission d’obligations communautaires</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/04/05/les-problemes-de-la-presse-et-mon-point-de-vue/' title=''>Les problèmes de La Presse+ et mon point de vue</a><div class='rssSummary'>Je n’ai été sur La Presse + qu’une seule fois. C’était la journée de son lancement. J’avais été particulièrement impressionnée de celle-ci comme je l’avais écrit dans mon billet L’application iPad La Presse + va révolutionner la pub et l’édition. Je suis sur le cul. Je suis fière de l’ingéniosité, de la recherche et de l’innovation qui ont été investies dans [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/03/30/les-faux-comptes-sur-linkedin/' title=''>Les faux comptes sur LinkedIn</a><div class='rssSummary'>Comme pour plusieurs autres médias sociaux, les faux comptes pullulent aussi sur LinkedIn. Si vous êtes une femme, ce sera un très beau monsieur qui prendra contact avec vous et si vous êtes un homme, une très belle femme. Souvent les comptes de ces usurpateurs seront d’un vague artistique certain. Le but de ces manigances est pratiquement toujours une tenta [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/03/24/je-serais-une-gerant-destrade/' title=''>Je serais une gérant d’estrade</a><div class='rssSummary'>Comme suite à mon billet Alexandre Taillefer , notre gouvernement et le financement du copycat, certaine critique m’identifie comme une gérante d’estrade. En commentaire à mon statut LinkedIn on peut lire En tous cas, on peut penser ce qu&#039;on veut des projets Alexandre, mais moi je préfère les gens qui essayent de faire de quoi que les gérants d&#039;est [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/S9AeN8BjTX8/grande-roue.html' title=''>Grande roue</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/ZUaLxmfmBQ0/missiles.html' title=''>Missiles</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/zqYMZqXsvxA/%C3%A9cole-%C3%A0-la-maison.html' title=''>École à la maison</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/04/09/en-quoi-ca-aide-a-contrer-lintimidation-davoir-les-dents-blanches/' title=''>En quoi ça aide à contrer l’intimidation d’avoir les dents blanches?</a><div class='rssSummary'>Vu dans les commentaires: « de la part d’un organisme qui lutte contre l’intimidation, renforcer l’idée que l’estime de soi est liée à l’esthétique, c’pas fort.. » Tellement! Via la Fondation Jasmin Roy! Un concours pour avoir de belles dents, car on sait tous que ceux qui sont le plus victimes d’intimidation ont les dents jaunes et toutes croches! […] [&hellip;]</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/04/09/martin-coiteux-chante-bien/' title=''>Martin Coiteux chante bien…</a><div class='rssSummary'>Au moins c’est pour une bonne cause! Pour amasser des fonds pour AJOI, je participe pour une deuxième année au spectacle bénéfice de l&#039;organisme! Je vous invite à donner généreusement. Posted by Martin Coiteux on Saturday, April 8, 2017   Commentaire inutile à m’envoyer: Leonard Cohen doit se revirer dans sa tombe!</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/04/09/loffre-kijiji-du-jour/' title=''>L’offre Kijiji du jour!</a><div class='rssSummary'>Qui risque d’être très populaire à Qc… Et à 50$$$, c’est donné! Commentaire inutile à m’envoyer: c’est la signature de PKP sur la canette?</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.jobboom.com/carriere/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.jobboom.com/carriere" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li><a class='rsswidget' href='http://www.jobboom.com/carriere/introduire-presence-attentive-travail/' title=''>Pourquoi introduire la présence attentive dans son travail ?</a><div class='rssSummary'>Les bienfaits de la pleine conscience en milieu professionnel Cet article Pourquoi introduire la présence attentive dans son travail ? est apparu en premier sur Blogue et ressources d&#039;emploi | Jobboom. </div></li><li><a class='rsswidget' href='http://www.jobboom.com/carriere/rencontrez-employeur-sherweb/' title=''>Rencontrez un employeur : SherWeb</a><div class='rssSummary'>Chaque mois, Jobboom présente le portrait d’un employeur figurant parmi les chefs de file de son secteur d’activité.  Cet article Rencontrez un employeur : SherWeb est apparu en premier sur Blogue et ressources d&#039;emploi | Jobboom. </div></li><li><a class='rsswidget' href='http://www.jobboom.com/carriere/conseils-pour-definir-profil-vendeur-ideal/' title=''>4 conseils pour définir le profil du vendeur idéal</a><div class='rssSummary'>La définition du profil du vendeur idéal est une étape critique pour la réussite des embauches au sein des départements de vente. Cet article 4 conseils pour définir le profil du vendeur idéal est apparu en premier sur Blogue et ressources d&#039;emploi | Jobboom. </div></li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/496008/nigeria-de-nouvelles-attaques-de-boko-haram-font-13-victimes' title=''>Nigeria: de nouvelles attaques de Boko Haram font 13 victimes</a><div class='rssSummary'>Les islamistes de Boko Haram ont tué au cours du week-end huit civils et cinq soldats dans deux attaques distinctes dans le nord-est du Nigeria, a-t-on appris dimanche de sources concordantes.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/495989/au-moins-36-morts-en-egypte-dans-deux-attentats-contre-des-eglises' title=''>Égypte: au moins 44 morts dans deux attentats du groupe EI contre des églises coptes</a><div class='rssSummary'>Deux attentats à la bombe revendiqués par le groupe État islamique ont visé dimanche des églises coptes en Égypte, faisant au moins 27 morts dans la ville de Tanta et 17 morts à Alexandrie.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/495994/presidentielle-francaise-fillon-et-melenchon-le-second-tour-en-ligne-de-mire' title=''>France: Fillon et Mélenchon ont le second tour de la présidentielle en ligne de mire</a><div class='rssSummary'>À deux semaines d’une présidentielle française très incertaine, le héraut de la gauche radicale Jean-Luc Mélenchon et le candidat de droite François Fillon, qui talonnent les deux favoris, ont sonné dimanche la mobilisation générale dans l’espoir de s’inviter au second tour.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/495992/washington-etudie-ses-options-pour-eliminer-la-menace-nucleaire-nord-coreenne' title=''>Trump étudie ses options pour éliminer la «menace» nucléaire nord-coréenne</a><div class='rssSummary'>Le conseiller à la sécurité nationale du président américain, H.R. McMaster, a qualifié dimanche de mesure de «prudence» l’envoi d’un porte-avions près de la péninsule coréenne.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/495991/la-russie-doit-faire-plus-pour-eliminer-l-arsenal-chimique-syrien' title=''>La Russie doit faire plus pour éliminer l’arsenal chimique syrien, selon Rex Tillerson</a><div class='rssSummary'>Le secrétaire d’État américain, Rex Tillerson, s’est interrogé dimanche sur les réelles intentions de la Russie en Syrie, où elle s’est montrée selon lui «incompétente» pour surveiller l’élimination de l’arsenal chimique du président syrien, Bachar Al-Assad.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/495990/somalie-le-nouveau-chef-de-l-armee-rechappe-a-un-attentat-meurtrier' title=''>Somalie: le nouveau chef de l’armée réchappe à un attentat meurtrier</a><div class='rssSummary'>Le chef de l’armée somalienne, à peine nommé, a réchappé dimanche à Mogadiscio à un attentat à la voiture piégée qui a fait au moins cinq morts, réponse sanglante des shebab au récent discours martial du président somalien.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/495986/attentat-a-stockholm-l-auteur-presume-s-etait-vu-refuser-un-permis-de-sejour' title=''>Attentat à Stockholm: l’auteur présumé montrait de l’intérêt pour le groupe EI</a><div class='rssSummary'>Le profil de l’auteur présumé de l’attentat au camion bélier qui a fait quatre morts vendredi à Stockholm se précisait dimanche, notamment son intérêt pour les groupes djihadistes.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/495974/attentat-a-stockholm-un-ouzbek-en-garde-a-vue' title=''>Attentat à Stockholm: la police croit tenir l&#039;auteur</a><div class='rssSummary'>La police suédoise s’est dite samedi confiante de tenir l’auteur de l’attentat au camion bélier qui a fait quatre morts la veille à Stockholm, le présentant comme un Ouzbek de 39 ans connu des services de renseignement.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/495975/pour-sortir-de-sa-bulle-cette-semaine-les-frappes-americaines-en-syrie' title=''>Pour sortir de sa bulle cette semaine: la frappe américaine en Syrie</a><div class='rssSummary'>Notre revue de la presse conservatrice pour mieux comprendre la présidence de Donald Trump.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/495976/syrie-la-ville-ou-a-eu-lieu-l-attaque-chimique-a-nouveau-bombardee' title=''>Syrie: la ville où a eu lieu l’attaque chimique à nouveau bombardée</a><div class='rssSummary'>Des avions de combat auraient bombardé samedi la ville syrienne où une attaque chimique contre des civils a fait 87 morts mardi.</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/496007/delais-judiciaires-couillard-dramatise-le-recours-a-la-disposition-de-derogation-selon-le-pq' title=''>Couillard «dramatise» le recours à la disposition de dérogation, selon le PQ</a><div class='rssSummary'>Le PQ est revenu à la charge dimanche pour demander au gouvernement d’agir avant que d’autres accusés ne se retrouvent libres comme l’air.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/495987/hollande-et-trudeau-lancent-le-centenaire-de-la-bataille-d-arras-avant-vimy' title=''>Trudeau commémore les cent ans de la bataille de Vimy, acte de «naissance» du Canada</a><div class='rssSummary'>«Le Canada est né ici»: sous un soleil radieux et devant 23000 personnes, le premier ministre canadien Justin Trudeau a rappelé la force de l’engagement de son pays 100 ans plus tôt lors de la bataille méconnue de Vimy.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/495977/l-importance-symbolique-et-strategique-de-la-bataille-de-vimy-pour-le-canada' title=''>L’importance symbolique et stratégique de la bataille de Vimy pour le Canada</a><div class='rssSummary'>Le Canada commémorera en grand, dimanche, le centième anniversaire de la bataille de la crête à Vimy, en France, survenue pendant la Première Guerre mondiale.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/495979/option-nationale-se-prepare-aux-elections-malgre-l-eventuelle-fusion-avec-qs' title=''>Option nationale se prépare aux élections malgré l’éventuelle fusion avec QS</a><div class='rssSummary'>Le parti Option nationale dit se préparer au prochain scrutin provincial malgré la possibilité que la formation se joigne à Québec solidaire.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/495954/150e-de-la-federation-faut-qu-on-se-parle-de-us-dit-jean-marc-fournier' title=''>Faut qu’on se parle de «Us», dit Jean-Marc Fournier</a><div class='rssSummary'>Tout en se défendant de jouer les rabat-joie, Jean-Marc Fournier invite le Rest of Canada (ROC) à profiter du 150e anniversaire de la fédération canadienne pour « reprendre le dialogue ».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/495919/o-leary-programme-economique' title=''>O’Leary veut mettre les provinces au pas</a><div class='rssSummary'>S’il est élu chef conservateur, puis premier ministre, Kevin O’Leary entend dicter leur conduite aux premiers ministres provinciaux.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/495893/l-umq-va-elaborer-un-nouveau-cadre-de-consultation' title=''>L’UMQ va élaborer un nouveau cadre de consultation des citoyens</a><div class='rssSummary'>L’abolition des référendums incite les villes à chercher d’autres solutions. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/ville-de-quebec/495897/la-ville-de-quebec-annule-500-constats-d-infractions-en-lien-avec-le-printemps-erable' title=''>Québec annule 500 contraventions remises aux manifestants du Printemps érable</a><div class='rssSummary'>La Ville de Québec emboîte le pas à Montréal.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/495935/trudeau-fait-confiance-aux-americains' title=''>Trudeau fait confiance aux Américains</a><div class='rssSummary'>Justin Trudeau reconnaît qu’il n’a vu aucune preuve, mais il dit croire sur parole les États-Unis...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/495933/il-y-a-50-ans-des-jugements-iniques-ont-prepare-la-crise-d-octobre' title=''>Des jugements iniques ont préparé la crise d’Octobre</a><div class='rssSummary'>Pour comprendre la crise d’Octobre, qui a eu lieu en 1970, il ne faut pas sous-estimer le rôle des procès politiques de la décennie 1960 et de la guérilla judiciaire menée pour obtenir la reconnaissance du statut de « prisonnier politique ». </div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495995/le-gouvernement-quebecois-investit-175-millions-sur-cinq-ans-pour-decontaminer-les-sols' title=''>Québec investit 175 millions sur cinq ans pour décontaminer les sols</a><div class='rssSummary'>Le gouvernement québécois investira 175 millions de dollars sur cinq ans pour décontaminer les terrains, un moyen pour lui de protéger l’environnement, tout en stimulant l’économie locale.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495973/inondations-plusieurs-rivieres-sous-surveillance' title=''>Un réchauffement de mauvais augure pour les débordements de cours d’eau</a><div class='rssSummary'>L’arrêt des précipitations et les températures fraîches de ce week-end permettent au niveau des cours d’eau de se stabiliser un peu partout au Québec, selon le ministère de la Sécurité publique.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495955/apres-le-solar-impulse-dans-les-airs-l-energy-observer-sur-les-mers' title=''>Après le «Solar Impulse» dans les airs, l’«Energy Observer» sur les mers</a><div class='rssSummary'>Saint-Malo — Équivalent sur mer de l’avion Solar Impulse, l’Energy Observer, premier navire autonome...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495921/quebec-la-pluie-cause-des-inondations-mineures' title=''>La pluie cause des inondations mineures au Québec</a><div class='rssSummary'>La pluie persistante des derniers jours entraîne des inondations, heureusement mineures jusqu’ici,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495741/anticosti-quebec-a-les-moyens-de-compenser-petrolia-affirme-carlos-leitao' title=''>Québec a les moyens d’indemniser Pétrolia, affirme Carlos Leitão</a><div class='rssSummary'>Le gouvernement dispose de la marge de manoeuvre budgétaire nécessaire pour offrir une compensation à Pétrolia et Corridor Resources, a soutenu jeudi le ministre des Finances, Carlos Leitão.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495720/anticosti-petrolia-reclame-200-millions' title=''>Pétrolia réclame 200 millions pour renoncer à Anticosti</a><div class='rssSummary'>S’il veut mettre fin au contrat qui l’oblige à investir dans le projet d’exploration pétrolière sur l’île d’Anticosti, le gouvernement du Québec devra mettre beaucoup d’argent sur la table.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495689/evaluations-environnementales' title=''>L’ONE pourrait se voir retirer l’examen des projets de pipeline</a><div class='rssSummary'>Le gouvernement fédéral devrait mener les évaluations environnementales des projets « sous une seule...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495377/plaidoyer-pour-le-climat-sur-fond-d-incertitude-a-washington' title=''>Plaidoyer pour le climat sur fond d’incertitude à Washington</a><div class='rssSummary'>Des voix s’élèvent pour tenter de démontrer que  le deuxième plus gros émetteur de gaz à effet de serre de la planète respectera ses engagements internationaux. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495394/titre-fosses-septiques-l-aide-du-budget-bienvenue' title=''>Un crédit d’impôt pour  des fosses septiques moins nuisibles</a><div class='rssSummary'>Les fonds débloqués dans le dernier budget provincial pour aider les gens à mettre aux normes leurs fosses septiques sont vus comme un pas dans la bonne direction pour protéger les sources d’eau potable. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/495349/excellent-tableau-de-chasse-pour-les-baleiniers-japonais' title=''>Les baleiniers japonais atteignent leurs objectifs: 333 petits rorquals tués</a><div class='rssSummary'>Malgré les critiques internationales et les campagnes des animalistes, le Japon a atteint ses objectifs de chasse à la baleine cette année. Les baleiniers sont rentrés au pays vendredi après avoir tué 333 petits rorquals dans les eaux de l’Antarctique. </div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/495779/cinquante-mille-dollars' title=''>Cinquante mille dollars</a><div class='rssSummary'>Le facteur n’a pas sonné, cette fois. Le livre est arrivé directement dans mon ordinateur. Un roman...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/495789/la-lecon-de-choses-de-bob-dylan' title=''>La leçon de choses de Bob Dylan</a><div class='rssSummary'>J’ai acheté son album triple, justement baptisé Triplicate, qui reprend des chansons interprétées...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/495678/boulangers-cherchent-releve' title=''>Boulangers cherchent relève</a><div class='rssSummary'>Au Québec, sur 120 jeunes qui sortent avec un diplôme d’études professionnelles (DEP) en boulangerie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/495922/censure-ideologie-et-verite' title=''>Censure, idéologie et vérité</a><div class='rssSummary'>Dans Le Devoir de jeudi dernier, Thomas Davignon justifie la censure dont font les frais certains...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/495904/saveurs-tablette-boulangers-cherchent-releve' title=''>TABLETTE Boulangers cherchent relève</a><div class='rssSummary'>Au Québec, sur 120 jeunes qui sortent avec un diplôme d’études professionnelles (DEP) en boulangerie...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/495923/40e-anniversaire-du-premier-budget-parizeau-jacques-parizeau-savait-cerner-les-enjeux-importants' title=''>Jacques Parizeau savait cerner les enjeux importants</a><div class='rssSummary'>Le 12 avril 1977, Jacques Parizeau présentait son premier de huit budgets consécutifs. En écrivant...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/495929/paso-doble-ou-roulette-russe' title=''>Paso-doble ou roulette russe?</a><div class='rssSummary'>Soixante-dix ans après sa création, les aiguilles de l’horloge de la fin du monde du Bulletin of...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/495946/l-huile-sur-le-feu' title=''>L’huile sur le feu</a><div class='rssSummary'>Le premier ministre Couillard accuse continuellement le PQ d’avoir divisé le Québec à des fins...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/495934/les-limites-d-une-credibilite-retrouvee' title=''>Les limites d’une crédibilité retrouvée</a><div class='rssSummary'>En ordonnant une frappe punitive contre une installation militaire du régime Al-Assad, le président...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/495924/rwanda-pour-la-fin-de-l-impunite-pour-les-genocidaires-et-leurs-complices' title=''>Pour la fin de l’impunité pour les génocidaires et leurs complices!</a><div class='rssSummary'>Plusieurs dizaines de « hauts génocidaires » rwandais vivent en Europe, en particulier en France,...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201704/09/01-5086927-decontamination-des-sols-175-millions-investis-par-le-gouvernement.php' title=''>Décontamination des sols: 175 millions investis par le gouvernement</a><div class='rssSummary'>Le gouvernement québécois investira 175 millions sur cinq ans pour décontaminer les terrains, un moyen pour lui de protéger l&#039;environnement, tout en stimulant l&#039;économie locale.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201704/09/01-5086910-londres-veut-sattaquer-a-la-pollution-mortelle-au-dioxyde-dazote.php' title=''>Londres veut s&#039;attaquer à la pollution mortelle au dioxyde d&#039;azote</a><div class='rssSummary'>Londres étouffe de la pollution et son maire travailliste Sadiq Khan a décidé de s&#039;attaquer à la circulation automobile, principale accusée de la mauvaise qualité de l&#039;air ces dernières années, comme ailleurs en Europe.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201704/09/01-5086898-un-rhinoceros-tue-par-des-braconniers-au-nepal.php' title=''>Un rhinocéros tué par des braconniers au Népal</a><div class='rssSummary'>Des braconniers ont abattu un rhinocéros à une corne dans un parc national du Népal, ont annoncé des responsables locaux, soulignant la menace qui plane sur ces mammifères vulnérables.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/energies-vertes/201704/07/01-5086427-apres-le-solar-impulse-dans-les-airs-lenergy-observer-sur-les-mers.php' title=''>Après le Solar Impulse dans les airs, l&#039;Energy Observer sur les mers</a><div class='rssSummary'>Équivalent sur mer de l&#039;avion Solar impulse, l&#039;Energy Observer, premier navire autonome en énergie, propulsé à l&#039;hydrogène et aux renouvelables, a été présenté vendredi en France avant sa mise à l&#039;eau vendredi prochain.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/politique-verte/201704/07/01-5086309-un-systeme-de-redevances-pour-proteger-les-milieux-humides.php' title=''>Un système de redevances pour protéger les milieux humides</a><div class='rssSummary'>Après cinq années de délais et de reports, le gouvernement Couillard a finalement déposé hier un projet de loi sur la conservation des milieux humides. Il prévoit que les promoteurs devront verser une compensation financière à l&#039;État lorsqu&#039;ils détruiront des marais, cours d&#039;eau ou tourbières.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/en-vrac/201704/06/01-5086121-une-equipe-de-mcgillconcordia-participera-au-solar-decathlon-2018-en-chine.php' title=''>Une équipe de McGill/Concordia participera au Solar Decathlon 2018 en Chine</a><div class='rssSummary'>L&#039;originalité d&#039;un projet présenté par une équipe d&#039;étudiants des universités McGill et Concordia, de Montréal, a forcé les organisateurs d&#039;une compétition internationale à changer les règles du jeu pour leur faire une place.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/economie/201704/05/01-5085717-oleoducs-limpact-environnemental-ne-devrait-plus-etre-evalue-par-lone-dit-un-comite.php' title=''>Oléoducs: l&#039;impact environnemental ne devrait plus être évalué par l&#039;ONÉ, dit un comité</a><div class='rssSummary'>L&#039;Office national de l&#039;énergie (ONÉ) ne devrait plus effectuer d&#039;évaluations environnementales, selon un comité d&#039;experts mandaté par la ministre fédérale de l&#039;Environnement, Catherine McKenna.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/economie/201704/05/01-5085698-quebec-negocie-pour-mettre-fin-a-lexploration-petroliere-a-lile-danticosti.php' title=''>Québec négocie pour mettre fin à l&#039;exploration pétrolière à l&#039;île d&#039;Anticosti</a><div class='rssSummary'>Le gouvernement Couillard a bel et bien entamé des négociations avec les membres de la société en commandite Hydrocarbures Anticosti (HASEC) pour mettre fin une fois pour toutes à l&#039;exploration pétrolière et gazière sur cette île située dans le golfe du Saint-Laurent.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/auto-ecolo/201704/05/01-5085591-carburer-au-fer-plutot-quau-petrole.php' title=''>Carburer au fer plutôt qu&#039;au pétrole</a><div class='rssSummary'>Oublions le pétrole et brûlons... du fer. L&#039;idée ne convainc pas tout le monde, mais c&#039;est celle que lancent des chercheurs de l&#039;Université McGill pour sauver l&#039;environnement. Demain, une fusée devrait décoller de Kiruna, dans le nord de la Suède, pour mener une expérience dans l&#039;espace afin de mieux comprendre cette combustion. La P [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201704/04/01-5085484-lair-est-moins-pollue-quand-il-neige-selon-une-etude.php' title=''>L&#039;air est moins pollué quand il neige, selon une étude</a><div class='rssSummary'>Les tempêtes de neige enlèvent de l&#039;atmosphère une partie de la pollution des voitures, selon une nouvelle étude montréalaise. Il en est vraisemblablement de même avec celle des foyers au bois. Mais une fois emprisonnés dans la neige, ces polluants peuvent interagir entre eux et avec la lumière du soleil pour donner d&#039;autres produits potentiellemen [&hellip;]</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201704/09/01-5086915-coree-du-nord-trump-etudie-ses-options.php' title=''>Corée du Nord : Trump étudie ses options</a><div class='rssSummary'>Le président américain veut étudier «toute les options pour lever la menace» nucléaire nord-coréenne, a affirmé dimanche un proche conseiller de Donald Trump, assurant que l&#039;envoi d&#039;un porte-avions vers la péninsule coréenne représentait une mesure de précaution.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201704/02/01-5084679-hongrie-importante-manif-de-soutien-a-luniversite-soros.php' title=''>Hongrie : importante manif de soutien à l&#039;université Soros</a><div class='rssSummary'>Plusieurs dizaines de milliers de personnes ont manifesté à Budapest en soutien à l&#039;Université d&#039;Europe centrale (CEU) financée par le milliardaire américain d&#039;origine hongroise George Soros, contre laquelle le gouvernement de Viktor Orban a lancé une offensive.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/afrique/201704/09/01-5086930-lonu-condamne-les-attentats-laches-en-egypte.php' title=''>L&#039;ONU condamne les attentats «lâches» en Égypte</a><div class='rssSummary'>Les membres du Conseil de sécurité des Nations unies ont condamné les attentats contre deux églises coptes en Égypte dimanche, des attaques «lâches» qui ont fait au moins 43 morts.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201704/09/01-5086900-attentat-a-stockholm-le-suspect-est-passe-aux-aveux.php' title=''>Attentat à Stockholm: le suspect est passé aux aveux</a><div class='rssSummary'>L&#039;auteur présumé de l&#039;attentat meurtrier au camion bélier perpétré vendredi à Stockholm, un Ouzbek soupçonné de sympathies jihadistes, est passé aux aveux et s&#039;est dit «satisfait de ce qu&#039;il a fait», a rapporté le quotidien Expressen dimanche.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201704/09/01-5086901-moscou-le-dialogue-avec-londres-na-guere-de-valeur-ajoutee.php' title=''>Moscou: le dialogue avec Londres n&#039;a guère de «valeur ajoutée»</a><div class='rssSummary'>La Russie s&#039;en est prise avec virulence à la Grande-Bretagne dimanche, après l&#039;annonce de l&#039;annulation de la visite prévue à Moscou du ministre britannique des Affaires étrangères Boris Johnson en raison «des développements en Syrie».</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201704/09/01-5086949-espagne-un-informaticien-russe-arrete-sur-demande-americaine.php' title=''>Espagne: un informaticien russe arrêté «sur demande américaine»</a><div class='rssSummary'>Un informaticien russe, Piotr Levachov, a été appréhendé vendredi à Barcelone, a-t-on appris dimanche auprès de la police espagnole, et son arrestation serait intervenue sur demande des États-Unis dans une affaire de cybercriminalité, selon sa femme.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/afrique/201704/09/01-5086938-etat-durgence-en-egypte-apres-deux-attentats-de-lei.php' title=''>État d&#039;urgence en Égypte après deux attentats de l&#039;EI</a><div class='rssSummary'>Le président égyptien a déclaré l&#039;état d&#039;urgence en Égypte, après deux attentats à la bombe revendiqués par le groupe État islamique (EI) qui ont visé des églises coptes et fait 44 morts.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201704/09/01-5086902-aux-etats-unis-meme-les-anciens-combattants-risquent-lexpulsion.php' title=''>Aux États-Unis, même les anciens combattants risquent l&#039;expulsion</a><div class='rssSummary'>Accusé de trafic de drogue, Miguel Perez Jr se retrouve en prison et menacé d&#039;expulsion par un juge de l&#039;immigration, comme des centaines d&#039;autres anciens combattants. Il pensait à tort qu&#039;en rejoignant l&#039;armée américaine il serait naturalisé.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201704/09/01-5086907-birmanie-au-moins-30-morts-dans-un-naufrage.php' title=''>Birmanie: au moins 30 morts dans un naufrage</a><div class='rssSummary'>Au moins trente personnes ont péri dans l&#039;est de la Birmanie suite à la collision de nuit entre un bateau de transport de passagers et un cargo, ont rapporté samedi les autorités.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/crise-dans-le-monde-arabe/guerre-civile-en-syrie/201704/09/01-5086914-tillerson-la-russie-doit-faire-plus-pour-eliminer-larsenal-chimique-syrien.php' title=''>Tillerson: la Russie doit faire plus pour éliminer l&#039;arsenal chimique syrien</a><div class='rssSummary'>Le secrétaire d&#039;État américain Rex Tillerson s&#039;est interrogé dimanche, deux jours avant une visite capitale à Moscou, sur les réelles intentions de la Russie en Syrie, où elle s&#039;est montrée selon lui «incompétente» pour surveiller l&#039;élimination de l&#039;arsenal chimique du président syrien Bachar al-Assad.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/livres/201704/07/01-5086430-cinq-nouveaux-auteurs-ecrire-disent-ils.php' title=''>Cinq nouveaux auteurs: écrire, disent-ils</a><div class='rssSummary'>Splendeurs et horreurs de l&#039;adoption, inceste, Chicoutimi descendu en flammes, colère homosexuelle et éloge de la solitude au féminin : ces cinq nouvelles voix qui publient leur premier livre vont sérieusement bousculer vos tranquilles heures de lecture.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/nouvelles/201704/09/01-5086896-janine-sutto-exposee-en-chapelle-ardente-a-lhotel-de-ville-de-montreal.php' title=''>Janine Sutto exposée en chapelle ardente à l&#039;hôtel de ville de Montréal</a><div class='rssSummary'>La comédienne Janine Sutto, décédée le 28 mars à l&#039;âge de 95 ans, sera exposée en chapelle ardente dimanche dans le hall d&#039;honneur de l&#039;hôtel de ville de Montréal.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201704/08/01-5086818-le-festival-de-blues-de-tremblant-accueillera-john-hammond-et-lulu-hughes.php' title=''>Le festival de blues de Tremblant accueillera John Hammond et Lulu Hughes</a><div class='rssSummary'>John Hammond et Lulu Hughes seront les principales têtes d&#039;affiche du 24e Festival international de blues de Tremblant qui se déroulera du 7 au 16 juillet.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/nouvelles/201704/08/01-5086778-pearl-jam-tupac-et-plusieurs-autres-sont-intronises-au-pantheon-du-rock.php' title=''>Pearl Jam, Tupac et plusieurs autres sont intronisés au Panthéon du rock</a><div class='rssSummary'>Le groupe rock Pearl Jam, le regretté rappeur Tupac Shakur et la grande auteure-compositeure-interprète Joan Baez ont tous été intronisés au Panthéon du rock n» roll, vendredi soir.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201704/08/01-5086782-une-premiere-grande-exposition-de-matisse-est-presentee-a-boston.php' title=''>Une première grande exposition de Matisse est présentée à Boston</a><div class='rssSummary'>La première exposition majeure en 50 ans du peintre français Henri Matisse au Musée des Beaux-Arts de Boston sera ouverte au grand public.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/livres/201704/07/01-5086405-marie-renee-lavoie-la-magie-du-petit-rien.php' title=''>Marie-Renée Lavoie: la magie du petit rien</a><div class='rssSummary'>Cinq ans après Le syndrome de la vis, revoici Marie-Renée Lavoie et Autopsie d&#039;une femme plate qui, comme son titre l&#039;indique, est drôle à mourir.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201704/07/01-5086403-barbara-claus-chez-skol-interiorite-plus-tranquille.php' title=''>Barbara Claus chez Skol: intériorité plus tranquille</a><div class='rssSummary'>Le centre des arts actuels Skol a invité Barbara Claus à exposer dans ses locaux du Belgo. L&#039;artiste montréalaise a choisi d&#039;y créer une installation éphémère, Petites incarnations (suite), excroissance idéalisée de son atelier qu&#039;elle façonne depuis le 6 mars et jusqu&#039;au 22 avril. Et que l&#039;on visite sans souliers, SVP ! [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/201704/07/01-5086422-le-pour-ou-contre-de-leane-labreche-dor.php' title=''>Le pour ou contre de Léane Labrèche-Dor</a><div class='rssSummary'>Son coeur balance entre les planches et le petit écran, mais Léane Labrèche-Dor sera surtout au théâtre au cours des prochaines semaines. Dans Antigone au printemps, un texte de Nathalie Boisvert qu&#039;elle interprète avec Xavier Huard et Frédéric Millaire-Zouvi. À la salle Fred-Barry, du 4 au 22 avril.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/livres/201704/07/01-5086426-un-tresor-new-yorkais-et-son-decouvreur-quebecois.php' title=''>Un trésor new-yorkais et son découvreur québécois</a><div class='rssSummary'>En février, la maison Penguin Classics publiait Amiable with Big Teeth, quelque 70 ans après la mort de son auteur, Claude McKay. Dans le circuit littéraire new-yorkais, la parution de cet inédit est un événement qui a retenu l&#039;attention du New York Times, de The Atlantic et du Village Voice. Et c&#039;est un universitaire québécois, Jean-Christophe Clo [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/nouvelles/201704/07/01-5086438-u2-sur-le-prochain-album-de-kendrick-lamar.php' title=''>U2 sur le prochain album de Kendrick Lamar</a><div class='rssSummary'>Le rappeur Kendrick Lamar lance son nouvel album le 14 avril. Surprise, les vétérans du rock U2 y sont crédités.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ea8011efcc73360734ce08addce1afca">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b86dc6fda","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"46560","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F02%2F01%2Femission-obligations-communautaires-financement-osbl-placement%2Fblog-rds1%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8981abcaac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d550ee6ac5\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2017\/02\/01\/emission-obligations-communautaires-financement-osbl-placement\/blog-rds1\/comment-page-1\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F02%2F01%2Femission-obligations-communautaires-financement-osbl-placement%2Fblog-rds1%2Fcomment-page-1%2F","postID":"46560","shortlink":"http:\/\/wp.me\/aamM-c6Y","canEditPost":"","editLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/post.php?post=46560&action=edit","statsLink":"https:\/\/wordpress.com\/stats\/post\/46560\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;635 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F02%2F01%2Femission-obligations-communautaires-financement-osbl-placement%2Fblog-rds1%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjMEOwiAQRH9I3DZpEz0Yv4XCRhdZQBZaP18ak0YvTbxN3swbWJIyMRQMBZyAxZkMptfRyQG+Kq4q+XqjIODpgQLPihXvOliPeWdsInND6iO51Z5AFkr4j/QDdkRtmYKadAbWUjC3pOKMOZNtRxvbezCFYlgfttTWV770w+k89t0wdu4Nxb9yfw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'46560','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQW1OZTByNkNPMC43T2NLNSxSYkxYZXV0d1ZYLjF4VzFpRiZuT054fG9vLlg4XSx4RE8uWFlMY0VzMjhTS21pSUN1R2dRQnxINVp8JTJfYkFBakZJQ1k5NzdBd2d1d2FjTEYuM1I0ODdBWDl2cE5QJVRwODUuNFYrNHd+ZGR0dHNJS2hRMjNFSFJERDlNeldqeG1pVWZULVsyW1FkY3YwMDYyLEd5aUdmLmVTODR3P1s3JTJIbWRDLFFbTTU4a0hRL05OaURqakdsLCw9fkksM0plUjFbTWp0eS5Ud2xJakVKK112flR4aS1SM2stXSYtJn5YdWFFRXFUais2Nz9bQUwsemptT2xUVVg5NE1GRFt+UHhDbnZjbjVQN21dbzdqQ05ldXBaUWQuWXhCfjBBQnp4QXV0Sm9GaFZ+bn5jPTFMYzE1UmtqVDJGMUlGfj03'}]);
_stq.push([ 'clickTrackerInit', '39852', '46560' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
