<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations communautaires | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations&nbsp;communautaires Flux des commentaires" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kdFuwyAMRX9ozKqWbd3DtG8hxKVubUCxoyp/P9Joq5pWvCBfywdfLnApLuRkmAxkcoWnSEnhUkIWp0KM80a9BtUXeI4xnVHhhFZ8OLurao2PyN5wcCWrbVQLo3SgRDaDHVHqvjL1MFCMby0o5BFrX4q3ZUJwII9c+WQtTMrHH7WUx/quprc1qr4vI6q6egpN4lajbXuyWFkzgzp431lRgpSNKq3/xcOd20xAbWZsrY6YHefgjXK6E+7Ansb2B/acYy3j1fJNLtCPfO+696+u23/uutMvQJHnog==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jFEKwkAMRC9kjKUt9Ec8S7pddyPppmxSen0VFBGlXzMD7w1uCwQtHovjvMIia+JiSMFZy0j1047B7ID/8UXN4SrEFS1T5ZLeuWeZBiYB0aTf40fyHOdomDtMoiPJ3uvGU4pu+EBeHVLlCahMIGz+dC/zuemGvm+Hpj3d7imTYEA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkNsOgjAMhl/IMjEYuTE+C4e6dO7kukH06R2KFyrBpElPX5u/FaMHsp1OPbJQ2a4Jw212heKNWAPAkAxNxMKQfcOdsxFtnFjjWtIIiTE0MtfyorNb4LzjaJA5QwvdT0lkB8LxL6Yw+qa7QECm+89Wk8DrJMmyCKjzAT1MGr6ylamReonx+ZBXCG0yHmZpJ3Msq/qwq8t9tVUPdwWE1g=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chloé Sainte-Marie aux mardis&nbsp;poésie' href='https://raymondviger.wordpress.com/2017/03/05/chloe-sainte-marie-aux-mardis-poesie/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/" />
<link rel='shortlink' href='http://wp.me/pamM-c76' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F03%2F19%2Fce-qu-il-faut-savoir-avant-investir-obligations-communautaires%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F03%2F19%2Fce-qu-il-faut-savoir-avant-investir-obligations-communautaires%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations communautaires" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/" />
<meta property="og:description" content="Les obligations communautaires À éviter pour la majorité des gens Raymond Viger Le Journal de la Rue, organisme dans lequel je suis impliqué depuis maintenant 25 ans, lance une émission d&rsquo;obl…" />
<meta property="article:published_time" content="2017-03-19T17:50:57+00:00" />
<meta property="article:modified_time" content="2017-03-19T17:52:54+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png" />
<meta property="og:image:width" content="1083" />
<meta property="og:image:height" content="890" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=S&#039;abonner;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations&nbsp;communautaires | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Les obligations communautaires À éviter pour la majorité des gens Raymond Viger Le Journal de la Rue, organisme dans lequel je suis impliqué depuis maintenant 25 ans, lance une émission d&#039;obligations communautaires. Cela a pu se faire grâce à une nouvelle règlementation de l&#039;Autorité des Marchés Financiers (AMF). Les organismes peuvent maintenant le faire en&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-46568 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="image-29" class="widget widget_image"><h2 class="widgettitle">Obligations communautaires</h2>
<div style="overflow:hidden;"><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/"><img src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100&amp;h=100" alt="Obligations communautaires" title="Obligations communautaires" class="alignnone" width="100" height="100" /></a></div>
</li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="image-28" class="widget widget_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100&amp;h=100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" width="100" height="100" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></div>
</li>
<li id="image-27" class="widget widget_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<div style="overflow:hidden;"><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img src="https://raymondviger.files.wordpress.com/2015/03/11009141_1617812731783566_7358548563855145697_n.jpg?w=100&amp;h=100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" width="100" height="100" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></div>
</li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/02/04/rap-posie-urbain-psykopas-gregwar-spectacle-show-event-hip-hop/' title='Poésie urbaine avec Psykopas G&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/02/16298433_1945857762312393_9037373138359995246_n.jpg?fit=800%2C300&#038;resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/' title='Ce qu&#039;il faut savoir avant d&#039;i&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/03/05/chloe-sainte-marie-aux-mardis-poesie/' title='Chloé Sainte-Marie aux mardis&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i2.wp.com/raymondviger.files.wordpress.com/2017/02/chloe_2_parpierredury.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/02/03/brunch-hip-hop-culture-urbaine-dj-rap/' title='Les brunchs hip-hop sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i1.wp.com/raymondviger.files.wordpress.com/2017/01/16195715_1276793102378393_5209905174391229613_n.jpg?resize=200%2C200&#038;ssl=1'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/' title='Avis: émission d&#039;obligations c&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://i0.wp.com/raymondviger.files.wordpress.com/2017/02/blog-rds1.gif?resize=200%2C200&#038;ssl=1'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="481b453871" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="image-8" class="widget widget_image"><h2 class="widgettitle">Don</h2>
<div style="overflow:hidden;"><div style="width: 160px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/don.html"><img src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150&amp;h=90" alt="Merci pour votre soutien" width="150" height="90" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></div>
</li>
<li id="image-6" class="widget widget_image"><h2 class="widgettitle">Abonnement</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.refletdesociete.com/abonnement.html"><img src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145&amp;h=110" alt="Abonnement" title="Abonnement" width="145" height="110" /></a><p class="wp-caption-text">Soutenez notre travail d&#039;intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></div>
</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Qui dit vrai? Future Shop ou Home Depot?" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/qui-dit-vrai-future-shop-ou-home-depot/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://www.refletdesociete.com/qui-dit-vrai-future-shop-ou-home-depot/" rel="nofollow">Qui dit vrai? Future&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/06/02/le-mdicament-mirapex-provoque-le-jeu-compulsif/comment-page-1/#comment-251427">Le medicament Mirapex provoque&hellip;</a></td></tr><tr><td title="Qui dit vrai? Future Shop ou Home Depot?" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/qui-dit-vrai-future-shop-ou-home-depot/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/qui-dit-vrai-future-shop-ou-home-depot/" rel="nofollow">Qui dit vrai? Future&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/04/25/protection-consommateur-charlatan-pres-chez-soi/comment-page-1/#comment-251426">Charlatan: pr&egrave;s de chez&hellip;</a></td></tr><tr><td title="Qui dit vrai? Future Shop ou Home Depot?" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/qui-dit-vrai-future-shop-ou-home-depot/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/qui-dit-vrai-future-shop-ou-home-depot/" rel="nofollow">Qui dit vrai? Future&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/04/16/protection-consommateur-agences-recouvrement-harcelement/comment-page-1/#comment-251425">Agences de recouvrement: harc&hellip;</a></td></tr><tr><td title="Avons-nous l’argent nécessaire pour légaliser la prostitution?" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/avons-nous-largent-necessaire-pour-legaliser-la-prostitution/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/avons-nous-largent-necessaire-pour-legaliser-la-prostitution/" rel="nofollow">Avons-nous l’argent&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2007/12/20/avons-nous-l%e2%80%99argent-necessaire-pour-legaliser-la-prostitution/comment-page-1/#comment-249169">avons-nous-l’argent-necessaire&hellip;</a></td></tr><tr><td title="Les maisons de transition vu par un prisonnier de l’institut Leclerc" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/les-maisons-de-transition-vu-par-un-prisonnier-de-linstitut-leclerc/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/les-maisons-de-transition-vu-par-un-prisonnier-de-linstitut-leclerc/" rel="nofollow">Les maisons de trans&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2016/07/12/roman-humoristique-educatif-sexualite-sexe-sexuelle/comment-page-1/#comment-249108">Roman humoristique et éducatif&hellip;</a></td></tr><tr><td title="Commandant Piché en prison" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/commandant-piche-en-prison/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/commandant-piche-en-prison/" rel="nofollow">Commandant Piché en&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2016/07/12/roman-humoristique-educatif-sexualite-sexe-sexuelle/comment-page-1/#comment-249107">Roman humoristique et éducatif&hellip;</a></td></tr><tr><td title="Vie carcérale: pas banale" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/vie-carcerale-pas-banale/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/vie-carcerale-pas-banale/" rel="nofollow">Vie carcérale: pas b&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2016/07/12/roman-humoristique-educatif-sexualite-sexe-sexuelle/comment-page-1/#comment-249106">Roman humoristique et éducatif&hellip;</a></td></tr><tr><td title="Criminalité: l’abc" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/criminalite-labc/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/criminalite-labc/" rel="nofollow">Criminalité: l’abc</a> sur <a href="https://raymondviger.wordpress.com/2016/07/12/roman-humoristique-educatif-sexualite-sexe-sexuelle/comment-page-1/#comment-249105">Roman humoristique et éducatif&hellip;</a></td></tr><tr><td title="Témoignage: Profils du meurtrier" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/temoignage-profils-du-meurtrier/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/temoignage-profils-du-meurtrier/" rel="nofollow">Témoignage: Profils&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2016/07/12/roman-humoristique-educatif-sexualite-sexe-sexuelle/comment-page-1/#comment-249104">Roman humoristique et éducatif&hellip;</a></td></tr><tr><td title="Témoignage: Profils du meurtrier" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/temoignage-profils-du-meurtrier/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/temoignage-profils-du-meurtrier/" rel="nofollow">Témoignage: Profils&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/02/21/drogue-prison-prisonnier-systeme-carceral-penitencier-tole/comment-page-1/#comment-249103">Drogue et paradis artificiel e&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/">Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations&nbsp;communautaires</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/03/05/chloe-sainte-marie-aux-mardis-poesie/">Chloé Sainte-Marie aux mardis&nbsp;poésie</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/22/chloe-ste-marie-sainte-jean-paul-daoust-poesie/">Chloé Sainte-Marie reçoit Jean-Paul Daoust, les mardis&nbsp;poésie</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/17/marc-favreau-je-me-souviens-sol-humoriste-spectacle-humour/">Marc Favreau. Je me souviens de&nbsp;SOL</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/15/flamenco-jazz-world-spectacle-gratuit-el-hispalis/">Flamenco et Jazz World avec El&nbsp;Hispalis</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/13/country-western-pascal-dufour-spectacle-festival-musique/">Vendredi Country avec Pascal&nbsp;Dufour</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/10/soiree-soul-pop-jazz-et-funk-avec-madeline/">Soirée soul, pop, jazz et funk avec&nbsp;Madeline</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/08/vendredis-country-western-calamity-jane-spectacle-festival-musique/">Vendredis Country avec Calamity&nbsp;Jane</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/06/soiree-impro-spectacle-improvisation-quoi-faire-voir/">Soirée d&rsquo;improvisation et coupe&nbsp;d&rsquo;impro</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/02/04/rap-posie-urbain-psykopas-gregwar-spectacle-show-event-hip-hop/">Poésie urbaine avec Psykopas&nbsp;Gregwar</a>
						</li>
				</ul>
		</li>
		<li id="image-17" class="widget widget_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/"><img src="https://raymondviger.files.wordpress.com/2012/03/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145&amp;h=125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" width="145" height="125" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d&#039;excuses Pas de limites</p></div></div>
</li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (95)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (408)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (14)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (60)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (128)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (5)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (15)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (24)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (102)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (3)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (37)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (2)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (31)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (119)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (726)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (121)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (17)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (217)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (103)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (120)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (15)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (119)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (1)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (21)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (39)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (4)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (464)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (465)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (52)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (39)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (119)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (285)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (204)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (207)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (22)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (158)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href='https://raymondviger.wordpress.com/tag/actualite/' class='tag-link-26167 tag-link-position-1' title='131 sujets' style='font-size: 16.333333333333pt;'>actualité</a>
<a href='https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/' class='tag-link-8788437 tag-link-position-2' title='55 sujets' style='font-size: 10.166666666667pt;'>Après la pluie... Le beau temps</a>
<a href='https://raymondviger.wordpress.com/tag/architecture/' class='tag-link-2290 tag-link-position-3' title='60 sujets' style='font-size: 10.833333333333pt;'>architecture</a>
<a href='https://raymondviger.wordpress.com/tag/arpi/' class='tag-link-2496529 tag-link-position-4' title='45 sujets' style='font-size: 8.6666666666667pt;'>Arpi</a>
<a href='https://raymondviger.wordpress.com/tag/art/' class='tag-link-177 tag-link-position-5' title='289 sujets' style='font-size: 22pt;'>art</a>
<a href='https://raymondviger.wordpress.com/tag/artistes-urbains/' class='tag-link-5237088 tag-link-position-6' title='85 sujets' style='font-size: 13.166666666667pt;'>artistes urbains</a>
<a href='https://raymondviger.wordpress.com/tag/art-urbain/' class='tag-link-1984731 tag-link-position-7' title='126 sujets' style='font-size: 16pt;'>art urbain</a>
<a href='https://raymondviger.wordpress.com/tag/breakdance/' class='tag-link-79937 tag-link-position-8' title='133 sujets' style='font-size: 16.5pt;'>breakdance</a>
<a href='https://raymondviger.wordpress.com/tag/cafe-graffiti/' class='tag-link-2489913 tag-link-position-9' title='41 sujets' style='font-size: 8pt;'>Café-Graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/croissance-personnelle/' class='tag-link-2315669 tag-link-position-10' title='67 sujets' style='font-size: 11.5pt;'>croissance personnelle</a>
<a href='https://raymondviger.wordpress.com/tag/culture/' class='tag-link-1098 tag-link-position-11' title='244 sujets' style='font-size: 20.833333333333pt;'>culture</a>
<a href='https://raymondviger.wordpress.com/tag/culture-urbaine/' class='tag-link-256615 tag-link-position-12' title='43 sujets' style='font-size: 8.3333333333333pt;'>culture urbaine</a>
<a href='https://raymondviger.wordpress.com/tag/drogue/' class='tag-link-446782 tag-link-position-13' title='67 sujets' style='font-size: 11.5pt;'>Drogue</a>
<a href='https://raymondviger.wordpress.com/tag/developpement-personnel/' class='tag-link-360174 tag-link-position-14' title='57 sujets' style='font-size: 10.333333333333pt;'>développement personnel</a>
<a href='https://raymondviger.wordpress.com/tag/environnement/' class='tag-link-27281 tag-link-position-15' title='85 sujets' style='font-size: 13.166666666667pt;'>Environnement</a>
<a href='https://raymondviger.wordpress.com/tag/famille/' class='tag-link-11239 tag-link-position-16' title='47 sujets' style='font-size: 9pt;'>famille</a>
<a href='https://raymondviger.wordpress.com/tag/france/' class='tag-link-4704 tag-link-position-17' title='78 sujets' style='font-size: 12.666666666667pt;'>France</a>
<a href='https://raymondviger.wordpress.com/tag/gambler/' class='tag-link-640210 tag-link-position-18' title='42 sujets' style='font-size: 8.1666666666667pt;'>gambler</a>
<a href='https://raymondviger.wordpress.com/tag/gambling/' class='tag-link-7213 tag-link-position-19' title='72 sujets' style='font-size: 12pt;'>gambling</a>
<a href='https://raymondviger.wordpress.com/tag/graffiteur/' class='tag-link-3238566 tag-link-position-20' title='41 sujets' style='font-size: 8pt;'>graffiteur</a>
<a href='https://raymondviger.wordpress.com/tag/graffiti/' class='tag-link-14884 tag-link-position-21' title='207 sujets' style='font-size: 19.666666666667pt;'>graffiti</a>
<a href='https://raymondviger.wordpress.com/tag/guy-a-lepage/' class='tag-link-1789558 tag-link-position-22' title='81 sujets' style='font-size: 12.833333333333pt;'>Guy A. Lepage</a>
<a href='https://raymondviger.wordpress.com/tag/hip-hop/' class='tag-link-31276 tag-link-position-23' title='210 sujets' style='font-size: 19.666666666667pt;'>Hip-Hop</a>
<a href='https://raymondviger.wordpress.com/tag/hiphop/' class='tag-link-1412 tag-link-position-24' title='50 sujets' style='font-size: 9.5pt;'>hiphop</a>
<a href='https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/' class='tag-link-1183294 tag-link-position-25' title='63 sujets' style='font-size: 11.166666666667pt;'>Hochelaga-Maisonneuve</a>
<a href='https://raymondviger.wordpress.com/tag/humoriste/' class='tag-link-1796542 tag-link-position-26' title='50 sujets' style='font-size: 9.5pt;'>humoriste</a>
<a href='https://raymondviger.wordpress.com/tag/humour/' class='tag-link-35 tag-link-position-27' title='61 sujets' style='font-size: 10.833333333333pt;'>humour</a>
<a href='https://raymondviger.wordpress.com/tag/internet/' class='tag-link-22 tag-link-position-28' title='66 sujets' style='font-size: 11.5pt;'>Internet</a>
<a href='https://raymondviger.wordpress.com/tag/jeu-compulsif/' class='tag-link-395965 tag-link-position-29' title='66 sujets' style='font-size: 11.5pt;'>Jeu compulsif</a>
<a href='https://raymondviger.wordpress.com/tag/jeune/' class='tag-link-409919 tag-link-position-30' title='67 sujets' style='font-size: 11.5pt;'>jeune</a>
<a href='https://raymondviger.wordpress.com/tag/jeunes/' class='tag-link-785186 tag-link-position-31' title='93 sujets' style='font-size: 13.833333333333pt;'>jeunes</a>
<a href='https://raymondviger.wordpress.com/tag/journal-de-montreal/' class='tag-link-268323 tag-link-position-32' title='124 sujets' style='font-size: 16pt;'>journal de montréal</a>
<a href='https://raymondviger.wordpress.com/tag/journalisme/' class='tag-link-26168 tag-link-position-33' title='46 sujets' style='font-size: 8.8333333333333pt;'>Journalisme</a>
<a href='https://raymondviger.wordpress.com/tag/lactualite/' class='tag-link-609115 tag-link-position-34' title='41 sujets' style='font-size: 8pt;'>L&#039;actualité</a>
<a href='https://raymondviger.wordpress.com/tag/la-presse/' class='tag-link-314186 tag-link-position-35' title='47 sujets' style='font-size: 9pt;'>La Presse</a>
<a href='https://raymondviger.wordpress.com/tag/loto-quebec/' class='tag-link-177175 tag-link-position-36' title='79 sujets' style='font-size: 12.666666666667pt;'>Loto-Québec</a>
<a href='https://raymondviger.wordpress.com/tag/montreal/' class='tag-link-7116 tag-link-position-37' title='82 sujets' style='font-size: 13pt;'>Montréal</a>
<a href='https://raymondviger.wordpress.com/tag/mural/' class='tag-link-159763 tag-link-position-38' title='52 sujets' style='font-size: 9.6666666666667pt;'>mural</a>
<a href='https://raymondviger.wordpress.com/tag/murale/' class='tag-link-2486180 tag-link-position-39' title='53 sujets' style='font-size: 9.8333333333333pt;'>murale</a>
<a href='https://raymondviger.wordpress.com/tag/musique/' class='tag-link-6460 tag-link-position-40' title='72 sujets' style='font-size: 12pt;'>musique</a>
<a href='https://raymondviger.wordpress.com/tag/meditation/' class='tag-link-6197 tag-link-position-41' title='55 sujets' style='font-size: 10.166666666667pt;'>méditation</a>
<a href='https://raymondviger.wordpress.com/tag/news/' class='tag-link-103 tag-link-position-42' title='233 sujets' style='font-size: 20.5pt;'>news</a>
<a href='https://raymondviger.wordpress.com/tag/ou-manger/' class='tag-link-2255174 tag-link-position-43' title='61 sujets' style='font-size: 10.833333333333pt;'>où manger</a>
<a href='https://raymondviger.wordpress.com/tag/pensees-du-jour/' class='tag-link-389657 tag-link-position-44' title='55 sujets' style='font-size: 10.166666666667pt;'>pensées du jour</a>
<a href='https://raymondviger.wordpress.com/tag/petites-pensees/' class='tag-link-244053 tag-link-position-45' title='59 sujets' style='font-size: 10.666666666667pt;'>petites pensées</a>
<a href='https://raymondviger.wordpress.com/tag/photos/' class='tag-link-304 tag-link-position-46' title='131 sujets' style='font-size: 16.333333333333pt;'>photos</a>
<a href='https://raymondviger.wordpress.com/tag/politique/' class='tag-link-1001 tag-link-position-47' title='64 sujets' style='font-size: 11.166666666667pt;'>politique</a>
<a href='https://raymondviger.wordpress.com/tag/poesie/' class='tag-link-14831 tag-link-position-48' title='51 sujets' style='font-size: 9.6666666666667pt;'>poésie</a>
<a href='https://raymondviger.wordpress.com/tag/prison/' class='tag-link-72034 tag-link-position-49' title='68 sujets' style='font-size: 11.666666666667pt;'>prison</a>
<a href='https://raymondviger.wordpress.com/tag/prostitution/' class='tag-link-49735 tag-link-position-50' title='80 sujets' style='font-size: 12.833333333333pt;'>prostitution</a>
<a href='https://raymondviger.wordpress.com/tag/protection-du-consommateur/' class='tag-link-254945 tag-link-position-51' title='46 sujets' style='font-size: 8.8333333333333pt;'>protection du consommateur</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire/' class='tag-link-1775218 tag-link-position-52' title='89 sujets' style='font-size: 13.5pt;'>quoi faire</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/' class='tag-link-27987960 tag-link-position-53' title='43 sujets' style='font-size: 8.3333333333333pt;'>quoi faire aujourd&#039;hui</a>
<a href='https://raymondviger.wordpress.com/tag/quoi-voir/' class='tag-link-27986816 tag-link-position-54' title='76 sujets' style='font-size: 12.5pt;'>quoi voir</a>
<a href='https://raymondviger.wordpress.com/tag/quebec/' class='tag-link-56943 tag-link-position-55' title='90 sujets' style='font-size: 13.666666666667pt;'>Québec</a>
<a href='https://raymondviger.wordpress.com/tag/radio-canada/' class='tag-link-261829 tag-link-position-56' title='59 sujets' style='font-size: 10.666666666667pt;'>Radio-Canada</a>
<a href='https://raymondviger.wordpress.com/tag/rap/' class='tag-link-24323 tag-link-position-57' title='147 sujets' style='font-size: 17.166666666667pt;'>rap</a>
<a href='https://raymondviger.wordpress.com/tag/rapper/' class='tag-link-302981 tag-link-position-58' title='95 sujets' style='font-size: 14pt;'>Rapper</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/' class='tag-link-34234984 tag-link-position-59' title='44 sujets' style='font-size: 8.5pt;'>recueil de pensés à méditer</a>
<a href='https://raymondviger.wordpress.com/tag/recueil-de-poesie/' class='tag-link-12975750 tag-link-position-60' title='59 sujets' style='font-size: 10.666666666667pt;'>recueil de poésie</a>
<a href='https://raymondviger.wordpress.com/tag/restaurant-2/' class='tag-link-34922683 tag-link-position-61' title='68 sujets' style='font-size: 11.666666666667pt;'>restaurant</a>
<a href='https://raymondviger.wordpress.com/tag/sante/' class='tag-link-25921 tag-link-position-62' title='75 sujets' style='font-size: 12.333333333333pt;'>Santé</a>
<a href='https://raymondviger.wordpress.com/tag/sexe/' class='tag-link-72278 tag-link-position-63' title='55 sujets' style='font-size: 10.166666666667pt;'>Sexe</a>
<a href='https://raymondviger.wordpress.com/tag/sexualite/' class='tag-link-232196 tag-link-position-64' title='75 sujets' style='font-size: 12.333333333333pt;'>sexualité</a>
<a href='https://raymondviger.wordpress.com/tag/societe/' class='tag-link-1166 tag-link-position-65' title='73 sujets' style='font-size: 12.166666666667pt;'>société</a>
<a href='https://raymondviger.wordpress.com/tag/souper-spectacle/' class='tag-link-20903994 tag-link-position-66' title='52 sujets' style='font-size: 9.6666666666667pt;'>souper spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle/' class='tag-link-90484 tag-link-position-67' title='105 sujets' style='font-size: 14.833333333333pt;'>spectacle</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-est-montreal/' class='tag-link-276201715 tag-link-position-68' title='42 sujets' style='font-size: 8.1666666666667pt;'>spectacle est montréal</a>
<a href='https://raymondviger.wordpress.com/tag/spectacle-gratuit/' class='tag-link-7014742 tag-link-position-69' title='53 sujets' style='font-size: 9.8333333333333pt;'>spectacle gratuit</a>
<a href='https://raymondviger.wordpress.com/tag/street-art/' class='tag-link-57447 tag-link-position-70' title='155 sujets' style='font-size: 17.5pt;'>street art</a>
<a href='https://raymondviger.wordpress.com/tag/suicide/' class='tag-link-54015 tag-link-position-71' title='77 sujets' style='font-size: 12.5pt;'>suicide</a>
<a href='https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/' class='tag-link-178655 tag-link-position-72' title='87 sujets' style='font-size: 13.333333333333pt;'>Tout le monde en parle</a>
<a href='https://raymondviger.wordpress.com/tag/underground/' class='tag-link-13850 tag-link-position-73' title='82 sujets' style='font-size: 13pt;'>underground</a>
<a href='https://raymondviger.wordpress.com/tag/economie/' class='tag-link-27371 tag-link-position-74' title='52 sujets' style='font-size: 9.6666666666667pt;'>économie</a>
<a href='https://raymondviger.wordpress.com/tag/education/' class='tag-link-1342 tag-link-position-75' title='229 sujets' style='font-size: 20.333333333333pt;'>éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 185.67415730337%; padding: 1px; margin: 1px;"  title="art (408)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="communautaire (119)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.50561797753%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.32584269663%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (726)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.86516853933%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.05617977528%; padding: 1px; margin: 1px;"  title="Environnement (121)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.19101123596%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 132.02247191011%; padding: 1px; margin: 1px;"  title="Hip-Hop (217)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (103)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 104.77528089888%; padding: 1px; margin: 1px;"  title="international (120)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.86516853933%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="livres (119)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.59550561798%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 140.16853932584%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.96629213483%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 201.40449438202%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (464)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 201.68539325843%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (465)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 107.02247191011%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 151.12359550562%; padding: 1px; margin: 1px;"  title="Restaurant (285)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.49438202247%; padding: 1px; margin: 1px;"  title="Région (119)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.51685393258%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.74157303371%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.37078651685%; padding: 1px; margin: 1px;"  title="société (204)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 129.21348314607%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (207)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 115.44943820225%; padding: 1px; margin: 1px;"  title="Uncategorized (158)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 107.02247191011%; padding: 1px; margin: 1px;"  title="économie (128)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.12359550562%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.renartleveille.com/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li>Une erreur est survenue&nbsp;; le flux est probablement indisponible. Veuillez réessayer plus tard.</li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494362/perdre-la-tete' title=''>Perdre la tête</a><div class='rssSummary'>À Anvers, coeur du pays flamand, je me suis acheté un nouveau casque de vélo, sourire aux lèvres, en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494364/nucleaire-en-asie-danger' title=''>Nucléaire en Asie, danger</a><div class='rssSummary'>« La politique de la patience stratégique est terminée. […] Toutes les options sont sur la table. »...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/494042/saveurs-boeuf-quebec-d-ou-viens-tu' title=''>Boeuf Québec, d’où viens-tu?</a><div class='rssSummary'>Trois boucheries montréalaises. Ouvertes, pour les plus vieilles, il y a deux ans. C’est dire...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/494292/etats-unis-l-amerique-d-abord-plait-aux-jeunes' title=''>«L’Amérique d’abord» plaît aux jeunes</a><div class='rssSummary'>Le premier document d’orientation budgétaire présenté par le président Trump cette semaine confirme...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494291/le-pilote-automatique' title=''>Le pilote automatique</a><div class='rssSummary'>« Ils ont dormi sur la switch. » « Je ne comprends pas que des spécialistes dans le domaine n’aient...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/finances-personnelles/494254/vos-finances' title=''>La gestion active mise à mal</a><div class='rssSummary'>L’année 2016 a été particulièrement cruelle pour la gestion active. La performance de l’indiciel est...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/sports/football/494305/c-est-du-sport-faire-l-histoire' title=''>Faire l’histoire !</a><div class='rssSummary'>On ne va pas très loin dans la vie si on n’ose pas, disait le poète qui savait de quoi il parlait...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/494243/saveurs-tablette-boeuf-quebec-d-ou-viens-tu' title=''>TABLETTE Boeuf Québec, d’où viens-tu?</a><div class='rssSummary'>Trois boucheries montréalaises. Ouvertes, pour les plus vieilles, il y a deux ans. C’est dire...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/voyage/494054/partir-les-images-menteuses' title=''>Les images menteuses</a><div class='rssSummary'>Depuis l’automne dernier — et l’élection d’un maître ès « trumperies » —, on cause beaucoup de la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/494158/les-deux-nationalismes' title=''>Les deux nationalismes</a><div class='rssSummary'>Depuis 45 ans, Yvan Lamonde étudie l’histoire des idées au Québec. Il y constate des blocages et des...</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/494380/nunavik-un-prix-d-echelon-mondial-pour-une-enseignante-du-nord-du-quebec' title=''>Un prix international pour une enseignante du Nunavik</a><div class='rssSummary'>Dubaï — Une enseignante du Nunavik qui fait la promotion de l’espoir et de la générosité a remporté...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494357/autoroute-13-la-sq-releve-un-second-officier-de-ses-fonctions' title=''>Un second officier de la SQ relevé de  ses fonctions</a><div class='rssSummary'>Un lieutenant avait déjà été suspendu jeudi dernier. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/ethique-et-religion/494370/le-pape-ira-au-caire-fin-avril' title=''>Le pape ira au Caire fin avril</a><div class='rssSummary'>Vatican — Le pape François se rendra au Caire fin avril pour dialoguer avec le grand imam de la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/494363/sante-mentale-moins-de-formation-pour-les-medecins-de-famille' title=''>Moins de formation pour les médecins de famille</a><div class='rssSummary'>Le gouvernement québécois a coupé le financement d’activités d’enseignement qui permettaient à de futurs médecins de famille de recevoir une formation spécialisée en santé mentale. Une décision qui nuira à la qualité de leur formation, croient plusieurs intervenants.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/494366/ecoles-juives' title=''>Les ultraorthodoxes font leurs devoirs</a><div class='rssSummary'>Las de devoir se battre avec Québec chaque année pour le renouvellement de leur permis, plusieurs écoles juives ultraorthodoxes se sont finalement résolues à faire accréditer leurs professeurs qui enseignaient jusqu’alors sans brevet.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494365/agressions-sexuelles-un-shooter-pour-appeler-a-l-aide' title=''>Un «shooter» pour appeler à l’aide</a><div class='rssSummary'>Dès l’automne prochain, dans les bars à proximité des campus québécois, une femme qui se sent menacée, qui a été agressée ou qui croit avoir été intoxiquée contre son gré pourra obtenir du secours en commandant «un angelot».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/494372/autochtones-des-communautes-amorcent-des-expulsions-de-trafiquants' title=''>Quand les communautés veulent exclure l’un des leurs</a><div class='rssSummary'>Trois communautés autochtones du Québec ont décidé de prendre le taureau par les cornes pour lutter...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494327/194e-defile-de-la-st-patrick-a-montreal' title=''>194e défilé de la Saint-Patrick à Montréal</a><div class='rssSummary'>Lutins, trèfles à quatre feuilles et figures de papier mâché à l’effigie du saint patron des...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494360/deneigement-tirer-des-lecons-de-l-hiver' title=''>Tirer des leçons de l’hiver</a><div class='rssSummary'>Contrairement aux autorités responsables de l’entretien des autoroutes, la Ville de Montréal et ses arrondissements ont bien géré les dizaines de centimètres de neige qui se sont rapidement accumulés sur la chaussée.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494343/pourquoi-la-solitude-au-feminin-est-elle-suspecte' title=''>Pourquoi la solitude au féminin est-elle suspecte?</a><div class='rssSummary'>Entre littérature et documentaire, Julie Bosman recueille les témoignages de femmes pour qui la solitude n’est pas un fardeau, mais qui ne diraient pas non à un câlin.</div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/494358/chuck-berry-1926-2017-chuck-berry-1926-2017' title=''>Chuck Berry, le Shakespeare du rock’n’roll est mort</a><div class='rssSummary'>« Roll over Beethoven and tell Tchaikovsky the news » : le grand sacripant de Chuck Berry est parti,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/494341/l-autre-voix' title=''>Quand le jeu mène à la réalisation</a><div class='rssSummary'>C’est parfois un hasard, plus souvent une nécessité : il arrive qu’un comédien décide de passer non...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/494342/entre-hamlet-et-maria-chapdelaine' title=''>Entre Hamlet et Maria Chapdelaine</a><div class='rssSummary'>Le cinéaste saguenéen Sébastien Pilote tournera cet été La disparition des lucioles. Si tout va bien, il espère enchaîner avec une adaptation de Maria Chapdelaine, qui magnifia jadis le Saguenay-Lac-Saint-Jean.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/494345/rendre-le-monde-moins-laid-avec-adib' title=''>Rendre le monde moins laid avec Adib</a><div class='rssSummary'>Le porte-parole de la campagne publicitaire du Devoir mobile présente une ébauche de son troisième spectacle à l’occasion du Dr Mobilo Aquafest ce soir et demain.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/494346/television-nos-choix-ce-soir' title=''>Nos choix ce soir</a><div class='rssSummary'>Prendre ça court     La 21e édition du festival international du court métrage de Saguenay, REGARD,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/494325/le-rocker-chuck-berry-est-decede' title=''>Le chanteur et guitariste américain Chuck Berry est décédé</a><div class='rssSummary'>Le rock&#039;n roll a perdu samedi l’un de ses pères fondateurs. Le guitariste et chanteur américain Chuck Berry, décédé à l’âge de 90 ans, pouvait s’enorgueillir d’avoir changé l’histoire de la musique.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/494381/l-editeur-gaetan-levesque-est-decede' title=''>L&#039;éditeur Gaëtan Lévesque est décédé</a><div class='rssSummary'>Le milieu québécois de l’édition est en deuil de l’une de ses figures importantes : Gaëtan Lévesque, le cofondateur de XYZ éditeur, est décédé samedi des suites d’une maladie.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/494173/l-opera-de-paria-a-nec-plus-ultra' title=''>L’opéra, de paria à nec plus ultra</a><div class='rssSummary'>Il y a cinquante ans, l’opéra était considéré par l’avant-garde comme la forme la plus archétypique...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/494257/dans-la-tete-de-la-plasticienne-et-cineaste-momoko-seto' title=''>Éloge de la curiosité</a><div class='rssSummary'>Les belles rencontres se poursuivent au Festival Regard, qui, en rameutant la communauté mondiale du...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/494256/sur-le-plateau-de-dolan-a-prague' title=''>Sur le plateau de Xavier Dolan à Prague</a><div class='rssSummary'>Le cinéaste poursuit le tournage de «The Death and Life of John F. Donovan», son premier film en anglais.</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/494363/sante-mentale-moins-de-formation-pour-les-medecins-de-famille' title=''>Moins de formation pour les médecins de famille</a><div class='rssSummary'>Le gouvernement québécois a coupé le financement d’activités d’enseignement qui permettaient à de futurs médecins de famille de recevoir une formation spécialisée en santé mentale. Une décision qui nuira à la qualité de leur formation, croient plusieurs intervenants.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/494342/entre-hamlet-et-maria-chapdelaine' title=''>Entre Hamlet et Maria Chapdelaine</a><div class='rssSummary'>Le cinéaste saguenéen Sébastien Pilote tournera cet été La disparition des lucioles. Si tout va bien, il espère enchaîner avec une adaptation de Maria Chapdelaine, qui magnifia jadis le Saguenay-Lac-Saint-Jean.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/494366/ecoles-juives' title=''>Les ultraorthodoxes font leurs devoirs</a><div class='rssSummary'>Las de devoir se battre avec Québec chaque année pour le renouvellement de leur permis, plusieurs écoles juives ultraorthodoxes se sont finalement résolues à faire accréditer leurs professeurs qui enseignaient jusqu’alors sans brevet.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494360/deneigement-tirer-des-lecons-de-l-hiver' title=''>Tirer des leçons de l’hiver</a><div class='rssSummary'>Contrairement aux autorités responsables de l’entretien des autoroutes, la Ville de Montréal et ses arrondissements ont bien géré les dizaines de centimètres de neige qui se sont rapidement accumulés sur la chaussée.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494365/agressions-sexuelles-un-shooter-pour-appeler-a-l-aide' title=''>Un «shooter» pour appeler à l’aide</a><div class='rssSummary'>Dès l’automne prochain, dans les bars à proximité des campus québécois, une femme qui se sent menacée, qui a été agressée ou qui croit avoir été intoxiquée contre son gré pourra obtenir du secours en commandant «un angelot».</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-46568 post type-post status-publish format-standard hentry category-economie category-commerce-equitable-2 category-communautaire tag-comment-investir tag-investir-dans-le-communautaire tag-investissement-ethique tag-investissement-communautaire tag-investissement-philanthropique tag-investissement-solidaire tag-ou-investir tag-ou-ne-pas-investir tag-obligations-communautaires tag-philanthropie tag-placement-ethique tag-placement-non-garanti tag-placement-philantropique tag-placement-solidaire" id="post-46568">

				<h2><a href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/" rel="bookmark" title="Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations&nbsp;communautaires">Ce qu&rsquo;il faut savoir avant d&rsquo;investir dans des obligations&nbsp;communautaires</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">19 mars 2017</span> by Raymond Viger									</div>

				<div class="entry">

					<h2 style="text-align:center;">Les obligations communautaires</h2>
<h1 style="text-align:center;">À éviter pour la majorité des gens</h1>
<h3 style="text-align:center;"><strong><a href="https://raymondviger.wordpress.com/about/" target="_blank">Raymond Viger</a></strong></h3>
<p><a href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/obligations-communautaires-2/" rel="attachment wp-att-46572"><img data-attachment-id="46572" data-permalink="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/obligations-communautaires-2/" data-orig-file="https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires 2" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?w=300&#038;h=247" data-large-file="https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?w=468" class="alignright size-medium wp-image-46572" src="https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?w=300&#038;h=247" alt="" width="300" height="247" srcset="https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?w=300&amp;h=247 300w, https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?w=600&amp;h=494 600w, https://raymondviger.files.wordpress.com/2017/03/obligations-communautaires-2.png?w=150&amp;h=123 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Le Journal de la Rue, organisme dans lequel je suis impliqué depuis maintenant 25 ans, lance une émission d&rsquo;obligations communautaires.</p>
<p>Cela a pu se faire grâce à une nouvelle règlementation de l&rsquo;Autorité des Marchés Financiers (AMF). Les organismes peuvent maintenant le faire en étant exemptés du prospectus et des frais de courtiers conventionnels. Les règles de l&rsquo;AMF sont cependant très strictes.</p>
<ul>
<li>L&rsquo;organisme communautaire n&rsquo;est pas un conseiller financier ou un conseiller en placement.</li>
<li>Personne, ni du côté de l&rsquo;organisme émetteur, ni du côté de l&rsquo;investisseur ne doit être payé ou recevoir une commission quelconque pour vendre des obligations communautaires.</li>
</ul>
<p><strong>Qui ne devrait pas investir dans des obligations communautaires:</strong></p>
<ul>
<li>Les obligations communautaires ne sont pas garanties. Il faut donc être un investisseur capable de perdre de l&rsquo;argent sans mettre en péril ses finances personnelles.</li>
<li>Si vous avez des dettes sur vos cartes de crédit ou autre, commencez par les payer. Une carte de crédit peut vous coûter jusqu&rsquo;à 29% d&rsquo;intérêt par année. Aucun placement communautaire ne peut vous offrir un rendement qui pourrait justifier de ne pas payer vos dettes.</li>
<li>Il existe des placements de base qu&rsquo;un citoyen doit envisager avant même de penser à investir dans un organisme communautaire. Un RÉER parce que déductible d&rsquo;impôt en plus d&rsquo;être un placement garanti. Il est un véhicule qui doit être priorisé aux obligations communautaires.</li>
<li>L&rsquo;achat d&rsquo;une maison avec l&rsquo;avantage de pouvoir RAPPER avec son RÉER devrait passer bien avant l&rsquo;idée d&rsquo;investir dans un organisme communautaire.</li>
<li>Les banques et les caisses offrent des certificats de dépôt garantis. Jusqu&rsquo;à 100 000$, votre investissement est garanti à 100% par la Société d’assurance dépôt du Canada.</li>
</ul>
<p style="text-align:center;"><strong>Recherché, investisseurs particuliers</strong></p>
<ul>
<li>Vous avez payé toutes vos cartes de crédit, votre automobile et autres prêts.</li>
<li>Vous êtes propriétaire de votre maison et l&rsquo;hypothèque à payer est une goutte d&rsquo;eau dans votre budget.</li>
<li>Vous cotisez au maximum dans votre RÉER.</li>
<li>Vous avez des certificats de dépôts, pour vous et pour votre conjoint, atteignant les 100 000$ garantis par la Société d&rsquo;assurance dépôt du Canada.</li>
<li>Vous pouvez prendre aisément des vacances à travers le monde même si vous perdez votre investissement communautaire.</li>
</ul>
<p>Si vous répondez à ces critères très restrictifs, on pourrait envisager d&rsquo;accepter votre investissement dans une obligation communautaire du Journal de la Rue. Vous pouvez alors me contacter:</p>
<p>Raymond Viger (514) 256-4467. raymondviger@hotmail.com</p>
<p>Pour tous les autres, soignez votre santé financière. L&rsquo;argent ne fait pas le bonheur. Mais il peut éviter de s&rsquo;arracher les cheveux avec les comptes à payer. Il peut aussi vous permettre de bénéficier d&rsquo;une belle retraite dans le plaisir et le calme.</p>
<p>L&rsquo;argent est un outil qui doit travailler pour vous.</p>
<h2 style="text-align:center;">Journal de la Rue</h2>
<h1 style="text-align:center;">Émission d’obligations communautaires</h1>
<p>Pour préparer un projet novateur de veille Internet auprès de personnes suicidaires et fragilisées ainsi que la consolidation de ses actions sociales, le Journal de la Rue prépare une émission d’obligations communautaires.</p>
<p>Les obligations, en multiple de 1 000$, peuvent recevoir des rendements variant entre 1% et 6,5% d’intérêts selon le montant et la durée des obligations.</p>
<p>Pour toutes informations concernant l’émission d’obligations communautaires du Journal de la Rue, contacter Raymond Viger</p>
<p>Courriel : <a href="mailto:raymondviger@hotmail.com">raymondviger@hotmail.com</a> Tél. : (514) 256-4467.</p>
<p><a class="single-image-gallery" href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/" rel="attachment wp-att-46560"><img data-attachment-id="46560" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/blog-rds1/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif" data-orig-size="904,160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blog-rds1" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif?w=468" class="size-medium wp-image-46560 aligncenter" src="https://raymondviger.files.wordpress.com/2017/02/blog-rds1.gif?w=300&amp;h=53" alt="blog-rds1" width="300" height="53" /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46568" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46568" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-46568" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-46568" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46568" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-46568-58cfc484a4ee4' data-src='//widgets.wp.com/likes/#blog_id=39852&amp;post_id=46568&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-46568-58cfc484a4ee4' data-name='like-post-frame-39852-46568-58cfc484a4ee4'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/economie/" rel="category tag">économie</a>, <a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" rel="category tag">commerce équitable</a>, <a href="https://raymondviger.wordpress.com/category/communautaire/" rel="category tag">communautaire</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/comment-investir/" rel="tag">comment investir</a>, <a href="https://raymondviger.wordpress.com/tag/investir-dans-le-communautaire/" rel="tag">investir dans le communautaire</a>, <a href="https://raymondviger.wordpress.com/tag/investissement-ethique/" rel="tag">investissement éthique</a>, <a href="https://raymondviger.wordpress.com/tag/investissement-communautaire/" rel="tag">Investissement communautaire</a>, <a href="https://raymondviger.wordpress.com/tag/investissement-philanthropique/" rel="tag">investissement philanthropique</a>, <a href="https://raymondviger.wordpress.com/tag/investissement-solidaire/" rel="tag">investissement solidaire</a>, <a href="https://raymondviger.wordpress.com/tag/ou-investir/" rel="tag">où investir</a>, <a href="https://raymondviger.wordpress.com/tag/ou-ne-pas-investir/" rel="tag">où ne pas investir</a>, <a href="https://raymondviger.wordpress.com/tag/obligations-communautaires/" rel="tag">obligations communautaires</a>, <a href="https://raymondviger.wordpress.com/tag/philanthropie/" rel="tag">philanthropie</a>, <a href="https://raymondviger.wordpress.com/tag/placement-ethique/" rel="tag">placement éthique</a>, <a href="https://raymondviger.wordpress.com/tag/placement-non-garanti/" rel="tag">placement non garanti</a>, <a href="https://raymondviger.wordpress.com/tag/placement-philantropique/" rel="tag">placement philantropique</a>, <a href="https://raymondviger.wordpress.com/tag/placement-solidaire/" rel="tag">placement solidaire</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2017/03/05/chloe-sainte-marie-aux-mardis-poesie/" rel="prev">Chloé Sainte-Marie aux mardis&nbsp;poésie</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-46568 type-post status-publish format-standard hentry category-economie category-commerce-equitable-2 category-communautaire tag-comment-investir tag-investir-dans-le-communautaire tag-investissement-ethique tag-investissement-communautaire tag-investissement-philanthropique tag-investissement-solidaire tag-ou-investir tag-ou-ne-pas-investir tag-obligations-communautaires tag-philanthropie tag-placement-ethique tag-placement-non-garanti tag-placement-philantropique tag-placement-solidaire">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d595a0b0a5" /><input type="hidden" name="_wp_http_referer" value="/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Adresse de messagerie <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3848f42315" /></p>
<input type="hidden" name="genseq" value="1490011268" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="image-10" class="widget widget_image"><h2 class="widgettitle">Intervention de crise</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img src="https://raymondviger.files.wordpress.com/2010/10/suicide-web.jpg?w=145&amp;h=200" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" width="145" height="200" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></div>
</li>
<li id="image-9" class="widget widget_image"><h2 class="widgettitle">T-shirt</h2>
<div style="overflow:hidden;"><div style="width: 155px" class="wp-caption aligncenter"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg?w=145&amp;h=100" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" title="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></div>
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,407,764 hits</li>
		</ul>
		</li>
<li id="image-13" class="widget widget_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<div style="overflow:hidden;"><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/"><img src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=230&amp;h=232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" width="230" height="232" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></div>
</li>
<li id="image-26" class="widget widget_image"><h2 class="widgettitle">LOVE in 3D</h2>
<div style="overflow:hidden;"><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/"><img src="https://raymondviger.files.wordpress.com/2099/09/couverture-love-in-3d.jpg?w=140&amp;h=180" alt="LOVE in 3D Colin McGregor" width="140" height="180" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></div>
</li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;617 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="481b453871" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Ce qu’il faut savoir avant d’investir dans des obligations communautaires <a href="https://raymondviger.wordpress.com/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires"> raymondviger.wordpress.com/2017/03/19/ce-…</a> <a href="https://t.co/Xo1yyEskwP" rel="nofollow">https://t.co/Xo1yyEskwP</a> 				<a href="http://twitter.com/refletdesociete/statuses/843520281780113409" class="timesince">18&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Chloé Sainte-Marie aux mardis poésie <a href="https://raymondviger.wordpress.com/2017/03/05/chloe-sainte-marie-aux-mardis-poesie"> raymondviger.wordpress.com/2017/03/05/chl…</a> <a href="https://t.co/jWHSgD0cqs" rel="nofollow">https://t.co/jWHSgD0cqs</a> 				<a href="http://twitter.com/refletdesociete/statuses/838525861443825664" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/moipismaface'>moipismaface</a>: Samedi soir, y&#039;a Les Soirées Marrantes au @<a href='http://twitter.com/BistroLeSteCath'>BistroLeSteCath</a> ma face va être là pis plein d&#039;autres humoristes aussi :) http… 				<a href="http://twitter.com/refletdesociete/statuses/837309372627824641" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				📷 Mardi, le 28 février 19h, soirée poésie et art oratoire au Bistro le Ste-Cath. Admission gratuite. On... <a href="https://tmblr.co/ZrYnQu2Iuu0jf"> tmblr.co/ZrYnQu2Iuu0jf</a> 				<a href="http://twitter.com/refletdesociete/statuses/835716107126321152" class="timesince">3&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				Chloé Sainte-Marie reçoit Jean-Paul Daoust, les mardis poésie <a href="https://raymondviger.wordpress.com/2017/02/22/chloe-ste-marie-sainte-jean-paul-daoust-poesie"> raymondviger.wordpress.com/2017/02/22/chl…</a> <a href="https://t.co/fT7CAy2l50" rel="nofollow">https://t.co/fT7CAy2l50</a> 				<a href="http://twitter.com/refletdesociete/statuses/834552250987069440" class="timesince">3&nbsp;weeks&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/24/jean-paul-daoust-chloe-sainte-marie-soiree-poesie/' title='Les Lèvres de… Jean-Paul Daoust Chloé Sainte-Marie lance un cycle soirées de poésie Mardi le 28 février 2017, 19h au Bistro le Ste-Cath Pour inaugurer le nouveau cycle de soirées de poésies Les Lèvres de… mardis poétiques de Chloé Sainte-Marie, il s’imposait d’inviter Jean-Paul Daoust, poète incontournable, renommé autant pour ses écrits que pour ses prestat [&hellip;]'>Jean-Paul Daoust, Chloé Sainte-Marie, soirée de poésie</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/21/avis-emission-dobligations-communautaires/' title='Originally posted on Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling: Journal de la Rue Émission d’obligations communautaires Pour préparer un projet novateur de veille Internet auprès de personnes suicidaires et fragilisées ainsi que la consolidation de ses actions sociales, le [&hellip;]'>Avis: émission d’obligations communautaires</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/18/soiree-poesie-je-me-souviens-de-marc-favreau-et-de-sol/' title='Marc Favreau. Je me souviens de SOL La poésie de SOL Raymond Viger  Dossiers Restaurant, Bistro le Ste-Cath Les mardis poésie du Bistro le Ste-Cath à 19h. Mardi le 21 février, Je me souviens de Marc Favreau et de son personnage SOL. Admission gratuite. Réservations (514) 223-8116. Animation de Sylvain Masse et de Raymond Viger. Bistro le Ste-Cath Un restaura [&hellip;]'>Soirée poésie: Je me souviens de Marc Favreau et de SOL</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/17/flamence-jazz-world-admission-gratuite-spectacle-musique-guitare-el-hispalis/' title='Flamenco et Jazz World avec El Hispalis 100% des profits reversés à la communauté Raymond Viger  Dossiers Restaurant, Bistro le Ste-Cath El Hispalis est un projet mené par le guitariste virtuose né à Montréal Stefano Pando. Musicalement, c’est un mélange unique de jazz world avec des guitares et claviers funky teinté de flamenco et infusé de « rhythmes » urb [&hellip;]'>Flamence et Jazz World, admission gratuite</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/02/14/soirees-country-375e-spectacle-festival-western/' title='Vendredi Country avec Pascal Dufour Raymond Viger   Dossiers Country Western, Le Ste-Cath La musique est vaste, le Country tout autant. Et dans le Country, bien des genres peuvent s’y retrouver. Pour les vendredis Country-Western nous accueillons Pascal Dufour, membre fondateur des Respectables qui nous présente un pan de l’histoire Country-Western. À ne pas [&hellip;]'>Soirées Country, activité du 375e</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/03/10/les-pdg-et-les-menaces-numeriques-et-risques-informatiques/' title=''>Les PDG et les menaces numériques et risques informatiques</a><div class='rssSummary'>J’ai eu la chance de collaborer à la recherche et la rédaction d’une série d’excellents articles de mon ami et client Benoît Grenier (et de sa firme Parminc). Ces articles portent sur certaines des menaces les plus importantes qui pèsent sur les entreprises et leur PDG. Que ce soit les types de menaces informatiques, les […] Cet article Les PDG et les menace [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/03/03/applications-marketing-relations-publiques-meilleures-pratiques-et-modele-daffaires/' title=''>Applications , marketing, relations publiques, meilleures pratiques et  modèle d’affaires</a><div class='rssSummary'>J’ai le plaisir de vous partager aujourd’hui un extrait d’une étude plus volumineuse que j’ai effectué pour mon client CSIRCorp (Los-Angèle), une division de Parminc. Les éléments confidentiels et stratégiques ont été exclus de ce document et c’est avec la permission de mon client que je vous partage le fruit de mes recherches. Vous y découvrirez plusieurs i [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/02/07/les-marques-et-organisations-doivent-elles-etre-neutres-sur-le-web-et-dans-les-medias/' title=''>Les marques et organisations doivent-elles être neutres sur le Web et dans les médias?</a><div class='rssSummary'>Il y a de ça 6 ans, dans mon billet Politique éditoriale et tabous j’écrivais : Lorsque j’étais au Collège Militaire Royal de St-Jean, lors de ma formation d’officier, nous avions des cours de bienséances visant à nous préparer aux « Mess Diner ». Ce sont en fait de grands diners de gala extrêmement protocolaires. L’une des choses qu’on nous apprenait et qu’ [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/m1bikklDzco/' title=''>Media News Digest: RTDNA Canada regional nominees, Canucks change radio station, more layoffs at Postmedia</a><div class='rssSummary'>News about news RTDNA Canada has published the nominees for its regional awards. CBC Montreal and CBC Quebec laud their 27 nominations for television, radio and digital, which reflects more the surprisingly high number of categories than the work of the public broadcaster in this province. J-Source has updated a story from a couple of […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/gWbQ3Nj4r-A/' title=''>Tributes flood in to former CHOM/CKOI announcer Denis Grondin</a><div class='rssSummary'>Denis Grondin, a former announcer at CHOM, CKOI and 98,5fm (or, as some media described him, he’s the father of actor Marc-André Grondin), died suddenly of an apparent heart attack the night of Tuesday to Wednesday. He was 66. So sudden was his death that it came mere hours after he recorded his weekly show […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/PekULwAdcJw/' title=''>Montreal radio ratings: Another win for The Beat</a><div class='rssSummary'>Numeris, the company that measures radio and TV ratings, came out with their quarterly report this week, and once again it was Cogeco’s 92.5 The Beat that had the most good news to announce on the anglo side. Among anglophone listeners, CKBE-FM had a 17.2% audience share, second only to CJAD’s 28.2% among all listeners. […]  </div></li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/c3F4yXBWV7Y/lange-gabriel.html' title=''>L&#039;ange Gabriel</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/LfRWNDu0ZdM/budget-diet.html' title=''>Budget diet</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/jHdkI50S984/lessard-coiteux.html' title=''>Lessard-Coiteux</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lactualite.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lactualite.com" title="Informations politique, monde, économie, société, environnement, santé, science et culture.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li><a class='rsswidget' href='http://www.lactualite.com/actualites/montreal-une-femme-meurt-dans-un-accident-lundi-sur-la-rue-notre-dame-ouest/' title=''>Montréal: une femme meurt dans un accident, lundi, sur la rue Notre-Dame Ouest</a><div class='rssSummary'>MONTRÉAL – Une jeune femme a péri dans un accident routier survenu dans la nuit de lundi dans le sud-ouest de Montréal. Vers 2h00, l’automobile transportant la victime âgée de 26 ans a violemment percuté un lampadaire sur la rue Notre-Dame Ouest tout juste à l’est de l’intersection du boulevard Angrignon, dans l’arrondissement Sud-Ouest. Le décès de la jeune [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lactualite.com/actualites/mafia-la-couronne-abandonnerait-de-graves-accusations-contre-17-suspects/' title=''>Mafia: la Couronne abandonnerait de graves accusations contre 17 suspects</a><div class='rssSummary'>MONTRÉAL – La Couronne fédérale demanderait mardi l’abandon de plusieurs accusations graves portées de 2014 à 2016 contre une multitude d’individus liés à la mafia de Montréal. Le nombre de personnes qui profiteraient d’une telle procédure varie selon les sources qui rapportent la nouvelle lundi. Leurs avocats auraient été avisés par écrit vendredi dernier d [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lactualite.com/culture/la-vitrine-du-livre-avril-2017/' title=''>La vitrine du livre</a><div class='rssSummary'>Un polar d&#039;un maître hongrois, les réminiscences d&#039;un choc culturel, des chroniques de la Turquie, un dialogue sur la tolérance, et la diplomatie religieuse en Arabie saoudite. Cet article La vitrine du livre est apparu en premier sur L&#039;actualité. </div></li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/03/19/ca-cest-du-bilingual/' title=''>Ça c’est du bilingual!</a><div class='rssSummary'>Les anglos doivent rien comprendre!!!😂😂😂 Commentaire inutile à m’envoyer: en français (PKP)</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/03/18/jeff-fillion-aime-pas-la-presse-je-pense/' title=''>Jeff Fillion n’aime pas La Presse, je pense!</a><div class='rssSummary'>Lorsque les médias sont en crise, Jeff Fillion « feel » baveux avec François Cardinal! Commentaire inutile à m’envoyer: comment ça va la radio-pirate?</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/03/18/au-contraire-cest-une-maudite-bonne-technique/' title=''>Au contraire, c’est une maudite bonne technique!!!</a><div class='rssSummary'>Pas fair, mais c’est ça d’la compétition!!! 😂😂😂😂 Commentaire inutile à m’envoyer: et moi? (Martine Ouellet)</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.jobboom.com/carriere/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.jobboom.com/carriere" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li><a class='rsswidget' href='http://www.jobboom.com/carriere/le-teletravail-fait-il-peur-a-votre-employeur/' title=''>Le télétravail fait-il peur à votre employeur?</a><div class='rssSummary'>Le travail à distance est désormais accessible facilement et intéresse de plus en plus les employés, mais les employeurs ne sont pas encore convaincus. Cet article Le télétravail fait-il peur à votre employeur? est apparu en premier sur Blogue et ressources d&#039;emploi | Jobboom. </div></li><li><a class='rsswidget' href='http://www.jobboom.com/carriere/quitter-emploi-voyager-atout-danger-carriere/' title=''>Quitter son emploi pour voyager : atout ou danger pour sa carrière?</a><div class='rssSummary'>Partir faire le tour du monde pour recharger les batteries et découvrir de nouvelles cultures est un phénomène de plus en plus courant. Mais est-ce bien stratégique pour une carrière? Cet article Quitter son emploi pour voyager : atout ou danger pour sa carrière? est apparu en premier sur Blogue et ressources d&#039;emploi | Jobboom. </div></li><li><a class='rsswidget' href='http://www.jobboom.com/carriere/situation-travail-reveille-volcan/' title=''>Une situation au travail réveille un volcan en vous!</a><div class='rssSummary'>Une situation au travail vous fait vivre de fortes émotions sans que vous ne compreniez pourquoi. Et si c’était en quelque sorte une &quot;bonne nouvelle&quot;? Cet article Une situation au travail réveille un volcan en vous! est apparu en premier sur Blogue et ressources d&#039;emploi | Jobboom. </div></li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494390/nazisme-berlin-juge-inacceptables-les-propos-d-erdogan' title=''>Nazisme : Berlin juge « inacceptables » les propos d’Erdogan</a><div class='rssSummary'>Le gouvernement allemand juge « inacceptables » les propos du président turc qui a personnellement accusé Angela Merkel de « pratiques nazies ».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494389/plus-de-180-000-personnes-poussees-a-la-rue-par-la-bataille-de-mossoul-ouest' title=''>Plus de 180 000 personnes poussées à la rue par la bataille de Mossoul-Ouest</a><div class='rssSummary'>Plus de 180 000 personnes ont fui Mossoul-Ouest en raison de l’opération des forces irakiennes visant à reprendre la grande ville du nord au groupe EI, a annoncé lundi le gouvernement irakien.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494329/xi-jinping-et-tillerson-prets-a-travailler-a-un-rapprochement-chine-usa' title=''>La Chine et les États-Unis prêts à travailler à un rapprochement </a><div class='rssSummary'>La relation s’est tendue du fait du déploiement d’un bouclier antimissile. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/494330/manifestation-kurde-ankara-convoque-l-ambassadeur-d-allemagne' title=''>Erdogan s’en prend de plus belle à Merkel</a><div class='rssSummary'>La patience de Berlin arrive à ses limites. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/494332/election-pas-de-preuve-de-collusion-entre-l-entourage-de-trump-et-la-russie' title=''>«Pas de preuve de collusion» entre l’entourage de Trump et la Russie</a><div class='rssSummary'>Un parlementaire a été informé par les services de renseignement américains. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/494368/le-gouvernement-catalan-redemande-a-madrid-un-referendum-a-l-ecossaise' title=''>Le gouvernement catalan redemande à Madrid un référendum «à l’écossaise»</a><div class='rssSummary'> Madrid — Le président régional de la Catalogne et son numéro deux ont adressé dimanche soir à...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494378/guerre-en-syrie-violents-combats-a-damas-apres-une-attaque-surprise-d-insurges' title=''>Violents combats à Damas après une attaque-surprise d’insurgés</a><div class='rssSummary'>Des affrontements violents ont éclaté dimanche dans l’est de Damas après une attaque-surprise de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/494376/france-le-candidat-socialiste-distance-tente-de-relancer-sa-campagne' title=''>Le candidat socialiste, distancé, tente de relancer sa campagne</a><div class='rssSummary'>Paris — Le candidat socialiste à la présidentielle française, Benoît Hamon, qui stagne à la 4e place...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494377/mossoul-combats-intenses-aux-abords-de-la-vieille-ville' title=''>Combats intenses aux abords de la vieille ville</a><div class='rssSummary'>Mossoul — D’intenses combats se déroulaient dimanche à Mossoul-Ouest, où les forces irakiennes...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/494334/schulz-elu-a-l-unanimite-a-la-tete-du-parti-social-democrate-en-allemagne' title=''>Schulz élu à l’unanimité à la tête du parti social-démocrate en Allemagne</a><div class='rssSummary'>Le challenger de la chancelière Angela Merkel aux législatives de septembre, Martin Schulz, a été élu dimanche à la tête du parti social-démocrate allemand (SPD) avec 100 % des voix, un score unique dans l’histoire du SPD.</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494371/bloc-quebecois-martine-ouellet-remanie-l-equipe-du-bloc' title=''>Multiplication de chefs au Bloc</a><div class='rssSummary'>Le Bloc québécois ne compte que dix députés à Ottawa, mais la formation souverainiste se retrouve...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/494355/alberta-jason-kenney-amorce-le-processus-pour-l-union-de-la-droite' title=''>Alberta: Jason Kenney amorce le processus pour l’union de la droite</a><div class='rssSummary'>Calgary — Le chef du Parti progressiste-conservateur en Alberta, Jason Kenney, a annoncé dimanche...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494351/lise-theriault-reflechit-a-son-avenir-politique' title=''>Lise Thériault réfléchit à son avenir politique</a><div class='rssSummary'>La ministre n’est pas certaine de se présenter aux élections de 2018.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494382/aider-les-detaillants-a-amorcer-le-virage-numerique' title=''>Aider les détaillants à amorcer le virage numérique</a><div class='rssSummary'>Le gouvernement Couillard investit près de 5 millions $ pour aider les détaillants à poursuivre leur...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/494318/martine-ouellet-est-couronnee-chef-du-bloc-quebecois' title=''>Martine Ouellet est couronnée chef du Bloc québécois</a><div class='rssSummary'>Martine Ouellet a été couronnée samedi comme chef du Bloc québécois, dans le cadre d’un rassemblement à Montréal. L’ex-députée péquiste devenue indépendante entend parallèlement conserver son poste à l’Assemblée nationale jusqu’à la fin de son mandat, en octobre 2018.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494316/colloque-regional-du-plq-couillard-promet-un-beau-budget' title=''>Colloque régional du PLQ: Couillard promet un «beau budget»</a><div class='rssSummary'>De passage à Drummondville, samedi, le premier ministre Philippe Couillard a affirmé que son gouvernement présentera un «beau budget» qui symbolisera «l’espoir retrouvé».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494353/violence-sexuelle-dans-les-campus-la-ministre-percoit-un-changement-de-culture' title=''>Violence sexuelle à l&#039;université: la ministre perçoit un «changement de culture»</a><div class='rssSummary'>À la veille du dernier arrêt des consultations sur la violence sexuelle dans les campus, la ministre de l’Enseignement supérieur Hélène David dit avoir remarqué un « changement de culture » sur le sujet.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/494348/bloc-quebecois-martine-ouellet-devoile-son-caucus' title=''>Bloc québécois: Martine Ouellet dévoile son caucus</a><div class='rssSummary'>Martine Ouellet a dévoilé son équipe parlementaire, dimanche, accordant des responsabilités clés à des partisans de la première heure de sa candidature à la direction.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/494338/peu-d-elus-conservateurs-du-quebec-pour-bernier-malgre-ses-chances-de-victoire' title=''>Chefferie du PCC: peu d’élus du Québec appuient Maxime Bernier</a><div class='rssSummary'>Maxime Bernier est le seul Québécois qui a de réelles chances de remporter la course à la chefferie du Parti conservateur. Pourtant, une majorité de la députation québécoise a décidé de le bouder.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494287/un-sondage-montre-l-effet-concret-de-l-arrive-de-gabriel-nadeau-dubois-a-qs' title=''>Québec solidaire gruge des appuis au Parti québécois</a><div class='rssSummary'>L’entrée en scène politique pour Québec solidaire de l’ex-leader étudiant Gabriel Nadeau-Dubois se mesure concrètement par une hausse spectaculaire des intentions de vote pour cette formation, montre un sondage réalisé par la firme Léger.</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494290/un-pave-dans-la-mare-des-grands-lacs' title=''>Un pavé dans la mare des Grands Lacs</a><div class='rssSummary'>Au moment où le gouvernement Trump prévoit de mettre la hache dans les budgets annuels de quelque 300 millions injectés pour restaurer les Grands Lacs, la plus grande réserve d’eau douce sur la planète est déjà à l’agonie, soutient Dan Egan, journaliste et auteur de The Death and Life of The Great Lakes. Le Devoir l’a joint à Milwaukee.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494289/chasse-au-phoque-entre-mauvaise-presse-et-espoir-de-relance' title=''>Chasse au phoque: entre mauvaise presse et espoir de relance</a><div class='rssSummary'>Les espèces de phoques chassées au Québec sont plus abondantes que jamais dans les eaux du golfe du Saint-Laurent, au point de représenter un frein au rétablissement de certains stocks de poissons. Les chasseurs peinent pourtant à relancer leur industrie, victime d’une mauvaise presse alimentée par les groupes animalistes, mais aussi du manque de soutien de [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494304/la-terre-dans-l-espace-70-ans-de-photos' title=''>La Terre dans l’espace, 70 ans de photos</a><div class='rssSummary'>Un montage vidéo de la revue «Nature» rassemble les images qui ont changé la perception de notre monde.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494212/aquaculture-le-difficile-sillage-du-poisson-ecologique' title=''>Aquaculture: le difficile sillage du poisson écologique</a><div class='rssSummary'>Dans votre assiette frétillera peut-être un jour un poisson qui sera meilleur pour votre santé et...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494233/des-chercheurs-s-inquietent-de-l-impact-des-changements-climatiques-sur-la-sante' title=''>Des chercheurs s’inquiètent de l’impact des changements climatiques sur la santé</a><div class='rssSummary'>Il faut prendre des moyens pour contrer l’aggravation de maladies, statue un consortium américain.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494118/trump-compte-eliminer-le-programme-de-restauration-des-grands-lacs' title=''>Trump compte éliminer le programme de restauration des Grands Lacs</a><div class='rssSummary'>Le président américain, Donald Trump, compte éliminer complètement le programme de restauration des Grands Lacs, selon ce qui est inscrit dans la proposition de budget déposée jeudi. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494082/les-biocarburants-pour-reduire-la-pollution-creee-par-le-trafic-aerien' title=''>Des avions plus verts pour un ciel plus pur</a><div class='rssSummary'>Selon une étude publiée aujourd’hui dans la revue Nature, l’ajout de biocarburant issu d’huile de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494086/rechauffement-climatique-l-humeur-changeante-de-nos-hivers' title=''>L’humeur changeante de nos hivers</a><div class='rssSummary'>Le climat change, et avec lui le visage de l’hiver québécois. Les tempêtes de neige majeures, à...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494044/les-changements-climatiques-ont-un-impact-sur-la-production-de-sirop-d-erable' title=''>Les changements climatiques ont un impact sur la production de sirop d’érable</a><div class='rssSummary'>Une étude s&#039;inspire des constats de producteurs du Canada et des États-Unis, qui ont remarqué que leur production était influencée par le climat.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/494001/tempete-de-neige-environnement-canada-prevoit-jusqu-a-40-cm-de-neige' title=''>La tempête de neige force la fermeture d&#039;écoles</a><div class='rssSummary'>La tempête qui s’abat depuis mardi sur le territoire québécois sera «possiblement la plus importante de l’hiver». C’est du moins ce que croit René Héroux, météorologue à Environnement Canada.</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494362/perdre-la-tete' title=''>Perdre la tête</a><div class='rssSummary'>À Anvers, coeur du pays flamand, je me suis acheté un nouveau casque de vélo, sourire aux lèvres, en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494337/gabriel-nadeau-dubois-a-quebec-solidaire-des-attentes-en-guise-de-bienvenue' title=''>Des attentes en guise de bienvenue  pour Gabriel Nadeau-Dubois</a><div class='rssSummary'>Une large majorité de militantes et de militants de Québec solidaire souhaitaient sans doute...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/494352/enquete-diligence-un-malaise-persistant' title=''>Un malaise persistant</a><div class='rssSummary'>L’échec du volet 2 de l’enquête Diligence, remontant à 2009, refait surface. Les élus provinciaux...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/494335/canada-150-le-moment-de-faire-le-point' title=''>Le moment de faire le point</a><div class='rssSummary'>L&#039;année 2017 marque les 150 ans de la fédération canadienne. L’anniversaire ne mérite pas...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494364/nucleaire-en-asie-danger' title=''>Nucléaire en Asie, danger</a><div class='rssSummary'>« La politique de la patience stratégique est terminée. […] Toutes les options sont sur la table. »...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/494359/la-bombe-a-retardement-de-la-surpopulation' title=''>La bombe à retardement de la surpopulation</a><div class='rssSummary'>Depuis un bon moment, je m’étonne que la question de la surpopulation mondiale ait disparu du débat...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/494336/la-politique-etrangere-de-la-russie-dilemme-de-securite-et-ordre-international' title=''>Russie : dilemne de sécurité et ordre international</a><div class='rssSummary'>La Russie est à nouveau au centre de l’ordre du jour sécuritaire canadien. Beaucoup perçoivent...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/494349/turquie-la-demente-derive-d-erdogan' title=''>La démente dérive d’Erdogan</a><div class='rssSummary'>Appliquant à l’Europe une stratégie de confrontation aussi délirante que belliqueuse, le président turc, Recep Tayyip Erdogan, poursuit son projet de « démocrature » à la faveur du coup d’État raté du 15 juillet dernier. Qu’il remporte son référendum constitutionnel le 16 avril prochain et il est entendu que cet exercice dit démocratique se résumera à un sin [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/494042/saveurs-boeuf-quebec-d-ou-viens-tu' title=''>Boeuf Québec, d’où viens-tu?</a><div class='rssSummary'>Trois boucheries montréalaises. Ouvertes, pour les plus vieilles, il y a deux ans. C’est dire...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/494292/etats-unis-l-amerique-d-abord-plait-aux-jeunes' title=''>«L’Amérique d’abord» plaît aux jeunes</a><div class='rssSummary'>Le premier document d’orientation budgétaire présenté par le président Trump cette semaine confirme...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201703/19/01-5080130-la-derniere-centrale-au-charbon-de-pekin-fermee.php' title=''>La dernière centrale au charbon de Pékin fermée</a><div class='rssSummary'>La dernière grande centrale au charbon de Pékin a suspendu ses opérations, ce qui signifie que l&#039;électricité de la métropole est désormais exclusivement générée par le gaz, a annoncé dimanche l&#039;agence Chine nouvelle.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201703/18/01-5079982-climat-et-commerce-les-e-u-pesent-sur-le-g20.php' title=''>Climat et commerce: les É.-U. pèsent sur le G20</a><div class='rssSummary'>Les États-Unis, qui projettent de sabrer leur budget alloué à la lutte contre le changement climatique, ont imposé samedi leur vision climato-sceptique à la gouvernance mondiale en refusant de mentionner l&#039;accord de Paris dans le communiqué du G20 Finances.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/actualites/environnement/201703/16/01-5079461-le-chili-recoit-la-plus-grande-donation-de-terres-privees-de-lhistoire.php' title=''>Le Chili reçoit la plus grande donation de terres privées de l&#039;histoire</a><div class='rssSummary'>Le gouvernement chilien a reçu jeudi 407 625 hectares de la veuve de Douglas Tompkins, millionnaire écologiste américain controversé, soit la plus grande donation de terres privées de l&#039;histoire.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201703/16/01-5079332-budget-trump-lenvironnement-et-la-science-du-climat-mis-a-mal.php' title=''>Budget Trump: l&#039;environnement et la science du climat mis à mal</a><div class='rssSummary'>La lutte contre le réchauffement climatique et les mesures pour l&#039;environnement sont mises à mal dans le premier projet de budget de Donald Trump, qui ampute de près d&#039;un tiers l&#039;enveloppe de l&#039;Agence de protection de l&#039;environnement et réaffirme son peu de considération pour la science.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201703/16/01-5079313-programme-de-depollution-des-grands-lacs-aboli-par-trump-heurtel-tres-inquiet.php' title=''>Programme de dépollution des Grands Lacs aboli par Trump: Heurtel très inquiet</a><div class='rssSummary'>L&#039;abolition d&#039;un programme de dépollution des Grands Lacs, confirmée jeudi dans le budget de l&#039;administration Trump, inquiète au plus haut point le ministre québécois de l&#039;Environnement, David Heurtel.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201703/15/01-5079121-le-chef-du-pentagone-reconnait-les-dangers-du-changement-climatique.php' title=''>Le chef du Pentagone reconnaît les dangers du changement climatique</a><div class='rssSummary'>Le secrétaire à la Défense américain, qui appartient à une administration bien décidée à supprimer bon nombre de réglementations environnementales, n&#039;en reconnaît pas moins les dangers du changement climatique, selon le site de journalisme d&#039;investigation ProPublica.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201703/15/01-5078980-la-grande-barriere-de-corail-pourrait-ne-jamais-sen-remettre.php' title=''>La Grande Barrière de corail pourrait ne jamais s&#039;en remettre</a><div class='rssSummary'>La Grande Barrière de corail, en Australie, pourrait ne jamais se remettre de l&#039;épisode de blanchissement qu&#039;elle a subi l&#039;année dernière du fait du réchauffement climatique, ont estimé mercredi des scientifiques, appelant à agir d&#039;urgence.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201703/15/01-5078958-laccroissement-de-certaines-maladies-lie-au-changement-climatique.php' title=''>L&#039;accroissement de certaines maladies lié au changement climatique</a><div class='rssSummary'>Le réchauffement climatique, en contribuant à un accroissement de la pollution de l&#039;air et à un changement de l&#039;habitat de moustiques vecteurs de maladies infectieuses, fait que davantage de gens sont malades, estime un groupe d&#039;associations médicales américaines dans un rapport publié mercredi.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201703/14/01-5078639-protection-des-grands-lacs-coderre-reclame-lintervention-de-quebec-et-ottawa.php' title=''>Protection des Grands Lacs: Coderre réclame l&#039;intervention de Québec et Ottawa</a><div class='rssSummary'>Le gouvernement canadien, tout comme le Québec et l&#039;Ontario, doivent faire pression sur Washington afin d&#039;éviter les compressions majeures que l&#039;administration du président Trump compte imposer à l&#039;Agence américaine de protection de l&#039;environnement (EPA), estime le maire Denis Coderre. Il en va de l&#039;avenir de la principale sourc [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/energies-vertes/201703/14/01-5078590-europe-167-de-lenergie-consommee-en-2015-etait-renouvelable.php' title=''>Europe: 16,7 % de l&#039;énergie consommée en 2015 était renouvelable</a><div class='rssSummary'>Les sources d&#039;énergie renouvelable représentaient 16,7 % de l&#039;énergie consommée dans l&#039;Union européenne (UE) en 2015, selon de nouvelles statistiques.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/crise-dans-le-monde-arabe/guerre-civile-en-syrie/201703/20/01-5080353-intenses-bombardements-a-damas-apres-une-attaque-rebelle.php' title=''>Intenses bombardements à Damas après une attaque rebelle</a><div class='rssSummary'>Les forces du régime syrien ont intensément bombardé lundi des positions rebelles dans l&#039;est de Damas après avoir repoussé la veille une attaque d&#039;insurgés sur plusieurs quartiers de la capitale.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201703/20/01-5080351-presidentielle-en-france-un-debat-televise-inedit.php' title=''>Présidentielle en France: un débat télévisé inédit</a><div class='rssSummary'>Pour la première fois en France, les cinq principaux candidats à la présidentielle vont débattre lundi soir à la télévision, en espérant se démarquer et convaincre les indécis encore nombreux.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201703/20/01-5080355-seoul-inquiet-des-progres-du-programme-balistique-nord-coreen.php' title=''>Séoul inquiet des «progrès» du programme balistique nord-coréen</a><div class='rssSummary'>Le test par la Corée du Nord d&#039;un moteur de fusée est le signe de «progrès significatifs» dans ses programmes balistiques, a estimé lundi la Corée du Sud.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201703/19/01-5080140-nazisme-berlin-juge-inacceptables-les-propos-derdogan.php' title=''>Nazisme: Berlin juge «inacceptables» les propos d&#039;Erdogan</a><div class='rssSummary'>Le gouvernement allemand juge «inacceptables» les propos du président turc qui a personnellement accusé Angela Merkel de «pratiques nazies» après l&#039;interdiction de réunions électorales pro-Erdogan en Allemagne, a indiqué lundi une de ses porte-parole.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201703/20/01-5080362-pekin-met-washington-en-garde-contre-des-ventes-darmes-a-taiwan.php' title=''>Pékin met Washington en garde contre des ventes d&#039;armes à Taïwan</a><div class='rssSummary'>La Chine a mis en garde lundi les États-Unis contre toute vente d&#039;armes à Taïwan, à la suite d&#039;informations indiquant que l&#039;administration Trump se préparerait à approuver d&#039;importants transferts d&#039;armements à l&#039;île revendiquée par Pékin.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201703/20/01-5080359-le-decret-migratoire-une-blessure-profonde-pour-les-irano-americains.php' title=''>Le décret migratoire, «une blessure profonde» pour les Irano-Américains</a><div class='rssSummary'>«On a volé à mon père la chance de dire adieu à ceux qu&#039;il aimait le plus», raconte, en larmes, Madhis Keshavarz, américaine d&#039;origine iranienne, à propos du décret migratoire du gouvernement Trump.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201703/20/01-5080361-mysterieuse-expulsion-par-wellington-dun-diplomate-americain.php' title=''>Mystérieuse expulsion par Wellington d&#039;un diplomate américain</a><div class='rssSummary'>Un diplomate américain que la police néo-zélandaise voulait entendre au sujet d&#039;un crime grave a été expulsé de Nouvelle-Zélande lorsque Washington a refusé de lever son immunité diplomatique, ont annoncé les autorités lundi.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201703/19/01-5080214-trump-na-pas-ete-place-sous-ecoute-par-obama-soutient-la-chambre.php' title=''>Trump n&#039;a pas été placé sous écoute par Obama, soutient la Chambre</a><div class='rssSummary'>Les deux principaux membres de la commission du renseignement de la Chambre des représentants ont affirmé dimanche que les documents remis par le ministère de la Justice et le FBI ne contenaient aucune preuve que l&#039;administration Obama avait mis sous écoute la tour Trump.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201703/19/01-5080119-paris-orly-lassaillant-etait-sous-lemprise-de-lalcool-et-de-stupefiants.php' title=''>Paris-Orly: l&#039;assaillant était sous l&#039;emprise de l&#039;alcool et de stupéfiants</a><div class='rssSummary'>Ziyed Ben Belgacem, l&#039;agresseur d&#039;une militaire samedi à l&#039;aéroport parisien d&#039;Orly, était sous l&#039;emprise de l&#039;alcool et de stupéfiants au moment de l&#039;attaque, une révélation qui éclaire les circonstances de son passage à l&#039;acte.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201703/19/01-5080183-perou-des-pluies-diluviennes-et-des-inondations-font-75-morts.php' title=''>Pérou: des pluies diluviennes et des inondations font 75 morts</a><div class='rssSummary'>Les pluies diluviennes causées par El Niño qui s&#039;abattent depuis plusieurs jours sur le Pérou ont continué dimanche et provoqué inondations, avalanches et coulées de boue, dont le bilan s&#039;établissait à 75 morts.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/vie-de-stars/201703/19/01-5080221-braquage-a-paris-kim-kardashian-remercie-la-police.php' title=''>Braquage à Paris: Kim Kardashian remercie la police</a><div class='rssSummary'>La vedette de télé-réalité américaine Kim Kardashian, victime d&#039;un braquage début octobre à Paris, a remercié dimanche sur Twitter la police française pour son «difficile et incroyable travail».</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/livres/201703/19/01-5080195-un-livre-de-george-w-bush-en-tete-des-ventes-aux-etats-unis.php' title=''>Un livre de George W. Bush en tête des ventes aux États-Unis</a><div class='rssSummary'>Un recueil de portraits de soldats et d&#039;anciens combattants peints par l&#039;ancien président américain George W. Bush s&#039;est hissé en tête des ventes aux États-Unis.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201703/19/01-5080168-drake-revient-avec-sa-more-life.php' title=''>Drake revient avec sa More Life</a><div class='rssSummary'>Drake est de retour, moins d&#039;un an après la sortie de son album Views, avec un recueil de 22 chansons baptisé More Life que le rappeur et chanteur canadien présente comme une liste de lecture, aux accents plus dansants que jamais.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/spectacles-et-theatre/critiques-de-spectacles/201703/19/01-5080129-caligula-linconvenient-detre-libre.php' title=''>Caligula: l&#039;inconvénient d&#039;être libre</a><div class='rssSummary'>L&#039;empereur est nu dans l&#039;effroyable Caligula, orchestrée de main de maître par René Richard Cyr, au Théâtre du Nouveau Monde. Cruel, despote, révolté, pervers, diabolique. Caligula est tout cela aussi. Mais il est surtout terriblement seul dans sa souffrance, son mépris des hommes.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/spectacles-et-theatre/critiques-de-spectacles/201703/17/01-5079723-les-manchots-chambranlant.php' title=''>Les manchots: chambranlant</a><div class='rssSummary'>Déception au Quat&#039;Sous avec Les manchots, où la somme des talents réunis n&#039;arrive pas à faire oublier un spectacle bancal.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201703/17/01-5079724-alex-janvier-peintre-inspirant.php' title=''>Alex Janvier, peintre inspirant</a><div class='rssSummary'>Il ne reste plus qu&#039;un mois pour admirer, à Ottawa, les oeuvres puissantes et raffinées d&#039;Alex Janvier, un des plus grands artistes autochtones canadiens. Le Musée des beaux-arts du Canada lui consacre, jusqu&#039;au 17 avril, une grande et passionnante rétrospective avec 154 peintures et dessins créés au cours d&#039;une carrière de sept décennies [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201703/18/01-5080043-chuck-berry-legende-du-rocknroll-americain-est-mort.php' title=''>Chuck Berry, légende du rock&#039;n&#039;roll américain, est mort</a><div class='rssSummary'>Le chanteur et guitariste américain Chuck Berry, légende du rock&#039;n&#039;roll américain, est mort à l&#039;âge de 90 ans.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/entrevues/201703/17/01-5079720-francois-franky-rousseau-inconnu-bientot-illustre.php' title=''>François «Franky» Rousseau: inconnu... bientôt illustre?</a><div class='rssSummary'>François Franky Rousseau est un illustre inconnu du jazz québécois ou canadien... et un compositeur/arrangeur illustre de la nouvelle scène du jazz new-yorkais, dont la signature pourrait fort bien déborder le cadre des initiés.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201703/17/01-5079721-annie-hemond-hotte-et-louis-bouvier-pour-la-richesse-des-reflexions.php' title=''>Annie Hémond Hotte et Louis Bouvier: pour la richesse des réflexions</a><div class='rssSummary'>Intéressant duo actuellement au Centre Clark où l&#039;équipe coordonnée par Manon Tourigny et Roxanne Arsenault a programmé Annie Hémond Hotte, une étoile montante de la peinture contemporaine, et Louis Bouvier, maître ès installations. Tous deux exposent des créations branchées sur l&#039;histoire de l&#039;art autant que sur l&#039;actualité.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201703/17/01-5079695-lhistoire-damour-entre-la-k-pop-et-le-bistouri.php' title=''>L&#039;histoire d&#039;amour entre la K-pop et le bistouri</a><div class='rssSummary'>Des yeux plus ronds, des visages plus fins, des seins plus gros: un groupe de filles a fait honneur à l&#039;obsession de la Corée du Sud envers la beauté sculptée en passant sous le bistouri pour son dernier single.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=53299b2907","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"46568","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="448402360e" /><input type="hidden" name="_wp_http_referer" value="/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2017\/03\/19\/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires\/":46568};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/19/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/facebook-likebox/style.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F03%2F19%2Fce-qu-il-faut-savoir-avant-investir-obligations-communautaires%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c7e746143a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"481b453871\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2017\/03\/19\/ce-qu-il-faut-savoir-avant-investir-obligations-communautaires\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F03%2F19%2Fce-qu-il-faut-savoir-avant-investir-obligations-communautaires%2F","postID":"46568","shortlink":"http:\/\/wp.me\/pamM-c76","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/46568","statsLink":"https:\/\/wordpress.com\/stats\/post\/46568\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"D\u00e9velopper cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;617 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F03%2F19%2Fce-qu-il-faut-savoir-avant-investir-obligations-communautaires%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fe3763a62c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse email.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F03%2F19%2Fce-qu-il-faut-savoir-avant-investir-obligations-communautaires%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">Adresse de messagerie (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNGOAiEMRX9osZpoog9mvwWh6xShsC2o+/dixjGamEn2qc3hnhsALsW4zBW5QlDweCaH5boI+gUvR6mZEtuRWCHSCRV+GzYcLPuIMhN2OaWOzCiFu30AvVDB/0hvYEa0PhGbgxVIVitK30w+owj5XvRkcw2uUuZ7w3Ob0sQuNj9eSAvxJx76t8jfYyxeU5+eaSU3xQgBa7HuZCYw45Ss1fxESwI6WCE+TrNL32m/Wm93m9VyvVmGG0BHsaE='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'46568','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQW1OZTByNkNPMC43T2NLNSxSYkxYZXV0d1ZYLjF4VzFpRiZuT054fG9vLlg4XSx4RE8uWFljdUVGeWVHWUhSNGRkPVNaRnpBZW5pQWV5MmZ4bnQuVW04X05iS05xcG4zNG9NclVFYnprTz95bVR4cmFkM0ZVeEhZQm81VTEwV3ZDVzJJfGlvLkVoc0dVdHxvRStRQ3Z0bSxJeWFGWjhHbVZYbFd5eVgmWU8lZStEa2x8UFpGP0hPZTJbMi9QNmpmRHBZfC91Tmp0LjlIZ3lqMWEwMEg3aW1XeT9RTk56WU90T1dRNERTc3dUTGVqbW1LcFt6b0RCRXF1dDhuVU52ekZTZzQmRz1mXWgtOUNmLk18cEJvMWxtRHJsb2s2VmUsRlJONjZhdnxMJXVITEhmOGZbdF9zUV1Hbkx0SWZsR255RldYeGt6eXJHQQ=='}]);
_stq.push([ 'clickTrackerInit', '39852', '46568' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
