<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Hystérie totale des Américains!  | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Hystérie totale des Américains!  Flux des commentaires" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9oDGWddriY9ixAHOoWMIodpXn7kbBTswn1Bvm3/GH7Bz1n5SgJJNFxUjlMHhPrOTuKiiMGWHbq3jHf6f+xgGdgfQLJxp3VplrlIwQj0KtMLDvVwjANmFAWLUeIpV+erO7R+0MLcjRCycdsZK2I0KOBUPgkLWzG3kMZrpR8xkrg0kRifvpqtIbHYkVznequtXkEZlXOiFNUdbf2RnGdvtq8DXiVqSjqRIKF5u/gz517GzXLEuAWVwbjwBLVp7Z0uZ1kcmiCqpP9Fi3YA6lAzghSuhJqCAbH9lezgXwJ/ebUj1yh9/jWPb4+P7x03aE7fQA/uChj' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsKwjAMhl/IrAw2xQvxWbY1ltSebFqHPr2dzgt1TAjk9CX8iRgDkBtMlshCF7tkjLfZVZo3Yg0ASyp2CStL7g0P3iV0aWKt78kgZMbYqVIri05+gQuek0XmAi10PyWRuxKOfzGNKXTDGSIy3X+22gzBZEWORURTDpAwafjKVqZGkgrT8yGvEPpsA8zSjvZQN/u2bptmt9UPdwWE3A=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spectacles de musique gratuits à Montréal. Quoi voir et quoi&nbsp;faire' href='https://raymondviger.wordpress.com/2017/09/02/spectacles-musique-gratuit-montreal-quoi-voir-quoi-faire/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" />
<link rel='shortlink' href='http://wp.me/pamM-ciM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F09%2F06%2Famericains-usa-etats-unis-internet-moteur-recherche%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F09%2F06%2Famericains-usa-etats-unis-internet-moteur-recherche%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hystérie totale des Américains! " />
<meta property="og:url" content="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" />
<meta property="og:description" content="Américains, montrez-vous! Raymond Viger  Dossiers référencement Je suis curieux. Je dois savoir. Depuis le début juin, à tous les jours, les visiteurs provenant des États-Unis ont pris le contrôle …" />
<meta property="article:published_time" content="2017-09-06T13:00:18+00:00" />
<meta property="article:modified_time" content="2017-09-04T23:21:10+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg" />
<meta property="og:image:width" content="1090" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Hystérie totale des Américains! " />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Hystérie totale des Américains!  | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Américains, montrez-vous! Raymond Viger  Dossiers référencement Je suis curieux. Je dois savoir. Depuis le début juin, à tous les jours, les visiteurs provenant des États-Unis ont pris le contrôle des statistiques de ce blogue. Et je ne peux pas identifier quels textes les attirent. 50% du trafic provient des États-Unis contre 25% de la France! Le&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-47292 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="media_image-29" class="widget widget_media_image"><h2 class="widgettitle">Obligations communautaires</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/" class="" rel="" target=""><img width="100" height="82" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100" class="image wp-image-46474 alignnone attachment-100x100 size-100x100" alt="Obligations communautaires" style="max-width: 100%; height: auto;" title="Obligations communautaires" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100 100w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=200 200w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46474" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=468" /></a></li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="media_image-28" class="widget widget_media_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/" class="" rel="" target=""><img width="67" height="100" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67" class="image wp-image-46175 alignnone attachment-100x100 size-100x100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" style="max-width: 100%; height: auto;" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67 67w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=134 134w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 67px) 100vw, 67px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=468" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></li>
<li id="media_image-27" class="widget widget_media_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com" class="" rel="" target=""><img width="100" height="70" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100" class="image wp-image-46698 alignnone attachment-100x100 size-100x100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" style="max-width: 100%; height: auto;" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100 100w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/08/23/queer-identite-genre-sexe-politique/' title='Queer, une autre identité sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2099/08/gaetan.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/01/17/montreal-2042-automobiles-autonomes-electriques-environnement-changements/' title='Montréal 2042, les automobiles&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/01/fs_xchange_16901.jpeg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2014/07/15/suicide-emotion-refoulee-guide-recueil-se-suicider-moyen-intervenir/' title='La maladie des émotions sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2099/06/quebec-suicide-prevention-handbook.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/09/02/spectacles-musique-gratuit-montreal-quoi-voir-quoi-faire/' title='Spectacles de musique gratuits&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/09/21192272_2059117747653060_2824215883327686356_n.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/08/28/comment-soutenir-organisme-communautaire-faire-argent/' title='Comment soutenir un organisme&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/08/chaine-coeur.jpg?w=800&#038;resize=200%2C200'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b48496ee3c" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">Don</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 160px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/don.html" class="" rel="" target=""><img width="139" height="90" src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139" class="image wp-image-15606 aligncenter attachment-150x90 size-150x90" alt="Merci pour votre soutien" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139 139w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg 170w" sizes="(max-width: 139px) 100vw, 139px" data-attachment-id="15606" data-permalink="https://raymondviger.wordpress.com/merci-don/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="merci don" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Abonnement</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/abonnement.html" class="" rel="" target=""><img width="145" height="94" src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145" class="image wp-image-15033 aligncenter attachment-145x110 size-145x110" alt="Abonnement" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg 170w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="15033" data-permalink="https://raymondviger.wordpress.com/abonnez-vous/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abonnez-vous" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" /></a><p class="wp-caption-text">Soutenez notre travail d'intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Hystérie totale des Américains!  | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" rel="nofollow">Hystérie totale des&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2014/06/25/internet-publicite-stop-bloquer-contenu-genant-envahissant/comment-page-1/#comment-285138">Internet sans publicité</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2017/09/02/spectacles-musique-gratuit-montreal-quoi-voir-quoi-faire/comment-page-1/#comment-285013">Spectacles de musique gratuits&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2007/11/19/suicide-sans-souffrance-comment-se-suicider-se-donner-la-mort-sans-douleur-rapidement-moyens-pour-se-suicider/comment-page-38/#comment-285012">Suicide sans souffrance, moyen&hellip;</a></td></tr><tr><td title="Michel Andreino" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7d6936fe44a7a2f2e505707da77d6add?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Michel Andreino sur <a href="https://raymondviger.wordpress.com/2017/09/02/spectacles-musique-gratuit-montreal-quoi-voir-quoi-faire/comment-page-1/#comment-284987">Spectacles de musique gratuits&hellip;</a></td></tr><tr><td title="Nicolas Messina" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/edced3a7847ec5e78f92dbb0843017d1?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Nicolas Messina sur <a href="https://raymondviger.wordpress.com/2007/11/19/suicide-sans-souffrance-comment-se-suicider-se-donner-la-mort-sans-douleur-rapidement-moyens-pour-se-suicider/comment-page-38/#comment-284984">Suicide sans souffrance, moyen&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2016/04/02/arsonart-reve-livre-poesie-lancement-ainsi-soit-il-eric-arson/comment-page-1/#comment-284278">ARSONART ou l’avènement du rêv&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2017/08/23/queer-identite-genre-sexe-politique/comment-page-1/#comment-284277">Queer, une autre&nbsp;identité</a></td></tr><tr><td title="brisebois2017" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://brisebois01.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/352fe69813180b9b3cddf45c5084ccc7?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://brisebois01.wordpress.com" rel="nofollow">brisebois2017</a> sur <a href="https://raymondviger.wordpress.com/2016/04/02/arsonart-reve-livre-poesie-lancement-ainsi-soit-il-eric-arson/comment-page-1/#comment-284270">ARSONART ou l’avènement du rêv&hellip;</a></td></tr><tr><td title="Michel Andreino" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7d6936fe44a7a2f2e505707da77d6add?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Michel Andreino sur <a href="https://raymondviger.wordpress.com/2017/08/23/queer-identite-genre-sexe-politique/comment-page-1/#comment-284268">Queer, une autre&nbsp;identité</a></td></tr><tr><td title="Loto-Québec sexiste, 2 à 0 pour Radio-Canada" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada-2/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://www.refletdesociete.com/loto-quebec-sexiste-2-a-0-pour-radio-canada-2/" rel="nofollow">Loto-Québec sexiste,&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2009/11/04/les-des-sont-cliques/comment-page-1/#comment-284158">Les d&eacute;s sont&nbsp;truqu&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/">Hystérie totale des Américains! </a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/09/02/spectacles-musique-gratuit-montreal-quoi-voir-quoi-faire/">Spectacles de musique gratuits à Montréal. Quoi voir et quoi&nbsp;faire</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/28/comment-soutenir-organisme-communautaire-faire-argent/">Comment soutenir un organisme communautaire et faire de&nbsp;l&rsquo;argent</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/26/spectacles-gratuits-au-bistro-ste-cath/">Spectacles gratuits au Bistro&nbsp;Ste-Cath</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/23/queer-identite-genre-sexe-politique/">Queer, une autre&nbsp;identité</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/13/rodeo-montreal-urbain-musique-country-western/">Spectacles Country Admission gratuite Bistro Ste-Cath Réservation (514)&nbsp;223-8116</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/09/47240/">Rodéo urbain, Musique&nbsp;Country-Western</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/08/03/les-calamity-jane-au-festival-country-hochelaga-maisonneuve/">Les Calamity Jane au Festival Country Hochelaga-Maisonneuve</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/25/festival-country-western-recherche-de-benevoles/">Festival country Western, recherche de&nbsp;bénévoles</a>
						</li>
					<li>
				<a href="https://raymondviger.wordpress.com/2017/07/11/investissement-communautaire-solidaire-ethique-placement-obligation/">Merci pour votre investissement&nbsp;communautaire</a>
						</li>
				</ul>
		</li>
		<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/" class="" rel="" target=""><img width="145" height="125" src="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145" class="image wp-image-28188 alignnone attachment-145x125 size-145x125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg 205w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="28188" data-permalink="https://raymondviger.wordpress.com/2012/10/19/lazy-legz-no-limits-2012-5e-anniversaire-ill-abilities-breakdance-hiphop/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance/" data-orig-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg" data-orig-size="205,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" data-large-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d'excuses Pas de limites</p></div></li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (95)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (411)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (15)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (60)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (129)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (5)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (16)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (25)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (103)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (3)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (38)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (3)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (41)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (127)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (729)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (121)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (21)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (218)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (104)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (121)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (15)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (119)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (1)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (25)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (41)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (4)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (475)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (476)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (53)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (40)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (119)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (295)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (204)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (212)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (22)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (162)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 16.333333333333pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/" class="tag-cloud-link tag-link-8788437 tag-link-position-2" style="font-size: 10.166666666667pt;" aria-label="Après la pluie... Le beau temps (55 éléments)">Après la pluie... Le beau temps</a>
<a href="https://raymondviger.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 10.833333333333pt;" aria-label="architecture (60 éléments)">architecture</a>
<a href="https://raymondviger.wordpress.com/tag/arpi/" class="tag-cloud-link tag-link-2496529 tag-link-position-4" style="font-size: 8.6666666666667pt;" aria-label="Arpi (45 éléments)">Arpi</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 22pt;" aria-label="art (290 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-6" style="font-size: 13.166666666667pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-7" style="font-size: 16pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-8" style="font-size: 16.5pt;" aria-label="breakdance (133 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/cafe-graffiti/" class="tag-cloud-link tag-link-2489913 tag-link-position-9" style="font-size: 8pt;" aria-label="Café-Graffiti (41 éléments)">Café-Graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" class="tag-cloud-link tag-link-2315669 tag-link-position-10" style="font-size: 11.5pt;" aria-label="croissance personnelle (67 éléments)">croissance personnelle</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-11" style="font-size: 20.833333333333pt;" aria-label="culture (244 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/culture-urbaine/" class="tag-cloud-link tag-link-256615 tag-link-position-12" style="font-size: 8.3333333333333pt;" aria-label="culture urbaine (43 éléments)">culture urbaine</a>
<a href="https://raymondviger.wordpress.com/tag/drogue/" class="tag-cloud-link tag-link-446782 tag-link-position-13" style="font-size: 11.5pt;" aria-label="Drogue (67 éléments)">Drogue</a>
<a href="https://raymondviger.wordpress.com/tag/developpement-personnel/" class="tag-cloud-link tag-link-360174 tag-link-position-14" style="font-size: 10.333333333333pt;" aria-label="développement personnel (57 éléments)">développement personnel</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-15" style="font-size: 13.166666666667pt;" aria-label="Environnement (85 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/famille/" class="tag-cloud-link tag-link-11239 tag-link-position-16" style="font-size: 9pt;" aria-label="famille (47 éléments)">famille</a>
<a href="https://raymondviger.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-17" style="font-size: 12.666666666667pt;" aria-label="France (78 éléments)">France</a>
<a href="https://raymondviger.wordpress.com/tag/gambler/" class="tag-cloud-link tag-link-640210 tag-link-position-18" style="font-size: 8.1666666666667pt;" aria-label="gambler (42 éléments)">gambler</a>
<a href="https://raymondviger.wordpress.com/tag/gambling/" class="tag-cloud-link tag-link-7213 tag-link-position-19" style="font-size: 12pt;" aria-label="gambling (72 éléments)">gambling</a>
<a href="https://raymondviger.wordpress.com/tag/graffiteur/" class="tag-cloud-link tag-link-3238566 tag-link-position-20" style="font-size: 8pt;" aria-label="graffiteur (41 éléments)">graffiteur</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-21" style="font-size: 19.666666666667pt;" aria-label="graffiti (207 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/guy-a-lepage/" class="tag-cloud-link tag-link-1789558 tag-link-position-22" style="font-size: 12.833333333333pt;" aria-label="Guy A. Lepage (81 éléments)">Guy A. Lepage</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-23" style="font-size: 19.666666666667pt;" aria-label="Hip-Hop (210 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/hiphop/" class="tag-cloud-link tag-link-1412 tag-link-position-24" style="font-size: 9.5pt;" aria-label="hiphop (50 éléments)">hiphop</a>
<a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" class="tag-cloud-link tag-link-1183294 tag-link-position-25" style="font-size: 11.166666666667pt;" aria-label="Hochelaga-Maisonneuve (63 éléments)">Hochelaga-Maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/humoriste/" class="tag-cloud-link tag-link-1796542 tag-link-position-26" style="font-size: 9.5pt;" aria-label="humoriste (50 éléments)">humoriste</a>
<a href="https://raymondviger.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 10.833333333333pt;" aria-label="humour (61 éléments)">humour</a>
<a href="https://raymondviger.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Internet (67 éléments)">Internet</a>
<a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" class="tag-cloud-link tag-link-395965 tag-link-position-29" style="font-size: 11.5pt;" aria-label="Jeu compulsif (66 éléments)">Jeu compulsif</a>
<a href="https://raymondviger.wordpress.com/tag/jeune/" class="tag-cloud-link tag-link-409919 tag-link-position-30" style="font-size: 11.5pt;" aria-label="jeune (67 éléments)">jeune</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-31" style="font-size: 13.833333333333pt;" aria-label="jeunes (93 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-32" style="font-size: 16pt;" aria-label="journal de montréal (124 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/journalisme/" class="tag-cloud-link tag-link-26168 tag-link-position-33" style="font-size: 8.8333333333333pt;" aria-label="Journalisme (46 éléments)">Journalisme</a>
<a href="https://raymondviger.wordpress.com/tag/lactualite/" class="tag-cloud-link tag-link-609115 tag-link-position-34" style="font-size: 8pt;" aria-label="L&#039;actualité (41 éléments)">L&#039;actualité</a>
<a href="https://raymondviger.wordpress.com/tag/la-presse/" class="tag-cloud-link tag-link-314186 tag-link-position-35" style="font-size: 9pt;" aria-label="La Presse (47 éléments)">La Presse</a>
<a href="https://raymondviger.wordpress.com/tag/loto-quebec/" class="tag-cloud-link tag-link-177175 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="Loto-Québec (79 éléments)">Loto-Québec</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-37" style="font-size: 13pt;" aria-label="Montréal (83 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/mural/" class="tag-cloud-link tag-link-159763 tag-link-position-38" style="font-size: 9.6666666666667pt;" aria-label="mural (52 éléments)">mural</a>
<a href="https://raymondviger.wordpress.com/tag/murale/" class="tag-cloud-link tag-link-2486180 tag-link-position-39" style="font-size: 9.8333333333333pt;" aria-label="murale (53 éléments)">murale</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-40" style="font-size: 12.333333333333pt;" aria-label="musique (74 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-41" style="font-size: 10.166666666667pt;" aria-label="méditation (55 éléments)">méditation</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-42" style="font-size: 20.5pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/ou-manger/" class="tag-cloud-link tag-link-2255174 tag-link-position-43" style="font-size: 10.833333333333pt;" aria-label="où manger (61 éléments)">où manger</a>
<a href="https://raymondviger.wordpress.com/tag/pensees-du-jour/" class="tag-cloud-link tag-link-389657 tag-link-position-44" style="font-size: 10.166666666667pt;" aria-label="pensées du jour (55 éléments)">pensées du jour</a>
<a href="https://raymondviger.wordpress.com/tag/petites-pensees/" class="tag-cloud-link tag-link-244053 tag-link-position-45" style="font-size: 10.666666666667pt;" aria-label="petites pensées (59 éléments)">petites pensées</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-46" style="font-size: 16.333333333333pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-47" style="font-size: 11.166666666667pt;" aria-label="politique (64 éléments)">politique</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-48" style="font-size: 9.6666666666667pt;" aria-label="poésie (51 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-49" style="font-size: 11.666666666667pt;" aria-label="prison (68 éléments)">prison</a>
<a href="https://raymondviger.wordpress.com/tag/prostitution/" class="tag-cloud-link tag-link-49735 tag-link-position-50" style="font-size: 12.833333333333pt;" aria-label="prostitution (80 éléments)">prostitution</a>
<a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" class="tag-cloud-link tag-link-254945 tag-link-position-51" style="font-size: 8.8333333333333pt;" aria-label="protection du consommateur (46 éléments)">protection du consommateur</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-52" style="font-size: 13.833333333333pt;" aria-label="quoi faire (92 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/" class="tag-cloud-link tag-link-27987960 tag-link-position-53" style="font-size: 8.3333333333333pt;" aria-label="quoi faire aujourd&#039;hui (43 éléments)">quoi faire aujourd&#039;hui</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-54" style="font-size: 12.666666666667pt;" aria-label="quoi voir (79 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-55" style="font-size: 13.666666666667pt;" aria-label="Québec (90 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/radio-canada/" class="tag-cloud-link tag-link-261829 tag-link-position-56" style="font-size: 10.666666666667pt;" aria-label="Radio-Canada (59 éléments)">Radio-Canada</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-57" style="font-size: 17.166666666667pt;" aria-label="rap (147 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-58" style="font-size: 14pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/" class="tag-cloud-link tag-link-34234984 tag-link-position-59" style="font-size: 8.5pt;" aria-label="recueil de pensés à méditer (44 éléments)">recueil de pensés à méditer</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" class="tag-cloud-link tag-link-12975750 tag-link-position-60" style="font-size: 10.666666666667pt;" aria-label="recueil de poésie (59 éléments)">recueil de poésie</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-2/" class="tag-cloud-link tag-link-34922683 tag-link-position-61" style="font-size: 11.666666666667pt;" aria-label="restaurant (68 éléments)">restaurant</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-62" style="font-size: 12.333333333333pt;" aria-label="Santé (75 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sexe/" class="tag-cloud-link tag-link-72278 tag-link-position-63" style="font-size: 10.166666666667pt;" aria-label="Sexe (55 éléments)">Sexe</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-64" style="font-size: 12.333333333333pt;" aria-label="sexualité (75 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-65" style="font-size: 12.166666666667pt;" aria-label="société (73 éléments)">société</a>
<a href="https://raymondviger.wordpress.com/tag/souper-spectacle/" class="tag-cloud-link tag-link-20903994 tag-link-position-66" style="font-size: 10.333333333333pt;" aria-label="souper spectacle (56 éléments)">souper spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-67" style="font-size: 14.833333333333pt;" aria-label="spectacle (106 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-est-montreal/" class="tag-cloud-link tag-link-276201715 tag-link-position-68" style="font-size: 8.5pt;" aria-label="spectacle est montréal (44 éléments)">spectacle est montréal</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-gratuit/" class="tag-cloud-link tag-link-7014742 tag-link-position-69" style="font-size: 10.5pt;" aria-label="spectacle gratuit (58 éléments)">spectacle gratuit</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-70" style="font-size: 17.666666666667pt;" aria-label="street art (156 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-71" style="font-size: 12.5pt;" aria-label="suicide (77 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-72" style="font-size: 13.333333333333pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-73" style="font-size: 13pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-74" style="font-size: 9.6666666666667pt;" aria-label="économie (52 éléments)">économie</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-75" style="font-size: 20.333333333333pt;" aria-label="éducation (229 éléments)">éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 186.10223642173%; padding: 1px; margin: 1px;"  title="art (411)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 106.70926517572%; padding: 1px; margin: 1px;"  title="communautaire (127)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.2875399361%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.2571884984%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (729)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.82747603834%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.03194888179%; padding: 1px; margin: 1px;"  title="Environnement (121)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.47284345048%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.08466453674%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 132.14856230032%; padding: 1px; margin: 1px;"  title="Hip-Hop (218)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100.27955271565%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (104)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 105.03194888179%; padding: 1px; margin: 1px;"  title="international (121)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.70766773163%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.47284345048%; padding: 1px; margin: 1px;"  title="livres (119)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.2428115016%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 139.97603833866%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.95686900958%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 203.99361022364%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (475)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 204.2731629393%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (476)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 106.98881789137%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 153.67412140575%; padding: 1px; margin: 1px;"  title="Restaurant (295)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.47284345048%; padding: 1px; margin: 1px;"  title="Région (119)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.34185303514%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.70926517572%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.23482428115%; padding: 1px; margin: 1px;"  title="société (204)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 130.47124600639%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (212)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 116.49361022364%; padding: 1px; margin: 1px;"  title="Uncategorized (162)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 107.26837060703%; padding: 1px; margin: 1px;"  title="économie (129)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.11821086262%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.renartleveille.com" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li><a class='rsswidget' href='https://www.renartleveille.com/tracts-islamophobes-a-quebec-se-baser-sur-le-pire/' title=''>Tracts islamophobes à Québec – Se baser sur le pire…</a> <span class="rss-date">2 septembre 2017</span><div class='rssSummary'>Il est question d’un tract soi-disant « à caractère islamophobe ». Même si ça provient de Radio-Canada, je ne prête pas foi à l’interprétation des faits d’une de leurs journalistes sans vérifier.   Continuer la lecture →</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/lassimilation-bienheureuse-peuple-quebecois/' title=''>L’assimilation bienheureuse du peuple québécois</a> <span class="rss-date">28 août 2017</span><div class='rssSummary'>Pourquoi désirez-vous plus d’accès aux écoles anglaises au primaire et au secondaire pour nos jeunes? Continuer la lecture →</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/confusion-islam-radical-islamisme-islam/' title=''>La confusion entre « islam radical/islamisme » et « islam »</a> <span class="rss-date">25 août 2017</span><div class='rssSummary'>Avez-vous remarqué comment la confusion entre « islam radical/islamisme » et « islam » est entretenue dans les médias (traditionnels comme sociaux)? Continuer la lecture →</div></li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507376/le-bar-ouvert' title=''>Le «bar ouvert»</a><div class='rssSummary'>À la veille d’un congrès, une loi non écrite impose à un chef du PQ de défendre la langue française...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/507361/perspectives' title=''>La gouvernance britannique</a><div class='rssSummary'>Le gouvernement britannique a finalement livré une version plutôt édulcorée de son projet de réforme de la gouvernance des entreprises. N’empêche, les mesures proposées ont de quoi inspirer.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/507312/en-attendant-harvey' title=''>En attendant «Harvey»</a><div class='rssSummary'>Vous avez vu les images : la quatrième ville américaine transformée en immense marécage, la vieille...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/507227/lire-religieux-les-bobards-de-michel-onfray' title=''>Les bobards de Michel Onfray</a><div class='rssSummary'>Un historien du christianisme accuse le philosophe d’ignorance et de mauvaise foi. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/medias/507234/le-prix-du-cheap-speech' title=''>Le prix du «cheap speech»</a><div class='rssSummary'>La recrudescence du discours extrême observée depuis quelque temps tient à une pluralité de causes....</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/507239/la-confiture-municipale' title=''>La confiture municipale</a><div class='rssSummary'>Dans le centre-sud de Montréal, au temps où se trouvait là l’immense conserverie Raymond,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/507272/fou-le-dictateur' title=''>Fou, le dictateur?</a><div class='rssSummary'>Le « dictateur fou » de Pyongyang… ne l’est peut-être pas tant que ça. Entre Kim Jong-un et Donald...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/507052/dans-l-ombre-des-films-les-createurs-serieux-revent-ils-de-philip-k-dick' title=''>Les créateurs sérieux  rêvent-ils de Philip K. Dick?</a><div class='rssSummary'>Durant tout l’été, Le Devoir vous a invité à redécouvrir des oeuvres littéraires condamnées à vivre dans l’ombre de leur adaptation à l’écran. Douzième et dernier chapitre de cette série : Le Blade Runner de… Philip K. Dick.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/plaisirs/alimentation/506898/demystifier-notre-garde-manger' title=''>Démystifier notre garde-manger</a><div class='rssSummary'>Lorsque, fin juin, est sortie l’application mobile gratuite Vild Mad (« nourriture sauvage » en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/finances-personnelles/507119/vos-finances' title=''>La réforme fiscale de tous les dangers</a><div class='rssSummary'>Elles sont désormais 42 associations à composer la Coalition pour l’équité fiscale envers les PME....</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/507401/des-quebecois-evacues-pour-eviter-l-ouragan-irma' title=''>Des Québécois évacués pour éviter l’ouragan «Irma»</a><div class='rssSummary'>Près de 2000 voyageurs étaient attendus mercredi soir à l’aéroport de Montréal après avoir été évacués des Caraïbes où l’ouragan Irma s’apprêtait à passeraprès avoir déjà fait plusieurs morts.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/507402/education-la-lutte-des-classes' title=''>La lutte des classes nuit à la réussite scolaire, selon une étude de l&#039;IRIS</a><div class='rssSummary'>Près de 40% des élèves du secondaire étudient au privé ou dans des écoles publiques à programmes ou projets particuliers qui imposent des critères sélection, estime l’Institut de recherche et d’informations socio-économiques (IRIS).</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/507405/pleins-feux-sur-platon-shakespeare-et-compagnie' title=''>Pleins feux sur Platon, Shakespeare et compagnie</a><div class='rssSummary'>C’est un pari osé, en cette ère de communications en 140 caractères : un demi-siècle après la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/medias/507417/tc-media-vend-trois-autres-journaux' title=''>TC Media vend trois autres journaux</a><div class='rssSummary'>La vente des journaux locaux et régionaux se poursuit chez TC Media. Mercredi, c’était au tour de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/507373/l-asteroide-florence-passe-au-plus-pres-de-la-terre-a-deux-petites-lunes' title=''>L’astéroïde Florence, passé au plus près de la Terre, a deux petites lunes</a><div class='rssSummary'>Les deux lunes ont été détectées lors du passage de l’astéroïde à sept millions de kilomètres de la Terre, le 1er septembre dernier.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/507283/financement-les-cegeps-anglophones-ne-doivent-plus-etre-des-bars-ouverts' title=''>La Fédération des cégeps dénonce la proposition du PQ</a><div class='rssSummary'>Les cégeps anglophones ne peuvent pas être des «bars ouverts», dit Jean-François Lisée.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/507313/le-gars-de-l-ile-bizard' title=''>Le retour à la terre de Philip Zoghbi</a><div class='rssSummary'>L’endroit n’est pas une start-up au sens habituellement entendu. Mais les quatre jeunes hommes qui s’y trouvent aujourd’hui semblent eux aussi posséder leur propre champ lexical: économie de confiance, autosuffisance, sécurité alimentaire. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/507304/faubourg-contrecoeur-frank-zampino-defend-ses-liens-d-amitie-avec-paolo-catania' title=''>Faubourg Contrecoeur: Frank Zampino défend son amitié avec Paolo Catania</a><div class='rssSummary'>Les cadeaux ne l’ont pas influencé, dit l’ex-numéro 2 de la Ville. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/507323/debut-des-consultations-sur-le-projet-de-loi-144-qui-garantit-l-acces-a-l-ecole' title=''>Québec entame les consultations sur le projet de loi 144</a><div class='rssSummary'>Québec souhaite élargir l’accès à l’école publique aux enfants sans-papiers. C’est un des grands...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/507284/le-spvm-frappe-deux-reseaux-de-trafic-de-fentanyl' title=''>Montréal se prépare à une crise, dit Coderre</a><div class='rssSummary'>Le SPVM a arrêté dix suspects de trafic de fentanyl lors de sept perquisitions. </div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507400/giacometti-lui-et-tout-sa-diversite' title=''>Giacometti, lui et toute sa diversité</a><div class='rssSummary'>Une vieille histoire d’amour lie Alberto Giacometti (1901-1966), le célèbre sculpteur franco-suisse derrière L’homme qui marche (1960). Un demi-siècle après sa mort se tient à Londres, une large rétrospective, toutes époques et tous genres confondus.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/507419/colin-trevorrow-ne-realisera-pas-la-guerre-des-etoiles-episode-ix' title=''>Colin Trevorrow ne réalisera pas «La guerre des étoiles : épisode IX»</a><div class='rssSummary'>Los Angeles — Colin Trevorrow ne réalisera pas La guerre des étoiles : épisode IX (Star Wars :...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/507426/arcade-fire-au-centre-bell-tout-nouveau-presque-tout-beau' title=''>Arcade Fire au Centre Bell: tout nouveau, presque tout beau</a><div class='rssSummary'>Ce fut un spectacle comme Arcade Fire n’en avait jamais présenté en seize ans d’existence, mais en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/507367/tiff-jour-1' title=''>Un cru épicé au Festival international du film de Toronto</a><div class='rssSummary'>C’est un peu la malédiction de la momie au Festival international du film de Toronto. Pour des raisons mal élucidées, le film d’ouverture est soit très mauvais, soit destiné à atterrir sur une voie de garage.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507366/forum-politique-culturelle' title=''>Consultations: le ministre Fortin prêt à bonifier sa politique culturelle</a><div class='rssSummary'>« Tout est sur la table » : le ministre québécois de la Culture, Luc Fortin, a promis mercredi que son projet de politique culturelle sera modifié à partir des propositions entendues cette semaine.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/507368/onf-expo-67' title=''>«Expo 67 Live» sur écran géant sur les murs de la Place des Arts</a><div class='rssSummary'>À Montréal, le sol tremblait sous l’assaut du dynamitage causé par la construction du métro et celle de l’île Notre-Dame, qui devait accueillir l’Exposition universelle de Montréal.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507375/paris-la-bibliotheque-gaston-miron-va-demenager' title=''>La bibliothèque Gaston-Miron va déménager</a><div class='rssSummary'>Il y a cinq ans, le principal fonds documentaire québécois en Europe avait été sauvé de justesse.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507410/l-appropriation-culturelle-expliquee-aux-artistes' title=''>La réconciliation par les arts</a><div class='rssSummary'>L’appropriation culturelle autochtone, nouveau cheval de bataille du Conseil des arts du Canada.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/507381/deces-holger-czukay-le-bassiste-du-groupe-can-rend-l-ame' title=''>Holger Czukay, le bassiste du groupe Can, rend l’âme</a><div class='rssSummary'>Bassiste cofondateur en 1966 du groupe Can et pionnier de la musique électronique, l’Allemand est mort mardi à 79 ans. Avec ses acolytes et en solo, il a fusionné rock, avant-garde et musiques d’ailleurs dans une flopée d’albums décisifs.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/cinema/507409/donald-sutherland-recevra-un-oscar-honorifique-en-novembre' title=''>Donald Sutherland recevra un Oscar honorifique en novembre</a><div class='rssSummary'>Los Angeles — Au fil d’une carrière d’un demi-siècle qui lui a valu deux Golden Globe mais jamais...</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507407/eric-tetrault-se-retire-de-la-course-dans-louis-hebert' title=''>Louis-Hébert: deux candidats perdus par leur passé</a><div class='rssSummary'>La circonscription de Louis-Hébert, à Québec, se retrouve orpheline de deux candidats : le libéral Éric Tétrault et le caquiste Normand Sauvageau se sont tous deux retirés de la course, mercredi, en raison de gestes inappropriés posés en milieu de travail, il y a quelques années. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/507401/des-quebecois-evacues-pour-eviter-l-ouragan-irma' title=''>Des Québécois évacués pour éviter l’ouragan «Irma»</a><div class='rssSummary'>Près de 2000 voyageurs étaient attendus mercredi soir à l’aéroport de Montréal après avoir été évacués des Caraïbes où l’ouragan Irma s’apprêtait à passeraprès avoir déjà fait plusieurs morts.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/507402/education-la-lutte-des-classes' title=''>La lutte des classes nuit à la réussite scolaire, selon une étude de l&#039;IRIS</a><div class='rssSummary'>Près de 40% des élèves du secondaire étudient au privé ou dans des écoles publiques à programmes ou projets particuliers qui imposent des critères sélection, estime l’Institut de recherche et d’informations socio-économiques (IRIS).</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507410/l-appropriation-culturelle-expliquee-aux-artistes' title=''>La réconciliation par les arts</a><div class='rssSummary'>L’appropriation culturelle autochtone, nouveau cheval de bataille du Conseil des arts du Canada.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507400/giacometti-lui-et-tout-sa-diversite' title=''>Giacometti, lui et toute sa diversité</a><div class='rssSummary'>Une vieille histoire d’amour lie Alberto Giacometti (1901-1966), le célèbre sculpteur franco-suisse derrière L’homme qui marche (1960). Un demi-siècle après sa mort se tient à Londres, une large rétrospective, toutes époques et tous genres confondus.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-47292 post type-post status-publish format-standard hentry category-blogroll category-blogue category-international tag-americains tag-etats-unis tag-blogue tag-internet tag-trafic-internet tag-usa" id="post-47292">

				<h2><a href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" rel="bookmark" title="Hystérie totale des Américains! ">Hystérie totale des Américains! </a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">6 septembre 2017</span> by Raymond Viger									</div>

				<div class="entry">

					<h1 style="text-align:center;">Américains, montrez-vous!</h1>
<h3 style="text-align:center;"><a href="https://raymondviger.wordpress.com/about/"><strong>Raymond Viger</strong></a><strong>  Dossiers </strong><strong><a title="référencement comment référencer blogue positionnement moteur de recherche" href="http://www.refletdesociete.com/techniques-ecriture-blog-redaction-web.html" target="_blank" rel="noopener">référencement</a></strong></h3>
<p><a href="http://www.refletdesociete.com/techniques-ecriture-blog-redaction-web.html" target="_blank" rel="attachment wp-att-47293 noopener"><img data-attachment-id="47293" data-permalink="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/supporters-amercains/" data-orig-file="https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg" data-orig-size="1090,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="supporters-amércains" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg?w=300&#038;h=138" data-large-file="https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg?w=468" class="alignright wp-image-47293 size-medium" src="https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg?w=300&#038;h=138" alt="" width="300" height="138" srcset="https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg?w=300&amp;h=138 300w, https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg?w=600&amp;h=276 600w, https://raymondviger.files.wordpress.com/2017/09/supporters-amc3a9rcains.jpg?w=150&amp;h=69 150w" sizes="(max-width: 300px) 100vw, 300px" /></a>Je suis curieux. Je dois savoir. Depuis le début juin, à tous les jours, les visiteurs provenant des États-Unis ont pris le contrôle des statistiques de ce blogue. Et je ne peux pas identifier quels textes les attirent. 50% du trafic provient des États-Unis contre 25% de la France! Le Canada arrive 3e avec seulement 15%.</p>
<p>Chers Américains, je vous lance un appel. Quels sont les textes qui vous amènent ici? Êtes-vous des anglophones qui cherchez des textes à connotation bilingue tels que SUICIDE or PROSTITUTION? Êtes-vous bilingue et cherchez des textes sociaux en français?</p>
<p>Merci de me renseigner sur vos besoins.</p>
<h3><strong>Autres textes sur </strong><a title="internet web blog blogosphère électronique" href="http://www.refletdesociete.com/internet.html" target="_blank" rel="noopener">Internet</a></h3>
<ul>
<li><strong><a title="Internet sans publicité" href="https://raymondviger.wordpress.com/2014/06/25/internet-publicite-stop-bloquer-contenu-genant-envahissant/" rel="bookmark">Internet sans publicité</a></strong></li>
<li><strong><a title="Twitter en direct à Tout le monde en parle" href="https://raymondviger.wordpress.com/2014/02/03/twitter-tout-le-monde-en-parle-tlmep-hashtag/" rel="bookmark">Twitter en direct à Tout le monde en parle</a></strong></li>
<li><strong><a title="Logiciels escomptés pour associations communautaires" href="https://raymondviger.wordpress.com/2013/09/26/logiciels-escomptes-programmes-rabais-associations-communautaires/" rel="bookmark">Logiciels escomptés pour associations communautaires</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/2008/03/29/se-dsintoxiquer-pendant-une-semaine-je-vous-dfie-dteindre-votre-tl/">Se désintoxiquer pendant une semaine… Je vous défie d’éteindre votre télé</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/wp-admin/post.php?post=17983&amp;action=edit">La politique à l’ère de l’Internet.</a></strong></li>
<li><strong id="ms__id15112"><a id="ms__id15113" title="comment être bon blogueur techniques référencement écriture web" href="https://raymondviger.wordpress.com/2011/09/06/comment-ecrire-blog-blogueur-techniques-referencement-ecriture-web/" target="_blank" rel="noopener">Comment être un bon blogueur</a></strong></li>
<li><strong id="ms__id15115"><a id="ms__id15116" title="Comment acquérir du trafic avec votre blogue?" href="https://raymondviger.wordpress.com/2011/05/19/techniques-ecriture-blogue-patrick-lagace-blog-richard-martineau-trafic-wikipedia/" rel="bookmark">Comment acquérir du trafic avec votre blogue?</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/wp-admin/post.php?post=17372&amp;action=edit">Top 10 des Twitter Fail</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/wp-admin/post.php?post=16916&amp;action=edit">Internet, journalistes et organismes communautaires</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/wp-admin/post.php?post=4914&amp;action=edit">Éthique et controverse dans la blogosphère et sur Twitter</a></strong></li>
<li><strong><a href="https://raymondviger.wordpress.com/wp-admin/post.php?post=4121&amp;action=edit">Antisémitisme sur Facebook</a></strong></li>
</ul>
<h3><strong>L’art d’écrire un blogue et d’être bien référencé, le livre!</strong></h3>
<p><strong>Comment assurer d’être bien référencé pour votre blog ? Comment fidéliser les internautes ? Comment augmenter son trafic ? Comment interagir avec un Troll qui commente votre blog ?</strong></p>
<p><a href="http://editionstnt.com/artistes/auteurs/raymond-viger/referencer-son-blog-un-mot-a-la-fois-detail"><img class="alignleft" title="conseil-referencement-blogue-ecriture-web-seo" src="https://raymondviger.files.wordpress.com/2011/02/guide-referencer-blog-referencement-naturel-livre1.jpg?w=206&amp;h=311&amp;h=283" alt="guide-referencer-blog-referencement-naturel-livre" width="206" height="283" /></a>Maintenant disponible, le livre <em><strong>Référencer son blogue, un mot à la fois</strong></em>. Un livre sur l’art d’écrire un blogue et d’être bien référencé.</p>
<p>Écrire pour un blogue est différent que pour un magazine ou un journal. Comment maîtriser une technique simple et efficace pour que votre billet soit bien référencé par les moteurs de recherche tout en étant pertinent et cohérent pour les internautes? Les techniques d’écrire qu’il faut maîtriser sont expliqués dans ce guide.</p>
<p>Le guide est accessible à tous et facile d’utilisation. Il est une bonne référence autant pour la personne qui veut débuter un blogue que celle qui travaille pour un média et qui veut augmenter son trafic et son rendement.</p>
<p>Pour commander le livre, par Internet aux <a title="guide référencement blog moteur de recherche" href="http://editionstnt.com/artistes/auteurs/raymond-viger/referencer-son-blog-un-mot-a-la-fois-detail" target="_blank" rel="noopener"><strong>Éditions TNT</strong></a>, par téléphone au (514) 256-9000 au coût de 9,95$.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47292" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47292" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47292" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47292" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47292" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-47292-59b11b3b9ead2' data-src='//widgets.wp.com/likes/#blog_id=39852&amp;post_id=47292&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-47292-59b11b3b9ead2' data-name='like-post-frame-39852-47292-59b11b3b9ead2'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/blogroll/" rel="category tag">Blogroll</a>, <a href="https://raymondviger.wordpress.com/category/blogue/" rel="category tag">blogue</a>, <a href="https://raymondviger.wordpress.com/category/international/" rel="category tag">international</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/americains/" rel="tag">américains</a>, <a href="https://raymondviger.wordpress.com/tag/etats-unis/" rel="tag">États-Unis</a>, <a href="https://raymondviger.wordpress.com/tag/blogue/" rel="tag">blogue</a>, <a href="https://raymondviger.wordpress.com/tag/internet/" rel="tag">Internet</a>, <a href="https://raymondviger.wordpress.com/tag/trafic-internet/" rel="tag">trafic internet</a>, <a href="https://raymondviger.wordpress.com/tag/usa/" rel="tag">USA</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2017/09/02/spectacles-musique-gratuit-montreal-quoi-voir-quoi-faire/" rel="prev">Spectacles de musique gratuits à Montréal. Quoi voir et quoi&nbsp;faire</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-47292 type-post status-publish format-standard hentry category-blogroll category-blogue category-international tag-americains tag-etats-unis tag-blogue tag-internet tag-trafic-internet tag-usa">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7a159b40fe" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='47292' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c1003347e" /></p>
<input type="hidden" name="genseq" value="1504779067" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Intervention de crise</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/" class="" rel="" target=""><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" style="max-width: 100%; height: auto;" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">T-shirt</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti" class="" rel="" target=""><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,487,754 hits</li>
		</ul>
		</li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/" class="" rel="" target=""><img width="172" height="232" src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172" class="image wp-image-31338 alignnone attachment-230x232 size-230x232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172 172w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=344 344w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=111 111w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223 223w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="31338" data-permalink="https://raymondviger.wordpress.com/page-boutique/" data-orig-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg" data-orig-size="1238,1669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PAGE BOUTIQUE" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223" data-large-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=468" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></li>
<li id="media_image-26" class="widget widget_media_image"><h2 class="widgettitle">LOVE in 3D</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/" class="" rel="" target=""><img width="119" height="180" src="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119" class="image wp-image-36962 alignnone attachment-140x180 size-140x180" alt="LOVE in 3D Colin McGregor" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119 119w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg 197w" sizes="(max-width: 119px) 100vw, 119px" data-attachment-id="36962" data-permalink="https://raymondviger.wordpress.com/2014/03/02/relais-famille-detention-detenu-systeme-carceral/couverture-love-in-3d-3/" data-orig-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg" data-orig-size="197,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="couverture-love-in-3d" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;704 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b48496ee3c" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Hystérie totale des Américains!  <a href="https://raymondviger.wordpress.com/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/"> raymondviger.wordpress.com/2017/09/06/ame…</a> <a href="https://t.co/T4Ika7uVHs" rel="nofollow">https://t.co/T4Ika7uVHs</a> 				<a href="http://twitter.com/refletdesociete/statuses/905415643218026496" class="timesince">21&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Spectacles de musique gratuits à Montréal. Quoi voir et quoi faire <a href="https://raymondviger.wordpress.com/2017/09/02/spectacles-musique-gratuit-montreal-quoi-voir-quoi-faire/"> raymondviger.wordpress.com/2017/09/02/spe…</a> <a href="https://t.co/mnT23ojkH5" rel="nofollow">https://t.co/mnT23ojkH5</a> 				<a href="http://twitter.com/refletdesociete/statuses/903874804750712833" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Comment soutenir un organisme communautaire et faire de l’argent <a href="https://raymondviger.wordpress.com/2017/08/28/comment-soutenir-organisme-communautaire-faire-argent/"> raymondviger.wordpress.com/2017/08/28/com…</a> <a href="https://t.co/gp76puhenD" rel="nofollow">https://t.co/gp76puhenD</a> 				<a href="http://twitter.com/refletdesociete/statuses/902139035694530562" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Spectacles gratuits au Bistro Ste-Cath <a href="https://raymondviger.wordpress.com/2017/08/26/spectacles-gratuits-au-bistro-ste-cath/"> raymondviger.wordpress.com/2017/08/26/spe…</a> <a href="https://t.co/GFtISDWFMI" rel="nofollow">https://t.co/GFtISDWFMI</a> 				<a href="http://twitter.com/refletdesociete/statuses/901581565117034496" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Queer, une autre identité <a href="https://raymondviger.wordpress.com/2017/08/23/queer-identite-genre-sexe-politique/"> raymondviger.wordpress.com/2017/08/23/que…</a> <a href="https://t.co/2NkV3KhjnI" rel="nofollow">https://t.co/2NkV3KhjnI</a> 				<a href="http://twitter.com/refletdesociete/statuses/900406075463172100" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/08/23/queer-une-autre-identite/' title='Le nouveau Q à la mode Queer : identité sociale et politique Le mot «queer» a soulevé bien des interrogations dans les deux dernières années au Québec. Pourtant, la lettre «Q» pour «queer» figure depuis 1996 dans l’acronyme LGBTQ (lesbienne, gais, bisexuels, trans et queer). Ce n’est toutefois qu’en juin 2016, alors que Cœur de pirate […] [&hellip;]'>Queer, une autre identité</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/08/04/le-festival-country-de-montreal-accueille-les-calamity-jane/' title='Les Calamity Jane au Festival Country Hochelaga-Maisonneuve À ne pas manquer, samedi 5 août à 13h au Parc Morgan. Admission gratuite Festival Country Hochelaga-Maisonneuve. Vendredi soir (Parc Morgan) Film Forsaken avec Kiefer Sutherland Vendredi soir (Bistro Ste-Cath) Youngstown Samedi journée familiale (Parc Morgan). Maquillage d’enfant, jeux gonflables, t [&hellip;]'>Le Festival Country de Montréal accueille les Calamity Jane</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/07/25/festival-country-western-hochelaga-maisonneuve-benevoles-recherches/' title='Festival Country Western Hochelaga-Maisonneuve 4 et 5 août au Parc Morgan, 6 août au Bistro Ste-Cath. Bénévoles recherchés. Merci de laisser vos coordonnés à Lessica au (514) 256-9000 Ou par courriel raymondviger@hotmail.com Vendredi soir 4 août, Parc Morgan : Projection du film FORSAKEN avec Kiefer Sutherland Vendredi soir 4 août Bistro Ste-Cath Groupe Coun [&hellip;]'>Festival Country-Western Hochelaga-Maisonneuve; bénévoles recherchés</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/07/07/un-nouveau-local-pour-le-cafe-graffiti/' title='Ouverture du nouveau Café Graffiti Depuis 1992, le Journal de la Rue s’investir auprès des jeunes, plus spécifiquement auprès de la culture urbaine avec le Café Graffiti. Le milieu de vie et la couveuse d’artistes déménagent dans un local plus grand et plus lumineux… l’ancien Superclub Vidéotron au 4260 Ste-Catherine est. Pas moins de 650 […] [&hellip;]'>Un nouveau local pour le Café Graffiti</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/07/05/boites-a-lunch-du-ste-cath/' title='Le Ste-Cath vous présente son menu pour les boîtes à lunch Pour livraison ou à être ramassé au Bistro, créez vos propres boîtes à lunch qui peuvent être identifiés selon les spécifications de chacun de vos invités. Informations (514) 256-4467 Service traiteur Location de salle Bistro le Ste-Cath Un restaurant, une chaleureuse terrasse. Pour une […] [&hellip;]'>Boîtes à lunch du Ste-Cath</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://blog.fagstein.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/Bjv2Jx-BvVg/irma.html' title=''>Irma</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/nG2E3UXzWZA/jaggi-singh.html' title=''>Jaggi Singh</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/OdpRU9iZZwE/d%C3%A9l%C3%A9gation-du-qu%C3%A9bec-%C3%A0-paris.html' title=''>Délégation du Québec à Paris</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/09/07/pas-facile-detre-la-fille-de-18-ans-a-martineau/' title=''>Pas facile d’être la fille de 18 ans à Martineau…</a><div class='rssSummary'>La preuve…   Commentaire inutile à m’envoyer: le party devait être plate pour parler de ça!</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/09/06/brathwaite-sur-les-radios-commerciales/' title=''>Brathwaite sur les radios commerciales…</a><div class='rssSummary'>Intéressant, mais pourquoi il n’a jamais dit ça lorsqu’il était en ondes? Extrait Normand Brathwaite – 8 septembre Serez-vous des nôtres pour « Y’a du monde à messe – Spéciale rentrée » vendredi à 21h? Publié par Y’a du monde à messe sur 6 septembre 2017 Commentaire inutile à m’envoyer: c’est bon du Kesha!</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/09/06/ca-a-le-merite-detre-clair-2/' title=''>ÇA A LE MÉRITE D’ÊTRE CLAIR!</a><div class='rssSummary'>Voici ce que les migrants vont voir en entrant au pays! Commentaire inutile à m’envoyer: y’était temps!</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="/carriere/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/507408/coree-du-nord-les-etats-unis-reclament-un-embargo-petrolier' title=''>Corée du Nord: les États-Unis réclament un embargo pétrolier</a><div class='rssSummary'>Nations unies — Les États-Unis ont mis en avant mercredi leur projet de sanctions très fermes contre...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/507357/birmanie-suu-kyi-denonce-la-desinformation-sur-la-crise-des-rohingyas' title=''>Aung San Suu Kyi dénonce la «désinformation» sur la crise des Rohingyas</a><div class='rssSummary'>Aung San Suu Kyi, qui dirige de facto le gouvernement du Myanmar, a dénoncé mercredi l’« iceberg de désinformation » donnant selon elle une vision trompeuse de la crise des musulmans rohingyas. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/507412/catalogne-le-jour-le-plus-long-pour-un-parlement-decide-a-changer-le-cours-de-l-histoire' title=''>Catalogne: le jour le plus long pour un Parlement décidé à changer le cours de l’histoire</a><div class='rssSummary'>La majorité indépendantiste a adopté une loi qui permet de convoquer un référendum d’autodétermination.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/507399/dreamers-quinze-etats-attaquent-trump' title=''>«Dreamers»: quinze États attaquent Trump</a><div class='rssSummary'>Quinze États américains et la capitale fédérale Washington ont porté plainte mercredi contre la décision du gouvernement Trump de mettre fin à la protection juridique dont bénéficient quelque 800 000 jeunes immigrés sans-papiers.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/507406/une-maree-humaine-dans-les-rues-de-lome-au-togo' title=''>Une marée humaine dans les rues de Lomé, au Togo</a><div class='rssSummary'>Une marée humaine de partisans de l’opposition a déferlé mercredi à Lomé et dans dix villes du Togo...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/507390/le-sud-de-la-floride-se-prepare-a-l-arrivee-d-irma' title=''>Le sud de la Floride se prépare à l’arrivée d’«Irma»</a><div class='rssSummary'>Les habitants de Miami se précipitaient mercredi pour faire des provisions à l’approche du puissant ouragan.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/507372/le-parlement-de-la-catalogne-declenche-le-duel-avec-l-espagne' title=''>Le gouvernement catalan convoque un référendum d’auto-détermination</a><div class='rssSummary'>Le texte a été signé par l’ensemble du cabinet, pour marquer son union face aux menaces de poursuites judiciaires qui pèsent sur ses membres.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/507355/le-pape-en-voyage-vers-une-colombie-a-la-paix-encore-fragile' title=''>Le pape en voyage vers une Colombie à la paix encore fragile</a><div class='rssSummary'>François, premier pape latino-américain dans l’histoire de l’Église catholique, s’est déjà rendu trois fois en Colombie, lorsqu’il était prêtre et archevêque de Buenos Aires. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/507353/45-ans-apres-munich-rend-hommage-aux-victimes-du-drame-des-jeux-olympiques' title=''>45 ans après, Munich rend hommage aux victimes du drame des Jeux olympiques</a><div class='rssSummary'>Baptisé Entaille, le mémorial installé dans l’enceinte du stade olympique propose les photos en noir et blanc des 11 victimes du drame du 5 septembre 1972, ainsi que leur biographie.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/507349/air-transat-evacue-ses-passagers-de-la-republique-dominicaine-a-l-approche-d-irma' title=''>«Irma» cause d&#039;importants dégâts à Saint-Martin et Saint-Barthélémy</a><div class='rssSummary'>L’ouragan Irma, « d’une intensité sans précédent sur l’Atlantique », a frappé mercredi les îles française Saint-Barthélémy et franco-néerlandaise Saint-Martin, faisant des dégâts matériels « déjà importants », selon une ministre française. </div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/507415/cathy-wong-serait-candidate-pour-l-equipe-de-denis-coderre' title=''>Cathy Wong sera candidate pour l’Équipe Denis Coderre</a><div class='rssSummary'>Cathy Wong doit confirmer qu’elle fera le saut en politique municipale. Selon les informations obtenues par «Le Devoir», elle compte briguer un poste de conseillère dans l’arrondissement de Ville-Marie avec l’Équipe Denis Coderre.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507407/eric-tetrault-se-retire-de-la-course-dans-louis-hebert' title=''>Louis-Hébert: deux candidats perdus par leur passé</a><div class='rssSummary'>La circonscription de Louis-Hébert, à Québec, se retrouve orpheline de deux candidats : le libéral Éric Tétrault et le caquiste Normand Sauvageau se sont tous deux retirés de la course, mercredi, en raison de gestes inappropriés posés en milieu de travail, il y a quelques années. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507421/les-ingenieurs-seront-en-greve-en-dehors-des-heures-ouvrables' title=''>Les ingénieurs seront en grève en dehors des heures ouvrables</a><div class='rssSummary'>Les ingénieurs du gouvernement du Québec ne seront plus disponibles en dehors des heures ouvrables...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507420/nomination-a-la-commission-de-la-capitale-nationale' title=''>Nomination à la Commission de la capitale nationale</a><div class='rssSummary'>L’ancienne grande patronne des communications sous Jean Charest vient d’être nommée à la tête de la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507359/harcelement-psychologique-le-caucus-liberal-prudent-sur-les-allegations-visant-eric-tetrault' title=''>Allégations de harcèlement psychologique: «J’ai été carré et abrasif», se défend Tétrault</a><div class='rssSummary'>Le candidat du PLQ dans Louis-Hébert aurait harcelé deux femmes lorsqu’il travaillait pour ArcelorMittal.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507356/pas-de-deuxieme-emploi-pour-les-policiers-confirme-coiteux' title=''>Pas de deuxième emploi pour les policiers, confirme Coiteux</a><div class='rssSummary'>Le ministre de la Sécurité publique, Martin Coiteux, a confirmé mercredi matin qu’il a l’intention d’interdire aux policiers d’exercer un deuxième emploi. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507350/l-enquete-sur-les-revelations-d-yves-francoeur-est-au-beau-fixe' title=''>Accusations bloquées: l’enquête sur les révélations d’Yves Francoeur est au beau fixe</a><div class='rssSummary'>L’enquête de la Sûreté du Québec (SQ) au sujet de révélations-chocs formulées en avril par le président de la Fraternité des policiers et policières de Montréal (FPPM), Yves Francoeur, est au beau fixe. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507394/normand-sauvageau-candidat-de-la-caq-dans-louis-hebert-se-retire-de-la-course' title=''>Normand Sauvageau, candidat de la CAQ dans Louis-Hébert, se retire de la course</a><div class='rssSummary'>Le candidat de la Coalition avenir Québec (CAQ) dans Louis-Hébert, Normand Sauvageau, a annoncé mercredi soir qu’il se retire sa candidature à l’élection partielle du 2 octobre.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/507345/trudeau-fustige-boeing-dans-un-appel-avec-le-gouverneur-du-missouri' title=''>Trudeau fustige Boeing dans un appel avec le gouverneur du Missouri</a><div class='rssSummary'>Le premier ministre a porté la bataille du gouvernement fédéral contre Boeing à l’attention du gouverneur du Missouri, l’État où le géant américain de l’aéronautique fabrique ses avions de combat Super Hornet.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/507346/les-groupes-anti-caleche-reviennent-a-la-charge' title=''>Les groupes anti-calèche reviennent à la charge</a><div class='rssSummary'> Des groupes de défense des animaux ont demandé une fois de plus à la Ville de Montréal d’interdire...</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507371/climat-les-engagements-des-etats-sont-nettement-insuffisants-constate-le-giec' title=''>Les États sont appelés à en faire plus pour le climat</a><div class='rssSummary'>Près de deux ans après l’adoption de l’Accord de Paris sur le climat, les engagements de réduction des émissions de gaz à effet de serre des pays signataires sont toujours nettement insuffisants pour espérer limiter les bouleversements climatiques. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507374/eau-potable-et-forages-petroliers-heurtel-defend-les-normes-en-place' title=''>Eau potable et forages pétroliers: Heurtel défend les normes en place</a><div class='rssSummary'>Le gouvernement refuse à 230 municipalités le droit d’imposer des règles plus sévères.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507370/des-microparticules-de-plastique-dans-l-eau-potable' title=''>Des microparticules de plastique dans l’eau potable</a><div class='rssSummary'>Les effets de la présence de ces microparticules sont encore à déterminer, mais de précédents travaux ont montré qu’elles pouvaient diffuser des substances chimiques et des bactéries. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507352/des-cyclones-a-l-intensite-dopee-par-les-changements-climatiques' title=''>Des ouragans à l’intensité dopée par les changements climatiques</a><div class='rssSummary'>Les ouragans comme «Irma» se nourrissent de l’énergie dégagée par les océans: du coup, les scientifiques prévoient que l’intensité de ces événements, également appelés cyclones ou typhons, se renforce, mais pas leur fréquence à l’échelle du globe. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507324/le-recours-accru-au-gaz-naturel-nuit-a-la-lutte-contre-les-changements-climatiques-affirme-un-expert-du-giec' title=''>Le gaz naturel ne serait pas une énergie de transition viable</a><div class='rssSummary'>Le gouvernement fait la promotion et finance l’utilisation de cette ressource. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507328/les-ecologistes-et-la-fqm-suivent-le-proces-de-gastem-contre-ristigouche' title=''>Les écologistes suivent de près le procès de Ristigouche</a><div class='rssSummary'>Les militants écologistes suivent « avec ferveur » un procès qui s’est ouvert mardi en Gaspésie et...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507242/forages-petroliers-et-gaziers' title=''>Protection accrue de l’eau potable: Québec dit non à 230 villes</a><div class='rssSummary'>Même s’il en a le pouvoir, le ministre David Heurtel refuse d’accorder à 230 municipalités le droit d’adopter des règles plus strictes que celles mises en place par le gouvernement Couillard pour protéger les sources d’eau potable lors des forages pétroliers et gaziers, a appris Le Devoir.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507237/le-verre-la-bete-noire-du-recyclage-au-quebec' title=''>Le verre, la bête noire du recyclage au Québec</a><div class='rssSummary'>Des pistes de solutions pour mieux récupérer et recycler le verre. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507258/mckenna-en-a-assez-des-propos-ridicules-des-conservateurs-sur-l-environnement' title=''>McKenna réplique aux propos «ridicules» des conservateurs sur l’environnement</a><div class='rssSummary'>«Les changements climatiques sont réels», a-t-elle insisté.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/507175/saint-adolphe-d-howard-hydro-quebec-pourrait-analyser-l-option-de-l-enfouissement' title=''>Saint-Adolphe-d’Howard: Hydro-Québec pourrait analyser l’option de l’enfouissement</a><div class='rssSummary'>Alors qu’Hydro-Québec a reçu le feu vert cette semaine pour lancer la construction d’une ligne...</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/507376/le-bar-ouvert' title=''>Le «bar ouvert»</a><div class='rssSummary'>À la veille d’un congrès, une loi non écrite impose à un chef du PQ de défendre la langue française...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/507397/dreamers-une-logique-de-sans-coeur' title=''>Une logique  de sans-coeur</a><div class='rssSummary'>Bête et idéologique, la décision du président Trump de suspendre une épée de Damoclès au-dessus de la tête de 800 000 immigrants sème la détresse, nuit à l’économie américaine et présente des risques de crise migratoire grave.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507377/appropriation-culturelle-autochtone-le-conseil-des-arts-du-canada-choisit-le-changement' title=''>Le Conseil des arts du Canada choisit le changement</a><div class='rssSummary'>Nous sommes à un tournant historique alors que tous les secteurs de la société canadienne réévaluent...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/507391/l-architecture-une-discipline-en-evolution' title=''>L’architecture, une discipline en évolution</a><div class='rssSummary'>Dans Le Devoir du mardi 5 septembre, le journaliste Jean-François Nadeau dresse un portrait clair et...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/507361/perspectives' title=''>La gouvernance britannique</a><div class='rssSummary'>Le gouvernement britannique a finalement livré une version plutôt édulcorée de son projet de réforme de la gouvernance des entreprises. N’empêche, les mesures proposées ont de quoi inspirer.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/507379/le-canada-doit-rattraper-son-retard-en-financement-de-la-recherche-en-sante' title=''>Le Canada doit rattraper son retard en financement de la recherche en santé</a><div class='rssSummary'>Le printemps dernier, la communauté de la recherche du Québec a accueilli avec enthousiasme la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/507395/homosexuels-tchetchenes-la-bonne-decision' title=''>La bonne décision</a><div class='rssSummary'>Une trentaine d’homosexuels originaires de Tchétchénie ont récemment trouvé refuge au Canada ou sont...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/507378/le-mythe-de-la-penurie-de-main-d-oeuvre' title=''>Le mythe de la pénurie de main-d’oeuvre</a><div class='rssSummary'>Ce n’est pas la première fois qu’on nous rappelle la supposée pénurie de main-d’oeuvre causée par le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/507392/financer-davantage-les-cegeps-francais' title=''>Financer davantage les cégeps français</a><div class='rssSummary'>À son prochain congrès, les membres du Parti québécois pourraient s’entendre sur le fait de réduire...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/507393/les-maux-de-l-ete' title=''>Les maux de l’été</a><div class='rssSummary'>L’été qui s’achève aura été pénible au Montréalais. Cônes orange, déviations, congestion, bruit,...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201709/06/01-5130981-quand-les-experts-en-changements-climatiques-songent-au-sociofinancement.php' title=''>Quand les experts en changements climatiques songent au sociofinancement</a><div class='rssSummary'>Les experts internationaux qui documentent les changements climatiques, réunis cette semaine à Montréal, sont en mode « système D » : ils envisagent le recours au sociofinancement pour combler le trou de 2 millions dans leur budget provoqué par le retrait de la contribution des États-Unis.</div></li><li><a class='rsswidget' href='http://affaires.lapresse.ca/economie/energie-et-ressources/201709/06/01-5130780-les-autochtones-font-pression-sur-desjardins-pour-quelle-sorte-des-oleoducs.php' title=''>Les Autochtones font pression sur Desjardins pour qu&#039;elle sorte des oléoducs</a><div class='rssSummary'>Des leaders autochtones rencontreront jeudi la direction de Desjardins pour convaincre l&#039;institution financière québécoise de pérenniser son moratoire sur les investissements dans les nouveaux oléoducs canadiens.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201709/06/01-5130763-des-microparticules-de-plastique-dans-leau-potable.php' title=''>Des microparticules de plastique dans l&#039;eau potable</a><div class='rssSummary'>Des échantillons d&#039;eau potable prélevés au robinet dans 14 pays ont révélé la présence presque systématique de microparticules de plastique dont les effets sur la santé sont encore mal connus, a révélé mercredi une étude américaine.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201709/06/01-5130687-climat-des-cyclones-plus-intenses-a-cause-du-rechauffement.php' title=''>Climat: des cyclones plus intenses à cause du réchauffement</a><div class='rssSummary'>Les cyclones comme Irma, qui a touché mercredi les Caraïbes, se nourrissent de l&#039;énergie dégagée par les océans: du coup, les scientifiques prévoient que l&#039;intensité de ces évènements, également appelés ouragans ou typhons, se renforce, mais pas leur fréquence à l&#039;échelle du globe.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/economie/201709/05/01-5130418-le-gaz-naturel-nest-pas-une-energie-de-transition-disent-des-ecologistes.php' title=''>Le gaz naturel n&#039;est pas une énergie de transition, disent des écologistes</a><div class='rssSummary'>Des écologistes et professeurs en environnement soutiennent qu&#039;il est faux d&#039;affirmer que le gaz naturel est une bonne énergie de transition.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201709/04/01-5130182-une-gigantesque-aire-marine-protegee-au-large-de-lile-de-paques.php' title=''>Une gigantesque aire marine protégée au large de l&#039;île de Pâques</a><div class='rssSummary'>Les indigènes Rapa Nui, habitants de l&#039;île de Pâques au large du Chili, ont approuvé la création d&#039;une nouvelle aire marine protégée, la plus grande d&#039;Amérique latine, a annoncé lundi le gouvernement chilien.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201709/04/01-5130169-climat-mckenna-excedee-par-les-propos-ridicules-des-conservateurs-.php' title=''>Climat: McKenna excédée par les propos «ridicules» des conservateurs </a><div class='rssSummary'>Les efforts du Canada pour inclure des mesures contre les changements climatiques dans la nouvelle version de l&#039;Accord de libre-échange nord-américain (ALENA) se transforment en dispute nationale animée au moment même où le sujet est soulevé à la table de négociations officielle.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/le-soleil/actualites/environnement/201709/02/01-5130014-collaboration-inedite-dans-larctique.php' title=''>Collaboration inédite dans l&#039;Arctique</a><div class='rssSummary'>S&#039;il s&#039;en trouve encore pour douter du réchauffement climatique, ceux qui fréquentent l&#039;Arctique n&#039;en parlent plus au futur ou au conditionnel; ils s&#039;y préparent activement.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201709/03/01-5130045-quest-ce-qui-a-rendu-louragan-harvey-si-devastateur.php' title=''>Qu&#039;est-ce qui a rendu l&#039;ouragan Harvey si dévastateur?</a><div class='rssSummary'>Le lent, extrêmement pluvieux et particulièrement dévastateur ouragan appelé Harvey est finalement sur le point de s&#039;essouffler.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201709/03/01-5130038-climat-un-groupe-dexperts-internationaux-se-reunira-a-montreal.php' title=''>Climat: un groupe d&#039;experts internationaux se réunira à Montréal</a><div class='rssSummary'>Montréal sera l&#039;hôte d&#039;un groupe d&#039;experts internationaux sur le climat qui se réuniront à compter de mardi en vue de la publication d&#039;un rapport qui sera crucial pour la mise en place de l&#039;Accord de Paris sur le climat.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201709/06/01-5130783-trump-sarrange-avec-les-democrates-pour-eviter-un-defaut-de-paiement.php' title=''>Trump s&#039;arrange avec les démocrates pour éviter un défaut de paiement</a><div class='rssSummary'>Le président Donald Trump a contourné mercredi ses alliés républicains du Congrès pour s&#039;entendre avec l&#039;opposition démocrate afin d&#039;éviter un défaut de paiement et une paralysie budgétaire à la fin du mois, tout en débloquant des fonds d&#039;urgence pour les victimes de la tempête Harvey.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201709/06/01-5130839-le-sud-de-la-floride-se-prepare-a-larrivee-dirma.php' title=''>Le sud de la Floride se prépare à l&#039;arrivée d&#039;Irma</a><div class='rssSummary'>Queues interminables aux stations-service, supermarchés en rupture de stock: les habitants de Miami se précipitaient mercredi pour faire des provisions à l&#039;approche du puissant ouragan Irma qui devrait frapper la côte en fin de semaine.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201709/06/01-5130888-le-roi-darabie-saoudite-sera-recu-a-la-maison-blanche-au-debut-de-2018.php' title=''>Le roi d&#039;Arabie saoudite sera reçu à la Maison-Blanche au début de 2018</a><div class='rssSummary'>Le roi Salmane d&#039;Arabie saoudite effectuera au début de l&#039;année prochaine une visite officielle à Washington, où il sera reçu par le président américain Donald Trump, a annoncé mercredi la Maison-Blanche.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/la-menace-nord-coreenne/201709/06/01-5131014-la-coree-du-nord-fete-son-essai-nucleaire.php' title=''>La Corée du Nord fête son essai nucléaire</a><div class='rssSummary'>La Corée du Nord a organisé des cérémonies massives en hommage aux scientifiques qui ont réalisé le plus puissant test nucléaire jamais mené par le pays, avec des feux d&#039;artifice et un énorme rassemblement à Pyongyang.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201709/06/01-5130828-le-pape-en-colombie-pour-la-soutenir-sur-son-chemin-de-paix.php' title=''>Le pape en Colombie pour la soutenir sur son chemin de paix</a><div class='rssSummary'>Le pape est arrivé mercredi en Colombie en messager d&#039;une paix encore à construire après les accords conclus avec les guérillas pour clore le chapitre sanglant d&#039;un demi-siècle de conflit armé, et en appelant à prier pour le Venezuela en crise.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201709/06/01-5130950-un-ancien-ambassadeur-canadien-critique-le-silence-daung-sang-suu-kyi.php' title=''>Un ancien ambassadeur canadien critique le silence d&#039;Aung Sang Suu Kyi</a><div class='rssSummary'>L&#039;ancien ambassadeur du Bureau de la liberté de religion du Canada estime que la dirigeante de facto de la Birmanie et lauréate d&#039;un prix Nobel de la Paix, Aung Sang Suu Kyi, a manqué une occasion de profiter de son statut pour dénoncer la persécution des musulmans dans son pays.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/caraibes/201709/06/01-5130822-trois-ouragans-simultanes-dans-latlantique.php' title=''>Trois ouragans simultanés dans l&#039;Atlantique</a><div class='rssSummary'>Trois ouragans sévissaient simultanément mercredi après-midi côté Atlantique, les tempêtes Jose et Katia s&#039;étant hissées dans la catégorie des ouragans venant ainsi s&#039;ajouter au puissant Irma de catégorie 5, a annoncé le Centre national américain des ouragans (NHC).</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/la-menace-nord-coreenne/201709/06/01-5130777-coree-du-nord-les-etats-unis-veulent-un-embargo-sur-le-petrole.php' title=''>Corée du Nord: les États-Unis veulent un embargo sur le pétrole</a><div class='rssSummary'>Les États-Unis veulent obtenir un embargo sur le pétrole à destination de la Corée du Nord et empêcher ses exportations de textile, selon un projet de résolution diffusé mercredi aux 15 membres du Conseil de sécurité de l&#039;ONU.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201709/06/01-5130770-la-seule-clinique-davortement-du-kentucky-devant-la-justice.php' title=''>La seule clinique d&#039;avortement du Kentucky devant la justice</a><div class='rssSummary'>Un juge doit décider du sort de la seule clinique proposant l&#039;interruption volontaire de grossesse (IVG) dans l&#039;État du Kentucky au terme d&#039;un procès qui débute ce mercredi, et pourrait avoir des conséquences sur les régulations encadrant l&#039;avortement dans tous les États-Unis.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201709/06/01-5130767-afghanistan-attentat-suicide-pres-dune-base-americaine-apres-un-tract-offensant.php' title=''>Afghanistan: attentat-suicide près d&#039;une base américaine après un tract «offensant»</a><div class='rssSummary'>Un kamikaze s&#039;est fait exploser mercredi soir près de la base aérienne américaine de Bagram en Afghanistan, faisant au moins trois blessés, une attaque revendiquée par les talibans en «représailles» à la diffusion d&#039;un tract jugé offensant.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/critiques-de-spectacles/201709/06/01-5131007-arcade-fire-a-sa-forme-classique-sur-scene-cependant.php' title=''>Arcade Fire à sa forme classique? Sur scène, cependant...</a><div class='rssSummary'>Fausses publicités projetées au-dessus de la scène, fausses promesses, fausses pressions exercées sur le consommateur, contenus infiniment vides, assortis de l&#039;animation exagérément quétaine d&#039;un personnage virtuel autour duquel deux boules disco faisaient réfléchir une lumière bleutée dans les gradins.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/nouvelles/201709/06/01-5130930-lanimatrice-josee-boudreault-a-ete-victime-dun-deuxieme-avc.php' title=''>L&#039;animatrice Josée Boudreault a été victime d&#039;un deuxième AVC</a><div class='rssSummary'>L&#039;animatrice Josée Boudreault a été victime d&#039;un deuxième AVC mardi, selon un message vidéo publié sur Facebook par son conjoint, Louis-Philippe Rivard.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201709/07/01-5131020-hbo-annonce-la-fin-de-la-serie-veep-apres-sept-saisons.php' title=''>HBO annonce la fin de la série Veep après sept saisons</a><div class='rssSummary'>La chaîne HBO annonce que sa satire politique maintes fois primée, Veep, va prendre fin après la diffusion de la septième saison en 2018.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/nouvelles/201709/06/01-5130833-album-de-wu-tang-clan-shkreli-met-en-vente-lunique-exemplaire-et-menace-de-le-detruire.php' title=''>Album de Wu-Tang Clan: Shkreli met en vente l&#039;unique exemplaire et menace de le détruire</a><div class='rssSummary'>Le patron controversé Martin Shkreli a mis en vente l&#039;unique exemplaire d&#039;un album du mythique groupe de rap new-yorkais Wu-Tang Clan, acheté deux millions de dollars fin 2015, tout en indiquant qu&#039;il pourrait aussi le détruire.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/vie-de-stars/201709/06/01-5130860-kim-kardashian-et-kanye-west-attendent-un-3e-enfant-par-mere-porteuse.php' title=''>Kim Kardashian et Kanye West attendent un 3e enfant par mère porteuse</a><div class='rssSummary'>Kanye West et Kim Kardashian, l&#039;un des couples les plus célèbres de la planète, attendent un troisième enfant grâce à une mère porteuse, et devraient ainsi avoir une fille, d&#039;après plusieurs médias spécialisés dans la vie des vedettes mercredi.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/livres/201709/06/01-5130779-rentree-litteraire-guide-de-survie.php' title=''>Rentrée littéraire: guide de survie</a><div class='rssSummary'>Des romans par centaines, des essais stimulants, des retours attendus et plusieurs découvertes. Suggestions pour ne rien manquer de la rentrée littéraire.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/disques/201709/06/01-5130793-hitchhiker-le-tresor-cache-de-neil-young.php' title=''>Hitchhiker, le trésor caché de Neil Young</a><div class='rssSummary'>Le chef d&#039;oeuvre sorti du tiroir: l&#039;immense songwriter canadien Neil Young sort vendredi Hitchhiker, un album acoustique inédit enregistré en une nuit, le 11 août 1976, qui se révèle être un des sommets de sa discographie déjà très riche.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/critiques-cd/201709/06/01-5130796-lcd-soundsystem-nouveau-depart-canon-.php' title=''>LCD Soundsystem: nouveau départ... canon! ****</a><div class='rssSummary'>Fans de culture rock au tournant de la quarantaine et autres adolescents attardés, réjouissez-vous! Six ans après avoir renoncé à carburer aux fluides dance punk de LCD Soundsystem, sept ans après la sortie de l&#039;opus This Is Happening et la tournée triomphale qui suivit, vous pouvez de nouveau vous laisser émoustiller.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201709/06/01-5130774-une-nouvelle-chanson-posthume-de-george-michael.php' title=''>Une nouvelle chanson posthume de George Michael</a><div class='rssSummary'>Une chanson inédite de George Michael sera présentée jeudi sur les ondes de la BBC, un peu plus de huit mois après la mort de la star britannique, a annoncé mercredi l&#039;agence de son ancienne porte-parole, Connie Filippello.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201709/06/01-5130776-antonio-banderas-incarnera-picasso-dans-genius.php' title=''>Antonio Banderas incarnera Picasso dans Genius</a><div class='rssSummary'>Antonio Banderas va incarner Picasso dans la saison 2 de la série américaine Genius qui va porter sur le peintre originaire, comme l&#039;acteur, de Malaga en Espagne.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	<div class="grofile-hash-map-7d6936fe44a7a2f2e505707da77d6add">
	</div>
	<div class="grofile-hash-map-edced3a7847ec5e78f92dbb0843017d1">
	</div>
	<div class="grofile-hash-map-352fe69813180b9b3cddf45c5084ccc7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=5632519ecb","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"47292","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="db649fe676" /><input type="hidden" name="_wp_http_referer" value="/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2017\/09\/06\/americains-usa-etats-unis-internet-moteur-recherche\/":47292};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/06/americains-usa-etats-unis-internet-moteur-recherche/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F09%2F06%2Famericains-usa-etats-unis-internet-moteur-recherche%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bd8625cc66","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b48496ee3c\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2017\/09\/06\/americains-usa-etats-unis-internet-moteur-recherche\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F09%2F06%2Famericains-usa-etats-unis-internet-moteur-recherche%2F","postID":"47292","shortlink":"http:\/\/wp.me\/pamM-ciM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/47292","statsLink":"https:\/\/wordpress.com\/stats\/post\/47292\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"View post in Reader","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;704 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F09%2F06%2Famericains-usa-etats-unis-internet-moteur-recherche%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2a4cd7e02e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F09%2F06%2Famericains-usa-etats-unis-internet-moteur-recherche%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF1uAjEMhC/UrBcq2r5UPUqVTQw4mz/sBMrtGwSLqIQi9cnWZD7HHjhlZVIsGAs4AYtHMph/Bicv8PAUqsq+7igKeJpR4FCx4l5H65E7ZpNCaJK6Qu5CTyAnyvgf6I/QAR2WrM0M3xQNbLXBKaVZYZjQdihtA0U1aYagpSC3TqUjMpNt39+13gRTKMXLhHu3uNsmvtrrGZIpPtNdC5PPtzI8up6FozlVQb8cqxaht99MErCo12G8ZZM4dPw5SVFbr4lB9pop7pbaoK/wudqM67eP1ft6dL+/tdb4'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'47292','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQW1OZTByNkNPMC43T2NLNSxSYkxYZXV0d1ZYLjF4VzFpRiZuT054fG9vLlg4XSx4RE8uWFlDUUVzMjhTS21pSUN1R2dRQnxINVp8JTJfYkFBakZJQ1k5NzdBd2d1d2FjTEYuM1I0ODdBWDl2cE5QJVRwODUuNFYrNHd+ZGR0dHNJS2hRMjNFSFJERDlNeldqeG1pVWZULVsyW1FkY3YwRHItZDlNcm5bWlFyJWRdQz1KMWZaWlNQWmd6cF92UDNqbnY1Xzh1djNtTXksWWlFVExhQWRTdS1qdXAsQyYucXBhJT9BZzVJMXRaJkY9cnJnJi91ZyU0P0l4MkQsYz9lZDV0NngwNy4zRl91P0VWXXItKzB4dUNzRG01VjNqWElXR3ljLFB+Ti5sfD9yJTh+QWZZdTkmV2VMNW1iUUFlcFZ8N2FQ'}]);
_stq.push([ 'clickTrackerInit', '39852', '47292' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
