<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Spectacles gratuits à Montréal. Quoi voir et quoi faire | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Spectacles gratuits à Montréal. Quoi voir et quoi&nbsp;faire Flux des commentaires" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9oDGWddriY9ixAHOoWMIodpXn7kbBTswn1Bvm3/GH7Bz1n5SgJJNFxUjlMHhPrOTuKiiMGWHbq3jHf6f+xgGdgfQLJxp3VplrlIwQj0KtMLDvVwjANmFAWLUeIpV+erO7R+0MLcjRCycdsZK2I0KOBUPgkLWzG3kMZrpR8xkrg0kRifvpqtIbHYkVznequtXkEZlXOiFNUdbf2RnGdvtq8DXiVqSjqRIKF5u/gz517GzXLEuAWVwbjwBLVp7Z0uZ1kcmiCqpP9Fi3YA6lAzghSuhJqCAbH9lezgXwJ/ebUj1yh9/jWPb4+P7x03aE7fQA/uChj' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsKwjAMhl/IrAw2xQvxWbY1ltSebFqHPr2dzgt1TAjk9CX8iRgDkBtMlshCF7tkjLfZVZo3Yg0ASyp2CStL7g0P3iV0aWKt78kgZMbYqVIri05+gQuek0XmAi10PyWRuxKOfzGNKXTDGSIy3X+22gzBZEWORURTDpAwafjKVqZGkgrT8yGvEPpsA8zSjvZQN/u2bptmt9UPdwWE3A=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Avant les rues: la guérison de&nbsp;Manawan' href='https://raymondviger.wordpress.com/2017/11/03/avant-les-rues-guerison-manawan-autochtone-atikamekw/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/" />
<link rel='shortlink' href='https://wp.me/pamM-ckQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F11%2F06%2Fspectacles-gratuits-montreal-quoi-voir-quoi-faire-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F11%2F06%2Fspectacles-gratuits-montreal-quoi-voir-quoi-faire-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Spectacles gratuits à Montréal. Quoi voir et quoi faire" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/" />
<meta property="og:description" content="Programmation du Ste-Cath pour le mois de novembre 6 nov Ouverture spéciale pour Montréal à Table 9 nov Soirée d’impro avec La LIB 10 nov Pastel 11 nov Soirée théâtre et lancement du livre de Berek…" />
<meta property="article:published_time" content="2017-11-06T13:00:45+00:00" />
<meta property="article:modified_time" content="2017-11-06T00:54:56+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="631" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Spectacles gratuits à Montréal. Quoi voir et quoi&nbsp;faire" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Spectacles gratuits à Montréal. Quoi voir et quoi&nbsp;faire | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Programmation du Ste-Cath pour le mois de novembre 6 nov Ouverture spéciale pour Montréal à Table 9 nov Soirée d’impro avec La LIB 10 nov Pastel 11 nov Soirée théâtre et lancement du livre de Berekhya 13 nov Ouverture spéciale pour Montréal à Table 14 nov Les mardis poésie avec Pascale Cormier 16 nov Soirée d’impro avec La LIB 17 nov Soirée&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-47420 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s0.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="media_image-29" class="widget widget_media_image"><h2 class="widgettitle">Obligations communautaires</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/" class="" rel="" target=""><img width="100" height="82" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100" class="image wp-image-46474 alignnone attachment-100x100 size-100x100" alt="Obligations communautaires" style="max-width: 100%; height: auto;" title="Obligations communautaires" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100 100w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=200 200w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46474" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=468" /></a></li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="media_image-28" class="widget widget_media_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/" class="" rel="" target=""><img width="67" height="100" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67" class="image wp-image-46175 alignnone attachment-100x100 size-100x100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" style="max-width: 100%; height: auto;" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67 67w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=134 134w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 67px) 100vw, 67px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=468" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></li>
<li id="media_image-27" class="widget widget_media_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com" class="" rel="" target=""><img width="100" height="70" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100" class="image wp-image-46698 alignnone attachment-100x100 size-100x100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" style="max-width: 100%; height: auto;" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100 100w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i2.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/' title='Spectacles gratuits à Montréal&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/10/30/le-temps-investir-financement-investissement-communautaire-obligations/' title='C&#039;est le temps d&#039;investir sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/09/crowd-funding.jpg?w=800&#038;h=90&#038;fit=800%2C90&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/10/01/patate-village-ste-clothilde-chateauguay-eolienne-victoria-pont-champlain/' title='La patate du village de Ste-Cl&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/09/pizza-bacon-mushrooms1.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2017/01/17/montreal-2042-automobiles-autonomes-electriques-environnement-changements/' title='Montréal 2042, les automobiles&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/01/fs_xchange_16901.jpeg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2014/07/15/suicide-emotion-refoulee-guide-recueil-se-suicider-moyen-intervenir/' title='La maladie des émotions sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2099/06/quebec-suicide-prevention-handbook.jpg?w=800&#038;resize=200%2C200'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f8ba4b2124" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">Don</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 160px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/don.html" class="" rel="" target=""><img width="139" height="90" src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139" class="image wp-image-15606 aligncenter attachment-150x90 size-150x90" alt="Merci pour votre soutien" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139 139w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg 170w" sizes="(max-width: 139px) 100vw, 139px" data-attachment-id="15606" data-permalink="https://raymondviger.wordpress.com/merci-don/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="merci don" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Abonnement</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/abonnement.html" class="" rel="" target=""><img width="145" height="94" src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145" class="image wp-image-15033 aligncenter attachment-145x110 size-145x110" alt="Abonnement" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg 170w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="15033" data-permalink="https://raymondviger.wordpress.com/abonnez-vous/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abonnez-vous" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" /></a><p class="wp-caption-text">Soutenez notre travail d'intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="de Neve de Roden" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4c7aab6ae00149588bf73aa3982a8e0f?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">de Neve de Roden sur <a href="https://raymondviger.wordpress.com/2006/09/30/sexy-13-ans-enfants-nus-photos-jeunes-nus/comment-page-1/#comment-290039">Sexy 13 ans, enfants nus, phot&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2006/09/30/sexy-13-ans-enfants-nus-photos-jeunes-nus/comment-page-1/#comment-290038">Sexy 13 ans, enfants nus, phot&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2006/09/30/sexy-13-ans-enfants-nus-photos-jeunes-nus/comment-page-1/#comment-289127">Sexy 13 ans, enfants nus, phot&hellip;</a></td></tr><tr><td title="Jeux du Québec et Jeux Olympiques | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2017/11/01/jeux-du-quebec-et-jeux-olympiques/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2017/11/01/jeux-du-quebec-et-jeux-olympiques/" rel="nofollow">Jeux du Québec et Je&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2015/04/01/gymnaste-peur-blessures-retrospection-risque-sport-olympique-professionnel/comment-page-1/#comment-289123">Gymnaste de mère en&nbsp;fille</a></td></tr><tr><td title="" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4c7aab6ae00149588bf73aa3982a8e0f?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Anonyme sur <a href="https://raymondviger.wordpress.com/2006/09/30/sexy-13-ans-enfants-nus-photos-jeunes-nus/comment-page-1/#comment-287794">Sexy 13 ans, enfants nus, phot&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2006/09/30/sexy-13-ans-enfants-nus-photos-jeunes-nus/comment-page-1/#comment-287511">Sexy 13 ans, enfants nus, phot&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2006/09/30/sexy-13-ans-enfants-nus-photos-jeunes-nus/comment-page-1/#comment-287175">Sexy 13 ans, enfants nus, phot&hellip;</a></td></tr><tr><td title="DE NEVE" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/4c7aab6ae00149588bf73aa3982a8e0f?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">DE NEVE sur <a href="https://raymondviger.wordpress.com/2006/09/30/sexy-13-ans-enfants-nus-photos-jeunes-nus/comment-page-1/#comment-287156">Sexy 13 ans, enfants nus, phot&hellip;</a></td></tr><tr><td title="Colin McGregor &#8211; La Maison du Livre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://livres.editionstnt.com/colin-mcgregor/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://livres.editionstnt.com/colin-mcgregor/" rel="nofollow">Colin McGregor&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2011/11/01/syndrome-de-la-tourette-consequences-signes-avant-coureurs-tourette-sante-prison/comment-page-1/#comment-287127">Syndrome de la&nbsp;Tourette</a></td></tr><tr><td title="Colin McGregor &#8211; La Maison du Livre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://livres.editionstnt.com/colin-mcgregor/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://livres.editionstnt.com/colin-mcgregor/" rel="nofollow">Colin McGregor&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/01/12/esquisse-ensoleillee-prison-cowansville-prisonnier-systeme-carceral/comment-page-1/#comment-286878">Esquisse ensoleill&eacute;e d&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/">Spectacles gratuits à Montréal. Quoi voir et quoi&nbsp;faire</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/11/03/avant-les-rues-guerison-manawan-autochtone-atikamekw/">Avant les rues: la guérison de&nbsp;Manawan</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/11/01/jeux-du-quebec-et-jeux-olympiques/">Jeux du Québec et Jeux&nbsp;Olympiques</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/10/30/le-temps-investir-financement-investissement-communautaire-obligations/">C&rsquo;est le temps d&rsquo;investir</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/10/29/angelique-du-ruisseau-prevention-cancer-sein/">Angélique Duruisseau et la prévention du cancer du&nbsp;sein</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/10/22/souper-benefice-pour-la-prevention-du-cancer-du-sein/">Souper bénéfice pour la prévention du cancer du&nbsp;sein</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/10/15/octobre-mois-prevention-cancer-sein-financement/">Octobre le mois du cancer du sein, souper bénéfice au&nbsp;Ste-Cath</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/10/04/tupperware-se-joint-a-la-campagne-du-cancer-du-sein/">Tupperware se joint à la campagne du cancer du&nbsp;sein</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/10/02/octobre-cancer-sein-campagne-financement/">Octobre, le cancer du sein et Bistro le&nbsp;Ste-Cath</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2017/10/01/patate-village-ste-clothilde-chateauguay-eolienne-victoria-pont-champlain/">La patate du village de Ste-Clothilde-de-Chateauguay</a>
									</li>
					</ul>
		</li>
<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/" class="" rel="" target=""><img width="145" height="125" src="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145" class="image wp-image-28188 alignnone attachment-145x125 size-145x125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg 205w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="28188" data-permalink="https://raymondviger.wordpress.com/2012/10/19/lazy-legz-no-limits-2012-5e-anniversaire-ill-abilities-breakdance-hiphop/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance/" data-orig-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg" data-orig-size="205,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" data-large-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d'excuses Pas de limites</p></div></li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (96)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (411)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (15)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (61)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (9)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (131)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (4)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (6)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (17)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (25)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (103)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (50)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (60)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (8)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (39)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (3)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (90)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (39)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (46)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (132)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (730)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (65)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (76)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (3)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (124)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (119)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (21)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (182)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (3)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (32)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (218)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (104)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (121)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (21)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (16)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (4)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (120)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (4)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (25)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (41)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (5)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (246)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (90)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (110)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (486)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (486)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (53)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (40)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (121)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (302)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (54)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (127)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (4)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (206)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (217)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (23)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (75)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (8)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (7)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (14)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (163)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (10)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (40)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (3)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 16.333333333333pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/" class="tag-cloud-link tag-link-8788437 tag-link-position-2" style="font-size: 10.333333333333pt;" aria-label="Après la pluie... Le beau temps (56 éléments)">Après la pluie... Le beau temps</a>
<a href="https://raymondviger.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 10.833333333333pt;" aria-label="architecture (60 éléments)">architecture</a>
<a href="https://raymondviger.wordpress.com/tag/arpi/" class="tag-cloud-link tag-link-2496529 tag-link-position-4" style="font-size: 8.6666666666667pt;" aria-label="Arpi (45 éléments)">Arpi</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 22pt;" aria-label="art (290 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-6" style="font-size: 13.166666666667pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-7" style="font-size: 16pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-8" style="font-size: 16.5pt;" aria-label="breakdance (133 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/cafe-graffiti/" class="tag-cloud-link tag-link-2489913 tag-link-position-9" style="font-size: 8pt;" aria-label="Café-Graffiti (41 éléments)">Café-Graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" class="tag-cloud-link tag-link-2315669 tag-link-position-10" style="font-size: 11.5pt;" aria-label="croissance personnelle (67 éléments)">croissance personnelle</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-11" style="font-size: 20.833333333333pt;" aria-label="culture (244 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/culture-urbaine/" class="tag-cloud-link tag-link-256615 tag-link-position-12" style="font-size: 8.3333333333333pt;" aria-label="culture urbaine (43 éléments)">culture urbaine</a>
<a href="https://raymondviger.wordpress.com/tag/drogue/" class="tag-cloud-link tag-link-446782 tag-link-position-13" style="font-size: 11.5pt;" aria-label="Drogue (67 éléments)">Drogue</a>
<a href="https://raymondviger.wordpress.com/tag/developpement-personnel/" class="tag-cloud-link tag-link-360174 tag-link-position-14" style="font-size: 10.333333333333pt;" aria-label="développement personnel (57 éléments)">développement personnel</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-15" style="font-size: 13.166666666667pt;" aria-label="Environnement (85 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/famille/" class="tag-cloud-link tag-link-11239 tag-link-position-16" style="font-size: 9pt;" aria-label="famille (47 éléments)">famille</a>
<a href="https://raymondviger.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-17" style="font-size: 12.666666666667pt;" aria-label="France (78 éléments)">France</a>
<a href="https://raymondviger.wordpress.com/tag/gambler/" class="tag-cloud-link tag-link-640210 tag-link-position-18" style="font-size: 8.1666666666667pt;" aria-label="gambler (42 éléments)">gambler</a>
<a href="https://raymondviger.wordpress.com/tag/gambling/" class="tag-cloud-link tag-link-7213 tag-link-position-19" style="font-size: 12pt;" aria-label="gambling (72 éléments)">gambling</a>
<a href="https://raymondviger.wordpress.com/tag/graffiteur/" class="tag-cloud-link tag-link-3238566 tag-link-position-20" style="font-size: 8pt;" aria-label="graffiteur (41 éléments)">graffiteur</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-21" style="font-size: 19.666666666667pt;" aria-label="graffiti (207 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/guy-a-lepage/" class="tag-cloud-link tag-link-1789558 tag-link-position-22" style="font-size: 12.833333333333pt;" aria-label="Guy A. Lepage (81 éléments)">Guy A. Lepage</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-23" style="font-size: 19.666666666667pt;" aria-label="Hip-Hop (210 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/hiphop/" class="tag-cloud-link tag-link-1412 tag-link-position-24" style="font-size: 9.5pt;" aria-label="hiphop (50 éléments)">hiphop</a>
<a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" class="tag-cloud-link tag-link-1183294 tag-link-position-25" style="font-size: 11.166666666667pt;" aria-label="Hochelaga-Maisonneuve (63 éléments)">Hochelaga-Maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/humoriste/" class="tag-cloud-link tag-link-1796542 tag-link-position-26" style="font-size: 9.5pt;" aria-label="humoriste (50 éléments)">humoriste</a>
<a href="https://raymondviger.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 11.166666666667pt;" aria-label="humour (63 éléments)">humour</a>
<a href="https://raymondviger.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-28" style="font-size: 11.5pt;" aria-label="Internet (67 éléments)">Internet</a>
<a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" class="tag-cloud-link tag-link-395965 tag-link-position-29" style="font-size: 11.5pt;" aria-label="Jeu compulsif (66 éléments)">Jeu compulsif</a>
<a href="https://raymondviger.wordpress.com/tag/jeune/" class="tag-cloud-link tag-link-409919 tag-link-position-30" style="font-size: 11.5pt;" aria-label="jeune (67 éléments)">jeune</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-31" style="font-size: 13.833333333333pt;" aria-label="jeunes (93 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-32" style="font-size: 16pt;" aria-label="journal de montréal (124 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/journalisme/" class="tag-cloud-link tag-link-26168 tag-link-position-33" style="font-size: 8.8333333333333pt;" aria-label="Journalisme (46 éléments)">Journalisme</a>
<a href="https://raymondviger.wordpress.com/tag/lactualite/" class="tag-cloud-link tag-link-609115 tag-link-position-34" style="font-size: 8pt;" aria-label="L&#039;actualité (41 éléments)">L&#039;actualité</a>
<a href="https://raymondviger.wordpress.com/tag/la-presse/" class="tag-cloud-link tag-link-314186 tag-link-position-35" style="font-size: 9pt;" aria-label="La Presse (47 éléments)">La Presse</a>
<a href="https://raymondviger.wordpress.com/tag/loto-quebec/" class="tag-cloud-link tag-link-177175 tag-link-position-36" style="font-size: 12.666666666667pt;" aria-label="Loto-Québec (79 éléments)">Loto-Québec</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-37" style="font-size: 13pt;" aria-label="Montréal (83 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/mural/" class="tag-cloud-link tag-link-159763 tag-link-position-38" style="font-size: 9.6666666666667pt;" aria-label="mural (52 éléments)">mural</a>
<a href="https://raymondviger.wordpress.com/tag/murale/" class="tag-cloud-link tag-link-2486180 tag-link-position-39" style="font-size: 9.8333333333333pt;" aria-label="murale (53 éléments)">murale</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-40" style="font-size: 12.333333333333pt;" aria-label="musique (75 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-41" style="font-size: 10.166666666667pt;" aria-label="méditation (55 éléments)">méditation</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-42" style="font-size: 20.5pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/ou-manger/" class="tag-cloud-link tag-link-2255174 tag-link-position-43" style="font-size: 10.833333333333pt;" aria-label="où manger (61 éléments)">où manger</a>
<a href="https://raymondviger.wordpress.com/tag/pensees-du-jour/" class="tag-cloud-link tag-link-389657 tag-link-position-44" style="font-size: 10.166666666667pt;" aria-label="pensées du jour (55 éléments)">pensées du jour</a>
<a href="https://raymondviger.wordpress.com/tag/petites-pensees/" class="tag-cloud-link tag-link-244053 tag-link-position-45" style="font-size: 10.666666666667pt;" aria-label="petites pensées (59 éléments)">petites pensées</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-46" style="font-size: 16.333333333333pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-47" style="font-size: 11.166666666667pt;" aria-label="politique (64 éléments)">politique</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-48" style="font-size: 9.6666666666667pt;" aria-label="poésie (51 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-49" style="font-size: 11.666666666667pt;" aria-label="prison (68 éléments)">prison</a>
<a href="https://raymondviger.wordpress.com/tag/prostitution/" class="tag-cloud-link tag-link-49735 tag-link-position-50" style="font-size: 12.833333333333pt;" aria-label="prostitution (80 éléments)">prostitution</a>
<a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" class="tag-cloud-link tag-link-254945 tag-link-position-51" style="font-size: 8.8333333333333pt;" aria-label="protection du consommateur (46 éléments)">protection du consommateur</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-52" style="font-size: 13.833333333333pt;" aria-label="quoi faire (93 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/" class="tag-cloud-link tag-link-27987960 tag-link-position-53" style="font-size: 8.3333333333333pt;" aria-label="quoi faire aujourd&#039;hui (43 éléments)">quoi faire aujourd&#039;hui</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-54" style="font-size: 12.833333333333pt;" aria-label="quoi voir (80 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-55" style="font-size: 13.666666666667pt;" aria-label="Québec (90 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/radio-canada/" class="tag-cloud-link tag-link-261829 tag-link-position-56" style="font-size: 10.666666666667pt;" aria-label="Radio-Canada (59 éléments)">Radio-Canada</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-57" style="font-size: 17.166666666667pt;" aria-label="rap (148 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-58" style="font-size: 14pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/" class="tag-cloud-link tag-link-34234984 tag-link-position-59" style="font-size: 8.5pt;" aria-label="recueil de pensés à méditer (44 éléments)">recueil de pensés à méditer</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" class="tag-cloud-link tag-link-12975750 tag-link-position-60" style="font-size: 10.666666666667pt;" aria-label="recueil de poésie (59 éléments)">recueil de poésie</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-2/" class="tag-cloud-link tag-link-34922683 tag-link-position-61" style="font-size: 11.833333333333pt;" aria-label="restaurant (70 éléments)">restaurant</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-62" style="font-size: 12.333333333333pt;" aria-label="Santé (75 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sexe/" class="tag-cloud-link tag-link-72278 tag-link-position-63" style="font-size: 10.166666666667pt;" aria-label="Sexe (55 éléments)">Sexe</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-64" style="font-size: 12.333333333333pt;" aria-label="sexualité (75 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-65" style="font-size: 12.166666666667pt;" aria-label="société (73 éléments)">société</a>
<a href="https://raymondviger.wordpress.com/tag/souper-spectacle/" class="tag-cloud-link tag-link-20903994 tag-link-position-66" style="font-size: 10.333333333333pt;" aria-label="souper spectacle (57 éléments)">souper spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-67" style="font-size: 14.833333333333pt;" aria-label="spectacle (106 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-est-montreal/" class="tag-cloud-link tag-link-276201715 tag-link-position-68" style="font-size: 8.5pt;" aria-label="spectacle est montréal (44 éléments)">spectacle est montréal</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-gratuit/" class="tag-cloud-link tag-link-7014742 tag-link-position-69" style="font-size: 10.666666666667pt;" aria-label="spectacle gratuit (59 éléments)">spectacle gratuit</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-70" style="font-size: 17.666666666667pt;" aria-label="street art (156 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-71" style="font-size: 12.5pt;" aria-label="suicide (77 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-72" style="font-size: 13.333333333333pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-73" style="font-size: 13pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-74" style="font-size: 9.6666666666667pt;" aria-label="économie (52 éléments)">économie</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-75" style="font-size: 20.333333333333pt;" aria-label="éducation (229 éléments)">éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 185.9649122807%; padding: 1px; margin: 1px;"  title="art (411)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 108.09409888357%; padding: 1px; margin: 1px;"  title="communautaire (132)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 145.21531100478%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.23444976077%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (730)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.81499202552%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.86124401914%; padding: 1px; margin: 1px;"  title="Environnement (124)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.46570972887%; padding: 1px; margin: 1px;"  title="famille (119)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.04944178628%; padding: 1px; margin: 1px;"  title="graffiti (182)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 132.09728867624%; padding: 1px; margin: 1px;"  title="Hip-Hop (218)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 100.27910685805%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (104)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 105.02392344498%; padding: 1px; margin: 1px;"  title="international (121)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.65550239234%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 104.74481658692%; padding: 1px; margin: 1px;"  title="livres (120)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 173.12599681021%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 139.91228070175%; padding: 1px; margin: 1px;"  title="politique (246)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 101.95374800638%; padding: 1px; margin: 1px;"  title="protection du consommateur (110)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 206.89792663477%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (486)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 206.89792663477%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (486)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 106.97767145136%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 155.54226475279%; padding: 1px; margin: 1px;"  title="Restaurant (302)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 105.02392344498%; padding: 1px; margin: 1px;"  title="Région (121)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 136.28389154705%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 106.6985645933%; padding: 1px; margin: 1px;"  title="sexualité (127)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.74800637959%; padding: 1px; margin: 1px;"  title="société (206)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 131.81818181818%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (217)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 116.74641148325%; padding: 1px; margin: 1px;"  title="Uncategorized (163)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 107.81499202552%; padding: 1px; margin: 1px;"  title="économie (131)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.11642743222%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/index.php?feed/atom" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://jeuenligne.ca/index.php?" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/10/22/Alain-Dubois-a-Tout-le-monde-en-parle' title=''>Alain Dubois à &quot;Tout le monde en parle&quot;</a> <span class="rss-date">22 octobre 2016</span><div class='rssSummary'>Dimanche 9 octobre, j&#039;ai fait un de mes deniers tour de piste, comme expert et critique de l’industrie du gambling à la populaire émission «Tout le monde en parle». Comme vous l’avez sans doute remarqué, je me suis, depuis ± 2 ans, graduellement retiré de l’espace public. Après 15 ans de prise de parole et des centaines d’interventions les médias (entre [&hellip;]</div> <cite>Alain Dubois</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/08/14/A-reflechir' title=''>À réfléchir</a> <span class="rss-date">14 août 2016</span><div class='rssSummary'>Dans un dossier publié le 13 août 2016, concernant les pitbulls (De quel côté penche la science?), le journal La Presse cite un scientifique qui témoigne d’une situation maintes fois dénoncée au-delà des industries des armes et du tabac. Cette difficulté se pose potentiellement partout lorsqu’une industrie exploite un produit associé à une dépendance physiol [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/15/Les-639-premiers-jours-de-bingo-en-ligne-sur-EspaceJeux' title=''>Les 639 premiers jours de bingo en ligne sur EspaceJeux</a> <span class="rss-date">15 mars 2016</span><div class='rssSummary'>Sur le site EspaceJeux de Loto-Québec, le bingo en ligne a été inauguré de 12 juin 2014 avec deux salles virtuelles. Une première salle (Suite 75) n’est offerte qu’à la clientèle de Loto-Québec. Une seconde salle (D’un océan à l’autre) met en commun les clientèles de PlayNow (Colombie-Britannique et Manitoba) et de Loto-Québec. Le 13 novembre 2014, Loto-Québ [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2016/03/09/Les-tirages-du-Lotto-6/49-pourraient-ne-pas-etre-ce-qu%E2%80%99on-croit' title=''>Les tirages du Lotto 6/49 pourraient ne pas être ce qu’on croit</a> <span class="rss-date">9 mars 2016</span><div class='rssSummary'>Quand on regarde un tirage du Lotto 6/49, sauf la couleur et le numéro, on voit 49 boules apparemment identiques virevolter dans un boulier. L’impression de similarité des boules est renforcée par la publication d’une partie de la procédure suivie par la Société de la loterie interprovinciale (SLI) quant à l’intégrité des tirages. Au volet Processus des tira [&hellip;]</div> <cite>Jean Leblond</cite></li><li><a class='rsswidget' href='http://jeuenligne.ca/index.php?post/2015/12/01/Cinquieme-anniversaire-du-portail-de-jeu-en-ligne-de-Loto-Quebec' title=''>Cinquième anniversaire du portail de jeu en ligne de Loto-Québec</a> <span class="rss-date">1 décembre 2015</span><div class='rssSummary'>EspaceJeux, le portail de jeu en ligne de Loto-Québec, a cinq ans aujourd’hui. Le 1 décembre 2010, l’offre a débuté avec du poker et quelques jeux express ou de machines à sous. Depuis, ces jeux n’ont cessé d’augmenter en nombre et en diversité. Par l’intermédiaire de Mise-O-Jeu (paris sur les sports professionnels), les paris sur événements se sont ajoutés [&hellip;]</div> <cite>Jean Leblond</cite></li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512319/la-prochaine-etape' title=''>La prochaine étape</a><div class='rssSummary'>Dans une campagne déjà peu inspirante, la plus grosse erreur de Denis Coderre aura peut-être été de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/512286/l-intelligence-artificielle-responsable' title=''>L’intelligence artificielle «responsable»</a><div class='rssSummary'>La semaine dernière, au Forum sur l’intelligence artificielle responsable, des chercheurs ont adopté...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/ethique-et-religion/512208/lire-religieux-guillebaud-contre-lenihilisme' title=''>Guillebaud contre le nihilisme</a><div class='rssSummary'>Dans ses Notes pour moi-même (Boréal, 2017), recueil de ses carnets rédigés de 2002 à 2012, le...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512189/la-pensee-tranchee' title=''>La pensée tranchée</a><div class='rssSummary'>Le supposé cartel du pain tranché défraie l’actualité. Que vaut un pain ? Pour tous ceux dont la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/512215/democratie-malade-bis' title=''>Démocratie malade (bis)</a><div class='rssSummary'>La démocratie se porte mal. Dans les régions du monde qui l’ont vu naître et prospérer, elle est en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512177/l-alena-en-question' title=''>L’ALENA en question</a><div class='rssSummary'>Y a-t-il pire que de voir Bill Clinton à Montréal, imbu de lui-même, toujours fier de sa grande...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/actualites-economiques/512137/perspectives-la-desertion-americaine' title=''>Perspectives - La désertion américaine</a><div class='rssSummary'>Le 70e anniversaire de ce qui allait devenir l’OMC permet de constater comment certaines choses ont changé en matière de commerce international, et d’autres pas.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/512031/pour-mieux-lacher-les-oreilles-a-papa' title=''>Pour mieux lâcher les oreilles à papa</a><div class='rssSummary'>Cette semaine, je suis allée voir à la Cinémathèque une comédie de 1971 de Jean Bissonnette au titre...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512118/facebook-et-la-vulnerabilite-de-la-democratieamericaine' title=''>Facebook et la vulnérabilité de la démocratie américaine</a><div class='rssSummary'>Lors d’auditions devant le Congrès cette semaine, des responsables de Facebook, de Twitter et de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/economie/finances-personnelles/512079/vos-finances' title=''>Vos finances: mélange des genres dans les fonds d’investissement</a><div class='rssSummary'>Les pressions à la baisse sur les frais forcent l’industrie des fonds d’investissement à réinventer...</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512334/des-dents-de-rats-de-145-millions-d-annees-decouvertes-en-angleterre' title=''>Des dents de «rats» de 145 millions d’années découvertes en Angleterre</a><div class='rssSummary'>Des dents d’animaux ressemblant au rat et vivant il y a 145 millions d’années, qui feraient partie de la lignée de mammifères liés à l’Homme, ont été découvertes par un étudiant dans le sud-ouest de l’Angleterre, a annoncé mardi l’université de Portsmouth. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512333/la-concentration-de-la-richesse-une-situation-explosive' title=''>La concentration de la richesse, «une situation explosive»</a><div class='rssSummary'>Muhammad Yunus, pionnier du microcrédit et prix Nobel de la paix 2006, craint que la colère populaire ne se transforme en violence.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/sante/512331/les-depenses-en-sante-atteindront-242-milliards-en-2017-au-canada' title=''>Les dépenses en santé atteindront 242 milliards en 2017 au Canada</a><div class='rssSummary'>Le montant équivaut à 11,5% du PIB canadien et constitue une hausse de 3,9% par rapport à 2016.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/medias/512312/une-publicite-projetee-sur-les-murs-de-la-tour-de-radio-canada' title=''>Une publicité projetée sur les murs de la tour de Radio-Canada</a><div class='rssSummary'>Une publicité des Producteurs de lait du Québec a été projetée lundi soir sur un des murs extérieurs...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/medias/512274/jessica-bennett-premiere-gender-editor-au-new-york-times' title=''>L’information à travers la lentille des genres</a><div class='rssSummary'>Entrevue avec Jessica Bennett, première «gender editor» au New York Times.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/science-et-technologie/512275/a-chaque-insomniaque-son-traitement' title=''>À chaque insomniaque son traitement</a><div class='rssSummary'>De nouvelles recherches consacrées à un type bien précis d’ondes cérébrales pourraient permettre de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512273/le-spvm-a-recu-463-appels-sur-sa-ligne-telephonique-speciale' title=''>Le SPVM ferme sa ligne téléphonique de dénonciation des agressions sexuelles</a><div class='rssSummary'>Une centaine de dossiers d&#039;enquête ont été ouverts. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/education/512327/entente-de-principe-entre-les-cpe-et-le-gouvernement' title=''>Entente de principe entre les travailleuses des CPE et Québec</a><div class='rssSummary'>Une entente de principe a été conclue entre le gouvernement du Québec et les travailleuses des Centres de la petite enfance (CPE) membres de la CSN, a fait savoir le syndicat par voie de communiqué, tard lundi soir.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512297/michelle-obama-sera-a-toronto-le-28-novembre-pour-parler-d-egalite-hommes-femmes' title=''>Michelle Obama sera à Toronto le 28 novembre pour parler d’égalité hommes-femmes</a><div class='rssSummary'>La femme de l’ex-président démocrate des États-Unis sera à Toronto à l’invitation de l’Economic Club du Canada et de l’organisme sans but lucratif Plan International Canada.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512268/une-actrice-canadienne-intente-une-poursuite-au-civil-contre-harvey-weinstein' title=''>Une actrice canadienne intente une poursuite au civil contre Harvey Weinstein</a><div class='rssSummary'>L’actrice réclame des millions de dollars en dommages ; elle soutient avoir souffert de détresse psychologique, d’angoisse sociale grave et de dépression.</div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/512287/france-l-auteure-leila-slimani-du-goncourt-a-la-francophonie' title=''>France: l’auteure Leïla Slimani, du Goncourt à la francophonie</a><div class='rssSummary'>Un an tout juste après avoir remporté le Goncourt, la plus haute récompense littéraire française, la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/512314/l-annee-des-decouvertes-au-festival-bach' title=''>L’année des découvertes au Festival Bach</a><div class='rssSummary'>En avant-goût du Festival Bach de Montréal, qui se tiendra du 17 novembre au 3 décembre, la maîtrise...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/512313/shauit-et-matiu-au-coup-de-coeur-francophone-du-reggae-innu-et-du-folk-bipolaire' title=''>Shauit et Matiu à Coup de coeur francophone: du reggae innu et du folk bipolaire</a><div class='rssSummary'>La relève musicale de la communauté innue de Mani-utenam s’illustre en ville ce mardi soir, alors...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/theatre/512290/marcus-youssef-remporte-le-prix-siminovitch-2017' title=''>Marcus Youssef remporte le prix Siminovitch 2017</a><div class='rssSummary'> Le dramaturge Marcus Youssef est le lauréat du prix Siminovitch, le prestigieux prix canadien en...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/actualites-culturelles/512311/une-actrice-canadienne-intente-une-poursuite-au-civil-contre-harvey-weinstein' title=''>Une actrice canadienne intente une poursuite au civil contre Harvey Weinstein</a><div class='rssSummary'>Toronto — Une actrice ontarienne qui soutient avoir été agressée sexuellement par Harvey Weinstein...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/television/512280/choix-tele-du-7-novembre' title=''>Notre choix ce soir</a><div class='rssSummary'>50 ans de musique et de politique     Le légendaire magazine américain, qui a fait sa réputation...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/512259/le-goncourt-et-le-renaudot-attirent-les-regards-sur-les-drames-de-l-histoire' title=''>Le Goncourt et le Renaudot attirent les regards sur les drames de l’histoire</a><div class='rssSummary'>Deux voix. Deux petites voix. C’est ce qui a manqué à Véronique Olmi et à son «Bakhita», oeuvre sensible et délicate remontant le fil d’une vie d’esclave, pour décrocher le Prix Goncourt, cuvée 2017.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/512191/idola-saint-jean-le-parcours-d-une-battante' title=''>Idola Saint-Jean, le parcours d’une battante</a><div class='rssSummary'>Marie Lavigne et Michèle Stanton-Jean consacrent une biographie à cette figure du féminisme. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/livres/512254/le-goncourt-2017-decerne-a-eric-vuillard-pour-l-ordre-du-jour' title=''>Le Goncourt 2017 décerné à Éric Vuillard pour «L’ordre du jour»</a><div class='rssSummary'>Le prix Renaudot a pour sa part été attribué à Olivier Guez pour «La disparition de Josef Mengele».</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/culture/musique/512252/critique-spectacle' title=''>The Mavericks à L&#039;Astral: enfin exaucés, enfin la fiesta rock&#039;n&#039;roll!</a><div class='rssSummary'>Ça, c’est rare : ni tables ni chaises à L’Astral. Tout le monde debout pour les Mavericks. Pleine...</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/512339/premiere-contestation-judiciaire-de-la-loi-sur-la-neutralite-religieuse' title=''>Première contestation judiciaire de la loi sur la neutralité religieuse</a><div class='rssSummary'>Dans leur requête en Cour supérieure, les plaignants estiment que la loi «porte gravement atteinte à la liberté de religion et au droit à l’égalité». </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512282/la-strategie' title=''>Les dessous de la stratégie gagnante de Projet Montréal</a><div class='rssSummary'>Onze mois ont suffi pour réunir les conditions de la victoire de Valérie Plante.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/512336/tariq-ramadan-mis-en-conge-de-l-universite-d-oxford' title=''>Accusé de viol, Tariq Ramadan est mis en congé par l’Université d’Oxford</a><div class='rssSummary'>L&#039;islamologue et théologien controversé est visé par des plaintes en France et en Suisse. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512335/la-syrie-rejoindra-l-accord-de-paris' title=''>La Syrie rejoindra l’Accord de Paris sur le climat</a><div class='rssSummary'>Les États-Unis sont maintenant seuls dans leur décision de renier l&#039;entente.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512337/premiere-rencontre-de-travail-entre-plante-et-coiteux' title=''>Les transports au cœur de la première rencontre entre Plante et Coiteux</a><div class='rssSummary'>De passage à l’hôtel de ville de Montréal mardi matin, le ministre responsable de la Métropole, Martin Coiteux, a rencontré la nouvelle mairesse désignée de Montréal, Valérie Plante.  </div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-47420 post type-post status-publish format-standard hentry category-quoi-faire-aujourdhui-2 category-quoi-voir-ce-week-end-2 category-spectacle-bistro-est-montreal-restaurant-homa tag-barren-acres tag-miguel-fenton tag-pastel tag-quoi-faire tag-quoi-voir tag-soiree-country tag-spectacles-gratuits" id="post-47420">

				<h2><a href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/" rel="bookmark" title="Spectacles gratuits à Montréal. Quoi voir et quoi&nbsp;faire">Spectacles gratuits à Montréal. Quoi voir et quoi&nbsp;faire</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">6 novembre 2017</span> by Raymond Viger									</div>

				<div class="entry">

					<h3 style="text-align:center;"><a href="https://raymondviger.wordpress.com/?attachment_id=47421" rel="attachment wp-att-47421"><img data-attachment-id="47421" data-permalink="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/23172737_10214587437903814_2459029063687181422_n/" data-orig-file="https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg" data-orig-size="960,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23172737_10214587437903814_2459029063687181422_n" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=248&#038;h=163" data-large-file="https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=468" class="alignright  wp-image-47421" src="https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=248&#038;h=163" alt="" width="248" height="163" srcset="https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=248&amp;h=163 248w, https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=496&amp;h=326 496w, https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=150&amp;h=99 150w, https://raymondviger.files.wordpress.com/2017/11/23172737_10214587437903814_2459029063687181422_n.jpg?w=300&amp;h=197 300w" sizes="(max-width: 248px) 100vw, 248px" /></a>Programmation du Ste-Cath pour le mois de novembre</h3>
<ul>
<li>6 nov <a href="http://stecath.com/evenement/ouverture-speciale-pour-montreal-a-table/">Ouverture spéciale pour Montréal à Table</a></li>
<li>9 nov <a href="http://stecath.com/evenement/soiree-dimpro-avec-la-lib-3/">Soirée d’impro avec La LIB</a></li>
<li>10 nov <a href="http://stecath.com/evenement/pastel/">Pastel</a></li>
<li><a href="https://raymondviger.wordpress.com/?attachment_id=47422" rel="attachment wp-att-47422"><img data-attachment-id="47422" data-permalink="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/22853353_2088103808087787_7312515821014544339_n/" data-orig-file="https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg" data-orig-size="960,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22853353_2088103808087787_7312515821014544339_n" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg?w=246&#038;h=142" data-large-file="https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg?w=468" class="alignright  wp-image-47422" src="https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg?w=246&#038;h=142" alt="" width="246" height="142" srcset="https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg?w=246&amp;h=142 246w, https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg?w=492&amp;h=284 492w, https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg?w=150&amp;h=87 150w, https://raymondviger.files.wordpress.com/2017/11/22853353_2088103808087787_7312515821014544339_n.jpg?w=300&amp;h=173 300w" sizes="(max-width: 246px) 100vw, 246px" /></a>11 nov <a href="http://stecath.com/evenement/soiree-theatre-et-lancement-du-livre-de-berekhya/">Soirée théâtre et lancement du livre de Berekhya</a></li>
<li>13 nov <a href="http://stecath.com/evenement/ouverture-speciale-pour-montreal-a-table/">Ouverture spéciale pour Montréal à Table</a></li>
<li>14 nov <a href="http://stecath.com/evenement/les-mardis-poesie-avec-pascale-cormier/">Les mardis poésie avec Pascale Cormier</a></li>
<li>16 nov <a href="http://stecath.com/evenement/soiree-dimpro-avec-la-lib-4/">Soirée d’impro avec La LIB</a></li>
<li><a href="https://raymondviger.wordpress.com/?attachment_id=47423" rel="attachment wp-att-47423"><img data-attachment-id="47423" data-permalink="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/22853383_2088559994708835_156077939104355658_n/" data-orig-file="https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg" data-orig-size="960,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="22853383_2088559994708835_156077939104355658_n" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=245&#038;h=146" data-large-file="https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=468" class="alignright  wp-image-47423" src="https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=245&#038;h=146" alt="" width="245" height="146" srcset="https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=245&amp;h=146 245w, https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=488&amp;h=292 488w, https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=150&amp;h=90 150w, https://raymondviger.files.wordpress.com/2017/11/22853383_2088559994708835_156077939104355658_n.jpg?w=300&amp;h=179 300w" sizes="(max-width: 245px) 100vw, 245px" /></a>17 nov <a href="http://stecath.com/evenement/soiree-country-avec-barren-acres-2/">Soirée Country avec Barren Acres</a></li>
<li>18 nov <a href="http://stecath.com/evenement/francois-richard/">François Richard</a></li>
<li>21 nov <a href="http://stecath.com/evenement/les-mardis-poesie-slameleon-avec-vezir-slam/">Les mardis poésie: Slaméléon avec Vézir Slam</a></li>
<li>22 nov <a href="http://stecath.com/evenement/percussionniste-miguel-fenton/">Percussionniste Miguel Fenton</a></li>
<li>23 nov <a href="http://stecath.com/evenement/soiree-dimpro-avec-la-lib-5/">Soirée d’impro avec La LIB</a></li>
<li>25 nov <a href="http://stecath.com/evenement/percussions-cest-a-votre-tour-de-jouer-avec-marise-demers-2/">Percussions: C&rsquo;est à votre tour de jouer avec Marise Demers</a></li>
<li>28 nov et 19 déc <a href="http://stecath.com/evenement/les-mardis-poesie-avec-melina-soucy/">Les mardis poésie avec Mélina Soucy</a></li>
</ul>
<p>&nbsp;</p>
<p><strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank" rel="noopener">Bistro le Ste-Cath</a>.</strong></p>
<p><a class="single-image-gallery" href="https://raymondviger.wordpress.com/2017/09/24/les-journees-de-la-culture-2017/logo_bistro_2017-2/" rel="attachment wp-att-47353"><img data-attachment-id="47353" data-permalink="https://raymondviger.wordpress.com/2017/09/24/les-journees-de-la-culture-2017/logo_bistro_2017-2/" data-orig-file="https://raymondviger.files.wordpress.com/2017/09/logo_bistro_2017.jpg" data-orig-size="266,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/09/logo_bistro_2017.jpg?w=266" data-large-file="https://raymondviger.files.wordpress.com/2017/09/logo_bistro_2017.jpg?w=266" class="size-full wp-image-47353 alignleft" src="https://raymondviger.files.wordpress.com/2017/09/logo_bistro_2017.jpg?w=468" alt="" srcset="https://raymondviger.files.wordpress.com/2017/09/logo_bistro_2017.jpg 266w, https://raymondviger.files.wordpress.com/2017/09/logo_bistro_2017.jpg?w=150 150w" sizes="(max-width: 266px) 100vw, 266px" /></a>Un restaurant, une chaleureuse terrasse. Pour une rencontre entre amis ou en famille, les chefs du <strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank" rel="noopener">Bistro le Ste-Cath</a></strong> sauront vous offrir une cuisine réinventée et originale à un prix abordable.</p>
<p>Situé en plein coeur d’Hochelaga-Maisonneuve, au sud du Stade Olympique, à l’est de PIE-IX. 4264 Ste-Catherine est.</p>
<p><strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank" rel="noopener">Bistro le Ste-Cath</a></strong> est opéré par l’organisme communautaire le Journal de la Rue. Tous les profits servent à financer notre intervention auprès des jeunes. Plus de 260 spectacles gratuits sont présentés annuellement.</p>
<p><strong><em>4264, rue Sainte-Catherine Est, Montréal, Québec, H1V 1X6. </em></strong></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47420" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47420" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47420" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47420" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47420" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-47420-5a01ec4149106' data-src='//widgets.wp.com/likes/#blog_id=39852&amp;post_id=47420&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-47420-5a01ec4149106' data-name='like-post-frame-39852-47420-5a01ec4149106'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" rel="category tag">Quoi faire aujourd'hui</a>, <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" rel="category tag">Quoi voir ce week-end</a>, <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" rel="category tag">Spectacle Bistro est Montréal restaurant Homa</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/barren-acres/" rel="tag">barren acres</a>, <a href="https://raymondviger.wordpress.com/tag/miguel-fenton/" rel="tag">miguel fenton</a>, <a href="https://raymondviger.wordpress.com/tag/pastel/" rel="tag">Pastel</a>, <a href="https://raymondviger.wordpress.com/tag/quoi-faire/" rel="tag">quoi faire</a>, <a href="https://raymondviger.wordpress.com/tag/quoi-voir/" rel="tag">quoi voir</a>, <a href="https://raymondviger.wordpress.com/tag/soiree-country/" rel="tag">soirée country</a>, <a href="https://raymondviger.wordpress.com/tag/spectacles-gratuits/" rel="tag">spectacles gratuits</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2017/11/03/avant-les-rues-guerison-manawan-autochtone-atikamekw/" rel="prev">Avant les rues: la guérison de&nbsp;Manawan</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-47420 type-post status-publish format-standard hentry category-quoi-faire-aujourdhui-2 category-quoi-voir-ce-week-end-2 category-spectacle-bistro-est-montreal-restaurant-homa tag-barren-acres tag-miguel-fenton tag-pastel tag-quoi-faire tag-quoi-voir tag-soiree-country tag-spectacles-gratuits">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9bbdce223b" /><input type="hidden" name="_wp_http_referer" value="/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='47420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d561ebe12a" /></p>
<input type="hidden" name="genseq" value="1510075457" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Intervention de crise</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/" class="" rel="" target=""><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" style="max-width: 100%; height: auto;" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">T-shirt</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti" class="" rel="" target=""><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,549,542 hits</li>
		</ul>
		</li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/" class="" rel="" target=""><img width="172" height="232" src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172" class="image wp-image-31338 alignnone attachment-230x232 size-230x232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172 172w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=344 344w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=111 111w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223 223w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="31338" data-permalink="https://raymondviger.wordpress.com/page-boutique/" data-orig-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg" data-orig-size="1238,1669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PAGE BOUTIQUE" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223" data-large-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=468" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></li>
<li id="media_image-26" class="widget widget_media_image"><h2 class="widgettitle">LOVE in 3D</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/" class="" rel="" target=""><img width="119" height="180" src="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119" class="image wp-image-36962 alignnone attachment-140x180 size-140x180" alt="LOVE in 3D Colin McGregor" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119 119w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg 197w" sizes="(max-width: 119px) 100vw, 119px" data-attachment-id="36962" data-permalink="https://raymondviger.wordpress.com/2014/03/02/relais-famille-detention-detenu-systeme-carceral/couverture-love-in-3d-3/" data-orig-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg" data-orig-size="197,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="couverture-love-in-3d" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;700 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f8ba4b2124" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Spectacles gratuits à Montréal. Quoi voir et quoi faire <a href="https://raymondviger.wordpress.com/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/"> raymondviger.wordpress.com/2017/11/06/spe…</a> <a href="https://t.co/acYzrBHYaK" rel="nofollow">https://t.co/acYzrBHYaK</a> 				<a href="http://twitter.com/refletdesociete/statuses/927521400755314688" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Avant les rues: la guérison de Manawan <a href="https://raymondviger.wordpress.com/2017/11/03/avant-les-rues-guerison-manawan-autochtone-atikamekw/"> raymondviger.wordpress.com/2017/11/03/ava…</a> 				<a href="http://twitter.com/refletdesociete/statuses/926434188626100224" class="timesince">4&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Jeux du Québec et Jeux Olympiques <a href="https://raymondviger.wordpress.com/2017/11/01/jeux-du-quebec-et-jeux-olympiques/"> raymondviger.wordpress.com/2017/11/01/jeu…</a> <a href="https://t.co/tidTP7zbHy" rel="nofollow">https://t.co/tidTP7zbHy</a> 				<a href="http://twitter.com/refletdesociete/statuses/925709356825546753" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				C’est le temps d’investir <a href="https://raymondviger.wordpress.com/2017/10/30/le-temps-investir-financement-investissement-communautaire-obligations/"> raymondviger.wordpress.com/2017/10/30/le-…</a> <a href="https://t.co/CsTGoaIC9Z" rel="nofollow">https://t.co/CsTGoaIC9Z</a> 				<a href="http://twitter.com/refletdesociete/statuses/924984598832050176" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				Angélique Duruisseau et la prévention du cancer du sein <a href="https://raymondviger.wordpress.com/2017/10/29/angelique-du-ruisseau-prevention-cancer-sein/"> raymondviger.wordpress.com/2017/10/29/ang…</a> <a href="https://t.co/WK7qQj0zmL" rel="nofollow">https://t.co/WK7qQj0zmL</a> 				<a href="http://twitter.com/refletdesociete/statuses/924656562034974721" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/10/24/cancer-du-sein-prevention-et-financement/' title='Octobre, le mois du cancer du sein. Dimanche le 29 octobre 18h Bistro le Ste-Cath organise dans Hochelaga-Maisonneuve un souper de financement pour la prévention du cancer du sein. 50$ le couvert vous permet de recevoir un reçu de charité de 25$. Une soirée qui sera toute particulière. Cocktail de bienvenue Souper 4 services Vin […]'>Cancer du sein, prévention et financement</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/10/19/octobre-le-mois-du-cancer-du-sein/' title='Souper bénéfice Dimanche le 29 octobre 18h nous organisons au Bistro le Ste-Cath dans Hochelaga-Maisonneuve un souper de financement pour la prévention du cancer du sein. 50$ le couvert vous permet de recevoir un reçu de charité de 25$. Une soirée qui sera toute particulière. Cocktail de bienvenue Souper 4 services Vin Animation Prix de […]'>Octobre, le mois du cancer du sein</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/10/06/le-cancer-du-sein-et-tupperware/' title='Levers de fonds en faveur du cancer du sein Un objectif à atteindre: 8000$ Pour soutenir le Bistro Ste-Cath dans son objectif de recueillir 8 000$ pour la prévention du cancer du sein, la représentante Tupperware offre 40% de dons à la cause dans son catalogue spécial. N’hésitez pas à la contacter pour soutenir la […]'>Le cancer du sein et Tupperware</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/09/28/faire-argent-finance-obnl-communautaire/' title='Les obligations communautaires Raymond Viger Dossiers Commerce équitable, Communautaire Soutenir un organisme communautaire tout en conservant son capital. C’est possible. Aidez une cause sociale et recevez jusqu’à 6,5% d’intérêt sur votre placement. Original et attrayant. L’Autorité des Marchés Financiers (AMF) exempte les organismes communautaires  du pros [&hellip;]'>Faire de l’argent en finançant un OBNL</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2017/08/23/queer-une-autre-identite/' title='Le nouveau Q à la mode Queer : identité sociale et politique Le mot «queer» a soulevé bien des interrogations dans les deux dernières années au Québec. Pourtant, la lettre «Q» pour «queer» figure depuis 1996 dans l’acronyme LGBTQ (lesbienne, gais, bisexuels, trans et queer). Ce n’est toutefois qu’en juin 2016, alors que Cœur de pirate […] [&hellip;]'>Queer, une autre identité</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/10/27/ce-soir-je-suis-triste-fiere-et-angoissee/' title=''>Ce soir je suis triste, fière et angoissée.</a><div class='rssSummary'>Je suis triste Hier, je suis allée voir mon père à l’hôpital. Il me parlait des flammes de la mort devant lesquelles il avait reculé. Il me disait que la prochaine fois, il n’hésiterait pas à les traverser. Il me disait sa douleur de se voir finir ses jours comme ça. Il était dans un corridor de l’hôpital Notre-Dame en attendant un changement de chambre. Dep [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/10/13/hydro-quebec-et-la-fibre-optique-la-bonne-mauvaise-approche-du-gouvernement/' title=''>Hydro-Québec et la fibre optique, la bonne « mauvaise approche » du gouvernement</a><div class='rssSummary'>Une excellente nouvelle nous vient du gouvernement Libéral du Québec à propos de la haute vitesse. En effet, selon LaPresse Hydro-Québec étudiera la possibilité d&#039;utiliser ses surplus de fibre optique pour aider les régions éloignées à améliorer leurs services de télécommunications. La ministre de l&#039;Économie, Dominique Anglade, et le directeur géné [&hellip;]</div></li><li><a class='rsswidget' href='http://www.michelleblanc.com/2017/10/03/montee-de-lait-contre-les-experts-autoproclames/' title=''>Montée de lait contre les experts autoproclamés</a><div class='rssSummary'>&quot;In the beginner&#039;s mind there are many possibilities, in the expert&#039;s mind there are few.&quot; - Zen teacher Shunryu Suzuki. Je suis dans un secteur économique dans lequel il pullule des « experts ». Pour « faire différents » il y a aussi des gourous, ninja, ceinture noire et autres. Que voulez-vous, le marketing internet, le commerce en lign [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/ytMbAhoroKE/' title=''>Municipal election races I’ll be watching on Sunday</a><div class='rssSummary'>It’s election day tomorrow. That’s always fun for a newsroom. All hands on deck, breathlessly following the results well into the night, coordinating stories from dozens of journalists, not knowing what the big headline will be at the end. Free dinner, and often drinks among colleagues afterwards. I’ll be among many in the Montreal Gazette […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/IuUgE2fTPKM/' title=''>Media News Digest: Fantastiques sans Eric, magazine awards reunited, Aly Lozoff in Vegas</a><div class='rssSummary'>News about news The Suburban held its election “debates”, which consisted of candidates writing answers to the same question, including Beryl Wajsman, who is a candidate for mayor of Westmount and editor of the newspaper. The issue with the answers includes a note from the publisher explaining that “Mr. Wajsman did not know the questions […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/2fO8mahBapI/' title=''>Media News Digest: Inaccessible information, FPJQ finalists, and an interview with Bell’s Randy Lennox</a><div class='rssSummary'>News about news Radio-Canada published a story about Montreal Mayor Denis Coderre’s government and its strict control of information, punishing unfriendly journalists and muzzling city employees. The federal government of Justin Trudeau promised to make access to information easier, but as Justin Ling explains, the new rules don’t do anything of the sort. If [&hellip;]</div></li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/xvl4lOzTo0w/coderre-plant%C3%A9.html' title=''>Coderre Planté</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/dSMzyut_b8I/flipper-moreau.html' title=''>Flipper Moreau</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/y_ncduxf7Z8/formule-e.html' title=''>Formule E</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/11/07/la-petition-du-jour-cest-assez-joanie/' title=''>La pétition du jour: C’est assez Joanie!</a><div class='rssSummary'>Ho boy, on est rendu là… presque 5 000 signatures! Une pétition pour enlever une candidate! #lesgens Commentaire inutile à m’envoyer: j’arrive!!! (Jasmin Roy)</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/11/07/festival-du-rire-de-montreal-maintenant/' title=''>Festival du rire de Montréal… maintenant!</a><div class='rssSummary'>Voici le remplaçant de Juste pour rire. Est-ce que ça va être bon? Les humoristes passent à l’action. Les humoristes passent à l’action. De bien bonnes nouvelles pour beaucoup de monde. Publié par Kinetograph Montréal sur 7 novembre 2017 Commentaire inutile à m’envoyer: est-ce qu’on va pouvoir voler des gags?</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2017/11/07/ce-gars-doit-absolument-etre-dans-le-bye-bye-2018/' title=''>Ce gars doit absolument être dans le Bye Bye 2018!</a><div class='rssSummary'>  Il fait sa campagne au complet sur le troisième lien! Les gens votent pour lui, pour ça! Suite à sa défaite… HA HA HA!!!     Commentaire inutile à m’envoyer: un vrai politicien!</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.jobboom.com/carriere/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.jobboom.com/carriere" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li><a class='rsswidget' href='https://www.jobboom.com/carriere/cv-interactif-en-ligne-une-bonne-pratique/' title=''>CV interactif en ligne : une bonne pratique ?</a><div class='rssSummary'>Vous cherchez une manière originale de vous démarquer auprès des recruteurs ? Et si vous tentiez le CV interactif en ligne ? Depuis quelque temps déjà, les candidats ajoutent de la fantaisie à leur CV, pour s’éloigner du simple document textuel. Et… Cet article CV interactif en ligne : une bonne pratique ? est apparu en premier sur Blogue et ressources d [&hellip;]</div></li><li><a class='rsswidget' href='https://www.jobboom.com/carriere/investir-dans-un-mobilier-ergonomique-au-bureau-une-bonne-idee/' title=''>Investir dans un mobilier ergonomique au bureau, une bonne idée ?</a><div class='rssSummary'>Commencez par faire un calcul rapide des heures où vous êtes en position assise dans une journée : au bureau, lors des déplacements, à l’heure des repas et même lorsqu’on s’installe pour regarder la télévision en soirée! …Ça monte assez incroyablement… Cet article Investir dans un mobilier ergonomique au bureau, une bonne idée ? est apparu en premier sur Blo [&hellip;]</div></li><li><a class='rsswidget' href='https://www.jobboom.com/carriere/et-si-vous-osiez-le-plan-z-le-changement-de-carriere/' title=''>Et si vous osiez le plan Z : le changement de carrière !</a><div class='rssSummary'>Vous avez réalisé vos études dans un domaine et vous faites maintenant carrière dans celui-ci. Le long de votre parcours professionnel, vous avez vécu des expériences positives et enrichissantes. En revanche, vous constatez que le sentiment d’épanouissement professionnel n’a pas… Cet article Et si vous osiez le plan Z : le changement de carrière ! est apparu [&hellip;]</div></li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/512336/tariq-ramadan-mis-en-conge-de-l-universite-d-oxford' title=''>Accusé de viol, Tariq Ramadan est mis en congé par l’Université d’Oxford</a><div class='rssSummary'>L&#039;islamologue et théologien controversé est visé par des plaintes en France et en Suisse. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512330/seoul-va-acheter-a-washington-des-armements-pour-des-milliards-de-dollars' title=''>Séoul achètera à Washington des armements pour «des milliards de dollars»</a><div class='rssSummary'>La Corée du Sud va acheter aux États-Unis des armements pour « des milliards de dollars », afin de faire face aux menaces de la Corée du Nord dotée de l’arme nucléaire, a indiqué mardi le président américain, Donald Trump. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512329/a-seoul-trump-annonce-des-progres-en-ce-qui-concerne-la-coree-du-nord' title=''>La Corée du Nord: une menace mondiale qui implique une réponse mondiale, selon Trump</a><div class='rssSummary'>Pyongyang pose une menace mondiale qui implique une réponse mondiale, a affirmé mardi Donald Trump à Séoul, tout en faisant état de « beaucoup de progrès » dans les efforts pour régler le dossier nucléaire nord-coréen. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/512326/tournee-asiatique-une-etape-sensible-pour-donald-trump-en-coree-du-sud' title=''>Une étape délicate pour Donald Trump en Corée du Sud</a><div class='rssSummary'>Donald Trump est attendu mardi en Corée du Sud pour une deuxième étape délicate de sa tournée...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512316/fusillade-au-texas-le-tireur-n-aurait-pas-du-avoir-acces-a-une-arme' title=''>Fusillade au Texas: le tireur n’aurait pas dû avoir accès à une arme</a><div class='rssSummary'>La US Air Force n’avait pas informé le FBI de la condamnation pour violences conjugales de Devin...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/512315/catalogne-puidgemont-s-en-prend-a-madrid' title=''>Catalogne: Puidgemont s’en prend à Madrid</a><div class='rssSummary'> Bruxelles — Le président catalan destitué, Carles Puigdemont, s’en est pris lundi à un gouvernement...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/512267/elections-en-sicile-la-droite-s-achemine-vers-la-victoire' title=''>Sicile: la droite en voie de remporter les élections régionales</a><div class='rssSummary'>La coalition de droite, emmenée par l’éternel Silvio Berlusconi, semblait s’acheminer lundi vers la...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512262/asie-trump-denonce-de-nouveau-l-agressivite-nord-coreenne' title=''>Trump s&#039;en prend de nouveau à la Corée du Nord</a><div class='rssSummary'>Le président des États-Unis Donald Trump a accentué la pression sur la Corée du Nord lundi, en refusant d’écarter une éventuelle intervention militaire.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512300/l-us-air-force-n-avait-pas-inscrit-le-tueur-du-texas-au-registre-des-criminels' title=''>L’US Air Force n’avait pas inscrit le tueur du Texas au registre des criminels</a><div class='rssSummary'>Un délit passé n’a pas été transmis au FBI, ce qui aurait dû empêcher Devin Patrick Kelley d’acquérir une arme.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/etats-unis/512257/les-motifs-du-tireur-de-la-fusillade-au-texas-sont-inconnus' title=''>Un «différend familial» à l’origine de la fusillade au Texas</a><div class='rssSummary'>Il s’agit de la pire tuerie de masse de l’histoire du Texas. Les victimes sont âgées de cinq à 72 ans.</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/512339/premiere-contestation-judiciaire-de-la-loi-sur-la-neutralite-religieuse' title=''>Première contestation judiciaire de la loi sur la neutralité religieuse</a><div class='rssSummary'>Dans leur requête en Cour supérieure, les plaignants estiment que la loi «porte gravement atteinte à la liberté de religion et au droit à l’égalité». </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/512308/justin-trudeau-ne-blame-pas-son-ami-stephen-bronfman' title=''>Justin Trudeau ne blâme pas son ami Bronfman, lié aux Paradise Papers</a><div class='rssSummary'>Le premier ministre a martelé que l’Agence du revenu ferait enquête sur les révélations de cette fin de semaine.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512337/premiere-rencontre-de-travail-entre-plante-et-coiteux' title=''>Les transports au cœur de la première rencontre entre Plante et Coiteux</a><div class='rssSummary'>De passage à l’hôtel de ville de Montréal mardi matin, le ministre responsable de la Métropole, Martin Coiteux, a rencontré la nouvelle mairesse désignée de Montréal, Valérie Plante.  </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512282/la-strategie' title=''>Les dessous de la stratégie gagnante de Projet Montréal</a><div class='rssSummary'>Onze mois ont suffi pour réunir les conditions de la victoire de Valérie Plante.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/villes-et-regions/512318/pour-la-premiere-fois-dans-l-histoire-montreal-compte-plus-de-femmes-53-elues-que-d-hommes-50' title=''>Pour la première fois, il y a plus d&#039;élues que d&#039;élus à Montréal</a><div class='rssSummary'>Il était déjà sérieusement craquelé, mais ce n’est qu’hier que le plafond de verre de Montréal a fini par céder.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512321/montreal-dur-lendemain-de-veille-pour-les-transfuges' title=''>Dur lendemain de veille pour les transfuges</a><div class='rssSummary'>Ils ont abandonné leur ancien parti pour se joindre à l’Équipe Coderre, qui avait le vent dans les...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512324/changement-de-garde-a-l-hotel-de-ville' title=''>Changement de garde à l’hôtel de ville</a><div class='rssSummary'>L’élection de Valérie Plante à la mairie de Montréal, dimanche, pave la voie à une nouvelle ère à...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/ville-de-quebec/512265/equipe-labeaume-n-exclut-pas-un-recomptage' title=''>Gosselin pourrait voir les portes du conseil se fermer</a><div class='rssSummary'>Équipe Labeaume a demandé un second dépouillement dans un district. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/512276/interdits-de-vol' title=''>Interdits de vol: des noms qui voyagent mal</a><div class='rssSummary'>Ottawa demande aux honnêtes citoyens empêtrés dans les filets de la sécurité post-2001 de prendre leur mal en patience.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512322/transports-la-stm-peut-elle-accueillir-300-autobus-de-plus' title=''>La STM peut-elle accueillir 300 autobus de plus?</a><div class='rssSummary'>La nouvelle mairesse de Montréal, Valérie Plante, a promis que son premier geste à son arrivée au...</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512335/la-syrie-rejoindra-l-accord-de-paris' title=''>La Syrie rejoindra l’Accord de Paris sur le climat</a><div class='rssSummary'>Les États-Unis sont maintenant seuls dans leur décision de renier l&#039;entente.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512323/ligne-rose-plante-confiante-sur-la-rapidite-d-execution-du-projet' title=''>Plante confiante sur la rapidité d’exécution du projet de «ligne rose»</a><div class='rssSummary'>Au lendemain de sa victoire, Valérie Plante a réitéré son assurance de voir la nouvelle ligne rose...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512258/climat-la-cop23-s-ouvre-a-bonn-sur-de-vibrants-appels-a-agir' title=''>Climat: la COP23 s’ouvre aujourd&#039;hui en Allemagne</a><div class='rssSummary'>La Conférence climat de l’ONU, la première depuis l’annonce du retrait américain, s’est ouverte lundi à Bonn sur des appels vibrants, notamment de son président fidjien, à agir urgemment contre le réchauffement planétaire.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512293/les-bidonvilles-africains-particulierement-vulnerables-au-rechauffement-climatique' title=''>Les bidonvilles africains particulièrement vulnérables au réchauffement climatique</a><div class='rssSummary'>Les températures atteignent des niveaux dangereux dans les habitations particulièrement exposées, conclut une étude.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512272/philippe-couillard-refuse-de-se-prononcer-sur-la-faisabilite-de-la-ligne-rose' title=''>Couillard refuse de se prononcer sur la faisabilité de la ligne rose de métro</a><div class='rssSummary'>«Nous avons beaucoup de projets en cours actuellement. Je vais en discuter avec Mme Plante», a répondu le premier ministre aux journalistes, lundi.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512111/cop23-climat-passer-de-la-parole-aux-actes-une-mission-difficile' title=''>Des engagements trop faibles pour éviter le naufrage climatique</a><div class='rssSummary'>Deux ans après le très médiatisé sommet de Paris en 2015, les pays se réunissent dès lundi pour tenter de faire progresser la mise en oeuvre concrète de l&#039;accord climatique. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512084/un-rapport-du-gouvernement-trump-admet-la-realite-du-rechauffement-climatique' title=''>Un rapport américain admet la réalité du réchauffement climatique</a><div class='rssSummary'>L&#039;important rapport scientifique conclut que les changements climatiques résultent bien des activités humaines et affecte déjà la vie des Américains. </div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/512000/amazon-cartonne-sans-pourtant-payer-sa-part-pour-le-recyclage' title=''>Amazon cartonne sans devoir contribuer au recyclage</a><div class='rssSummary'>Même si les produits qu’elles vendent génèrent de plus en plus de matières à récupérer, les entreprises de commerce électronique ne sont pas toutes tenues de financer la collecte sélective au Québec.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/511773/crise-du-recyclage-recyc-quebec-et-eco-entreprises-quebec-promettent-des-solutions' title=''>Recyc-Québec et Éco Entreprises Québec promettent des solutions à la crise du recyclage</a><div class='rssSummary'>Le Québec récupère chaque année plus de 800 000 tonnes de matières, dont 700 000 tonnes de papier et de carton.</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/environnement/actualites-sur-l-environnement/511769/climat-un-rapport-de-l-onu-donne-froid-dans-le-dos' title=''>Un rapport de l’ONU sur le réchauffement climatique donne froid dans le dos</a><div class='rssSummary'>Le constat est indéniable: la faiblesse des engagements en matière de réduction des émissions de gaz à effet de serre conduit la planète vers des bouleversements climatiques catastrophiques.</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='http://www.ledevoir.com/politique/montreal/512319/la-prochaine-etape' title=''>La prochaine étape</a><div class='rssSummary'>Dans une campagne déjà peu inspirante, la plus grosse erreur de Denis Coderre aura peut-être été de...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/canada/512296/fonctionnaires-independants-du-parlement-delais-inexcusables' title=''>Délais inexcusables</a><div class='rssSummary'>Les fonctionnaires indépendants du Parlement sont un rouage indispensable des mécanismes de surveillance du gouvernement. Ils appuient le travail des parlementaires et sont, dans plusieurs cas, la voix des citoyens. La durée de leur mandat inscrite dans la loi rend leur départ prévisible. Malgré cela, le gouvernement Trudeau n’a pas réussi en deux ans à en r [&hellip;]</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/europe/512283/la-catalogne-rempart-de-la-democratie-contre-l-extreme-droite' title=''>La Catalogne, rempart de la démocratie contre l’extrême droite</a><div class='rssSummary'>Dans son discours prononcé récemment à Bruxelles, Carles Puigdemont demandait à l’Europe...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512284/des-idees-en-revues-l-exploitation-de-la-mine-a-entraine-des-problemes-sociaux-importants-a-malartic' title=''>L’exploitation de la mine a entraîné des problèmes sociaux importants à Malartic</a><div class='rssSummary'>Le contexte dans lequel évolue et se déploie l’industrie minière contemporaine est tributaire du...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/international/actualites-internationales/512285/de-la-grandeur-et-du-destin-du-principe-d-autodetermination-des-peuples' title=''>De la grandeur et du destin du principe d’autodétermination des peuples</a><div class='rssSummary'>Consacré par la Charte des Nations unies en 1945 et décrit par la Cour internationale de Justice...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/justice/512286/l-intelligence-artificielle-responsable' title=''>L’intelligence artificielle «responsable»</a><div class='rssSummary'>La semaine dernière, au Forum sur l’intelligence artificielle responsable, des chercheurs ont adopté...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/non-classe/512298/lettres-la-parole-a-nos-lecteurs' title=''>La parole à nos lecteurs</a><div class='rssSummary'>La fameuse participation citoyenne     C’est connu et ça ne devrait plus surprendre : un dimanche...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/societe/actualites-en-societe/512295/la-politique-et-la-barbarie' title=''>La politique et la barbarie</a><div class='rssSummary'>Il y a environ 2450 ans, l’autorité d’Athènes condamnait Socrate à se suicider pour avoir corrompu...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/villes-et-regions/512294/la-fameuse-participation-citoyenne' title=''>La fameuse participation citoyenne</a><div class='rssSummary'>C’est connu et ça ne devrait plus surprendre : un dimanche gris, pluvieux, du crachin aux cordes,...</div></li><li><a class='rsswidget' href='http://www.ledevoir.com/politique/quebec/512182/hausse-des-immigrants-admis-au-canada-erosion-du-poids-du-quebec' title=''>Hausse des immigrants admis au Canada: érosion du poids du Québec</a><div class='rssSummary'>Le gouvernement fédéral a annoncé cette semaine qu’il entendait hausser d’ici 2020 de 300 000 à...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/07/01-5142648-sommet-sur-le-climat-a-paris-100-pays-invites-mais-pas-trump-pour-linstant.php' title=''>Sommet sur le climat à Paris: 100 pays invités, mais pas Trump «pour l&#039;instant»</a><div class='rssSummary'>Une centaine de pays ont été invités au Sommet de Paris sur le climat du 12 décembre, mais «pour l&#039;instant» pas le président américain Donald Trump, a annoncé mardi la présidence française.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/06/01-5142498-climat-la-cop23-souvre-a-bonn-sur-de-vibrants-appels-a-agir.php' title=''>Climat: la COP23 s&#039;ouvre à Bonn sur de vibrants appels à agir</a><div class='rssSummary'>La Conférence climat de l&#039;ONU, la première depuis l&#039;annonce du retrait américain, s&#039;est ouverte lundi à Bonn sur des appels vibrants, notamment de son président fidjien, à agir urgemment contre le réchauffement planétaire.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201711/06/01-5142500-un-marsouin-du-pacifique-espece-en-grand-danger-meurt-en-captivite.php' title=''>Un marsouin du Pacifique, espèce en grand danger, meurt en captivité</a><div class='rssSummary'>Le premier marsouin du Pacifique, une espèce endémique du golfe de Californie et dont il ne reste que quelques dizaines d&#039;individus, capturé en vue d&#039;être placé dans une réserve marine, est mort dimanche, a annoncé le gouvernement mexicain.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/06/01-5142504-rechauffement-climatique-une-truffe-noire-pousse-au-royaume-uni.php' title=''>Réchauffement climatique: une truffe noire pousse au Royaume-Uni</a><div class='rssSummary'>La truffe noire du Périgord a pu être pour la première fois cultivée au Royaume-Uni, conséquence du réchauffement climatique, ont annoncé des chercheurs de l&#039;université de Cambridge et de la société Mycorrhizal Systems Ltd (MSL).</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/04/01-5142378-climat-manifestation-contre-le-rechauffement-planetaire.php' title=''>Climat: manifestation contre le réchauffement planétaire</a><div class='rssSummary'>Des milliers de personnes manifestaient samedi à Bonn pour réclamer des actions plus fortes contre le réchauffement mondial, à commencer par la fin du charbon, deux jours avant l&#039;ouverture de la conférence climat de l&#039;ONU, a constaté une journaliste de l&#039;AFP.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/03/01-5142351-le-changement-climatique-nous-rend-deja-malades-selon-des-experts.php' title=''>Le changement climatique nous rend déjà malades, selon des experts</a><div class='rssSummary'>Les changements climatiques rendent déjà les gens malades, même au Canada, soutient un rapport d&#039;un groupe de 24 organisations, dont l&#039;Organisation mondiale de la santé (OMS).</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201711/03/01-5142348-la-petroliere-syncrude-accusee-pour-la-mort-de-31-grands-herons-sur-lun-de-ses-sites.php' title=''>La pétrolière Syncrude accusée pour la mort de 31 grands hérons sur l&#039;un de ses sites</a><div class='rssSummary'>La pétrolière Syncrude Canada est accusée par le gouvernement fédéral relativement à la mort de 31 grands hérons à l&#039;une de ses mines de sables bitumineux du nord de l&#039;Alberta, il y a plus de deux ans.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/03/01-5142280-un-rapport-de-ladministration-trump-admet-la-realite-du-rechauffement.php' title=''>Un rapport de l&#039;administration Trump admet la réalité du réchauffement</a><div class='rssSummary'>Le gouvernement de Donald Trump a approuvé la publication vendredi d&#039;un important rapport scientifique sur le climat qui conclut que le changement climatique est bien réel, résulte probablement des activités humaines et affecte déjà la vie des Américains.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/03/01-5142231-rechauffement-climatique-des-signaux-toujours-plus-alarmants.php' title=''>Réchauffement climatique : des signaux toujours plus alarmants</a><div class='rssSummary'>Concentration record en CO2, montée des eaux, recul des glaces : toujours plus alarmants, les indicateurs clé du réchauffement planétaire soulignent l&#039;urgence d&#039;agir alors que s&#039;ouvre lundi à Bonn la 23e conférence de l&#039;ONU sur le changement climatique.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/en-vrac/201711/02/01-5142095-quebec-a-le-sanglier-a-loeil.php' title=''>Québec a le sanglier à l&#039;oeil</a><div class='rssSummary'>Les chasseurs québécois qui croiseraient des sangliers dans le bois doivent le signaler aux agents de la faune.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201711/07/01-5142671-washington-accuse-liran-de-fournir-des-missiles-a-la-rebellion-yemenite.php' title=''>Washington accuse l&#039;Iran de fournir des missiles à la rébellion yéménite</a><div class='rssSummary'>Les États-Unis ont accusé mardi l&#039;Iran de fournir des missiles à la rébellion yéménite en contradiction avec des résolutions de l&#039;ONU, et réclamé à leurs alliés de contribuer à mettre en cause la responsabilité iranienne dans la déstabilisation de la région.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/asie-oceanie/201711/07/01-5142637-trump-annonce-des-progres-sur-la-coree-du-nord-une-menace-mondiale.php' title=''>Trump annonce des «progrès» sur la Corée du Nord, une «menace mondiale»</a><div class='rssSummary'>Pyongyang pose une menace mondiale qui implique une réponse mondiale, a déclaré mardi Donald Trump à Séoul, tout en faisant état de «beaucoup de progrès» dans les efforts pour régler le dossier nucléaire nord-coréen.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201711/07/01-5142640-le-prince-heritier-saoudien-accuse-liran-dagression-militaire-directe.php' title=''>Le prince héritier saoudien accuse l&#039;Iran d&#039;«agression militaire directe»</a><div class='rssSummary'>Le prince héritier d&#039;Arabie saoudite, déjà occupé sur de nombreux fronts dont une purge anticorruption inédite, s&#039;est brusquement immiscé mardi dans la guerre des mots avec l&#039;Iran, qu&#039;il a accusé «d&#039;agression directe» dans le cadre du conflit au Yémen.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201711/07/01-5142673-puigdemont-appelle-les-independantistes-a-lunite-en-vue-des-elections.php' title=''>Puigdemont appelle les indépendantistes à l&#039;unité en vue des élections</a><div class='rssSummary'>Le président destitué de la Catalogne, l&#039;indépendantiste Carles Puigdemont, a lancé un appel à l&#039;unité des siens à Barcelone où les partis séparatistes doivent en principe décider mardi s&#039;ils reconduisent la coalition qui les a portés au pouvoir.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201711/07/01-5142643-operation-antiterroriste-10-interpellations-en-france-et-en-suisse.php' title=''>Opération antiterroriste: 10 interpellations en France et en Suisse</a><div class='rssSummary'>Dix personnes ont été interpellées mardi matin en région parisienne, dans le sud de la France et en Suisse, dans le cadre d&#039;une opération antiterroriste, a-t-on appris de sources proches de l&#039;enquête.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201711/07/01-5142649-yemen-les-rebelles-menacent-des-ports-et-aeroports-saoudiens-et-emiratis.php' title=''>Yémen: les rebelles menacent des ports et aéroports saoudiens et émiratis</a><div class='rssSummary'>Les rebelles chiites yéménites ont menacé mardi de frapper les ports, aéroports, postes frontaliers et installations vitales de l&#039;Arabie saoudite et des Émirats arabes unis en riposte au renforcement du blocus imposé au Yémen.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201711/06/01-5142611-fusillade-au-texas-le-fbi-pas-informe-par-lus-air-force-de-la-condamnation-du-tueur.php' title=''>Fusillade au Texas: le FBI pas informé par l&#039;US Air Force de la condamnation du tueur</a><div class='rssSummary'>Devin Patrick Kelley, jugé pour violences conjugales, n&#039;aurait pas dû pouvoir acquérir d&#039;armes, mais l&#039;US Air Force, son ex-employeur, n&#039;avait pas informé le FBI de la condamnation du tireur qui a ôté la vie à 26 personnes dans une église du Texas dimanche.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/changements-climatiques/201711/07/01-5142648-sommet-sur-le-climat-a-paris-100-pays-invites-mais-pas-trump-pour-linstant.php' title=''>Sommet sur le climat à Paris: 100 pays invités, mais pas Trump «pour l&#039;instant»</a><div class='rssSummary'>Une centaine de pays ont été invités au Sommet de Paris sur le climat du 12 décembre, mais «pour l&#039;instant» pas le président américain Donald Trump, a annoncé mardi la présidence française.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201711/06/01-5142612-trump-accuse-des-detenus-princiers-davoir-saigne-larabie-saoudite.php' title=''>Trump accuse des détenus princiers d&#039;avoir «saigné» l&#039;Arabie Saoudite</a><div class='rssSummary'>Le président américain Donald Trump a accusé certains des dizaines de princes, ministres et hommes d&#039;affaires arrêtés pour corruption en Arabie saoudite d&#039;avoir «saigné» le pays, apportant un soutien marqué au roi Salmane et au prince héritier Mohammed ben Salmane après cette purge sans précédent.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201711/06/01-5142598-le-chili-pret-a-donner-lasile-a-lopposant-venezuelien-freddy-guevara.php' title=''>Le Chili prêt à donner l&#039;asile à l&#039;opposant vénézuélien Freddy Guevara</a><div class='rssSummary'>Le Chili est disposé à accorder l&#039;asile politique au député Freddy Guevara, un des leaders de l&#039;opposition vénézuélienne, réfugié depuis samedi dans l&#039;ambassade chilienne à Caracas, a annoncé lundi le ministre des Affaires étrangères Heraldo Muñoz.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201711/07/01-5142694-andre-ducharme-pour-ou-contre.php' title=''>André Ducharme: pour ou contre</a><div class='rssSummary'>Un invité de La Presse prend position sur des sujets qui marquent son actualité. Cette semaine: André Ducharme.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201711/07/01-5142693-un-quebecois-offre-une-ode-a-la-finlande.php' title=''>Un Québécois offre une ode à la Finlande</a><div class='rssSummary'>André Noël Chaker carbure aux défis. Cet avocat qui a quitté le Québec il y a maintenant 25 ans pour s&#039;établir en Finlande est devenu au cours des dernières années une véritable source d&#039;inspiration pour ce pays.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201711/07/01-5142690-mariah-carey-finaliste-au-pantheon-des-auteurs-compositeurs.php' title=''>Mariah Carey finaliste au Panthéon des auteurs-compositeurs</a><div class='rssSummary'>Mariah Carey, l&#039;artiste ayant obtenu le plus grand nombre de chansons au sommet du palmarès Billboard Hot 100, fait partie des artistes qui pourraient être intronisés au Panthéon des auteurs-compositeurs, en 2018.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/festivals/201711/07/01-5142654-des-humoristes-lancent-le-festival-du-rire-de-montreal.php' title=''>Des humoristes lancent le Festival du rire de Montréal</a><div class='rssSummary'>Un regroupement d&#039;humoristes mené par Martin Petit a annoncé la création du Festival du rire de Montréal, qui aura lieu l&#039;été prochain.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/critiques-de-spectacles/201711/06/01-5142631-leonard-cohen-tower-of-song-un-hommage-remarquable.php' title=''>Leonard Cohen-Tower of Song: un hommage remarquable</a><div class='rssSummary'>Le spectacle unique qui a rendu hommage à Leonard Cohen, hier soir au Centre Bell, a sans doute été improvisé en partie jusqu&#039;à la toute fin. Mais il y avait dans ce témoignage artistique très senti une admiration tangible qui soulignait l&#039;envergure poétique mais également musicale de l&#039;artiste disparu il y a un an.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201711/07/01-5142662-la-france-a-un-incroyable-talent-coupe-ses-liens-avec-juste-pour-rire.php' title=''>La France a un incroyable talent coupe ses liens avec Juste pour rire</a><div class='rssSummary'>En plus d&#039;avoir largué Gilbert Rozon, voici que la production de La France a un incroyable talent se dissocie du Festival Juste pour rire. Depuis la troisième saison, le vainqueur de l&#039;émission de M6 obtenait, en plus d&#039;un prix en argent de 100 000 euros (150 000 $CAN), une participation au festival d&#039;humour montréalais.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201711/06/01-5142633-ozzy-osbourne-annonce-sa-derniere-tournee-pour-2018.php' title=''>Ozzy Osbourne annonce sa dernière tournée pour 2018</a><div class='rssSummary'>Ozzy Osbourne, légende du heavy métal célèbre pour avoir arraché avec les dents la tête d&#039;une chauve-souris vivante en plein concert, a annoncé lundi qu&#039;il allait faire sa tournée «finale» en 2018.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/actualites/201711/06/01-5142614-paradise-papers-le-chanteur-de-u2-ecoeure-detre-implique.php' title=''>Paradise Papers: le chanteur de U2 «écoeuré» d&#039;être impliqué</a><div class='rssSummary'>Après Apple, Nike ou le coureur automobile de Formule Un Lewis Hamilton, au tour de Bono, le chanteur du groupe de rock U2, d&#039;être visé par les «Paradise Papers» sur les pratiques d&#039;optimisation fiscale à l&#039;échelle mondiale.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/entrevues/201711/06/01-5142588-klo-pelgag-au-dela-des-etiquettes.php' title=''>Klô Pelgag: au-delà des étiquettes</a><div class='rssSummary'>Dimanche dernier au gala de l&#039;ADISQ, Klô Pelgag a remporté le Félix de l&#039;auteur ou compositeur de l&#039;année pour son excellent album L&#039;étoile thoracique. Chloé Pelletier-Gagnon (de son vrai nom) est la première femme depuis Francine Raymond, en 1993, à remporter ce prix prestigieux. Elle poursuit sa tournée québécoise et sera en spectacle a [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201711/06/01-5142591-johnny-hallyday-va-bien-et-se-soigne.php' title=''>Johnny Hallyday va bien et se soigne</a><div class='rssSummary'>Johnny Hallyday «va bien. Il se bat, il est là et il sera prochainement là pour le montrer», a affirmé lundi son manager Sébastien Farran, interrogé sur les rumeurs alarmistes concernant la star française, atteint d&#039;un cancer des poumons.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i1.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201745y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4c7aab6ae00149588bf73aa3982a8e0f">
	</div>
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=541092a2d5","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"47420","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="beb10f3068" /><input type="hidden" name="_wp_http_referer" value="/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2017\/11\/06\/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2\/":47420};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/11/06/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F11%2F06%2Fspectacles-gratuits-montreal-quoi-voir-quoi-faire-2%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c93264e485","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f8ba4b2124\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2017\/11\/06\/spectacles-gratuits-montreal-quoi-voir-quoi-faire-2\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F11%2F06%2Fspectacles-gratuits-montreal-quoi-voir-quoi-faire-2%2F","postID":"47420","shortlink":"https:\/\/wp.me\/pamM-ckQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/47420","statsLink":"https:\/\/wordpress.com\/stats\/post\/47420\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;700 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F11%2F06%2Fspectacles-gratuits-montreal-quoi-voir-quoi-faire-2%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"badd5681f7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2017%2F11%2F06%2Fspectacles-gratuits-montreal-quoi-voir-quoi-faire-2%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkV1uAjEMhC/UrKnoUvWh6lGqbGLA2fzVTqC9PUGwiEooEk+2JvPFEweOWZkUC8YCTsDigQzm38HJC9wdhaqyrzuKAp5mFPipWHGvo/XIHbNJITRJXSB3pieQI2V8BvondECHJWszwzdFA1ttcEppVhgmtB1K20BRTZohaCnIrVPpgMxk2/ib9uQNhVuSXlhtCqV4hm7d4m7xfbWXt0um+Eh37Qf471qGe9ejjWpOVdAvG1KL0Ms3kwQsaj2srgtNHDr+nKSordfEIHvNFHdLbdBX+HwdVx/r97dxM7oT0vXq+Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'47420','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWQW1OZTByNkNPMC43T2NLNSxSYkxYZXV0d1ZYLjF4VzFpRiZuT054fG9vLlg4XSx4RE8uWFlRU3dNcFBJZVlDMkd5LFErSnlMSkgvNFBsazRyV3VlTjl4R3xOUiYmalk2eFZUaF9IZFI9dUk/aS1BZmNScnVxa25GL3ZIZGQybjdVdWhfSVFpdWVBKyZSSGxEdVNtSW9wVDImMWouUSx8U0Vmcj9kem9PWVd0bGkrayZdY3l0U2hSS2o0Z3EwRTFjMkRmOWV0ZHdJNkxlU0ZEbEc9Z1doMyZzTVg9ZTZpW0JOZGFOT01FRDBYa1pSPWsvLnFvejZ+OHJ+d3g1L05GVFVrZ2pfaV1RN1tbNV00U2ZRN0ZZaDJBOFFmelI/LWRbYVdBR3RKbEpSRGF8MzZaVXlIaEdCRUVQK110ekxjL3V4bkJhTDdVQQ=='}]);
_stq.push([ 'clickTrackerInit', '39852', '47420' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.419 seconds
	269275 bytes batcached for 300 seconds
-->
