<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Soirée de poésie avec Pascale Cormier | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Soirée de poésie avec Pascale&nbsp;Cormier Flux des commentaires" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttuwyAMhl9oDKWddriY9iwcHOoWMArO0rz9SNjWNZ1Qb5B/5A//NpZTEoYiQ2QZRpH86DBmOSVDQeSAHuaNejQ5P8j/MY8nyPIInJQ5iVXdpGtP7lKHBqtsls6TVv6+XIvO7cXnrmVkAK8YrEiUeaNaGMYeI/Is+QChdJJGXcu1IEMDlPuQFC8ZASwq8IWP3MImtA6KuZLyHQuGcxMJ6fmn0BIeypCb7dR/0zoNkLMoZ8AxiNpbu6OwuK8fuBq8uqkoykiMhc6/wc2b2zHKzLOHe6bSKwOaqC6RpvP9ZCaDyovq7K9owQ5IeDKKkeKVEL1XOLRXbdnSErp1Uhe5QB/hvXt6e9m9dt2+O34BoLBJ4Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jFEKwkAMRC9kDIVW6od4lnS77kbSTdmk9PpVUESUfs0MvDe4zhC0eCyO0wKzLImLIQVnLQPVTzsGswP+x2c1h5sQV7RMlUt6555lGpgERJN+jx/Jc5yiYW4xiQ4ke68rjym64QN5dUiVR6AygrD5071Ol6ZrTue+a9r+vgEppGBK?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IrAw2xQvxWbY1ltSebFqHPr2dzgt1TAjk9CX8iRgDkBtMlshCF7tkjLfZVZo3Yg0ASyp2CStL7g0P3iV0aWKt78kgZMbYqVIri05+gQuek0XmAi10PyWRuxKOfzGNKXTDGSIy3X+22gzBZEWORURTDpAwafjKVqZGkgrT8yGvEPpsA8zSjvZQN/u2bptmt9UPdwWE3A=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Soirée Marrantes avec Gabrielle&nbsp;Caron' href='https://raymondviger.wordpress.com/2018/03/31/soiree-marrantes-avec-gabrielle-caron-3/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/" />
<link rel='shortlink' href='https://wp.me/pamM-ctQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2018%2F04%2F05%2Fsoiree-de-poesie-avec-pascale-cormier-3%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2018%2F04%2F05%2Fsoiree-de-poesie-avec-pascale-cormier-3%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Soirée de poésie avec Pascale Cormier" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/" />
<meta property="og:description" content="Mardi le 10 Avril 19h  au Bistro Ste-Cath TRANSPOÉSIES un pont entre les âmes présente La grande rentrée poétique montréalaise. Bistro le Ste-Cath 4264, rue Ste-Catherine est, Mtl Les nouvelles soi…" />
<meta property="article:published_time" content="2018-04-05T12:00:17+00:00" />
<meta property="article:modified_time" content="2018-04-02T17:36:53+00:00" />
<meta property="og:site_name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg" />
<meta property="og:image:width" content="468" />
<meta property="og:image:height" content="230" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Soirée de poésie avec Pascale&nbsp;Cormier" />
<meta name="twitter:image:src" content="https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine d&#039;information et de sensibilisation édité par le groupe communautaire Journal de la Rue. Milieu de vie pour les jeunes, le Café-Graffiti. Accès gratuit aux textes de Reflet de Société. www.refletdesociete.com. drogue, toxicomanie, alcoolisme, prostitution, suicide, jeu compulsif, gang de rue, sexualité" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="Soirée de poésie avec Pascale&nbsp;Cormier | Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling sur WordPress.com" />
<meta name="description" content="Mardi le 10 Avril 19h  au Bistro Ste-Cath TRANSPOÉSIES un pont entre les âmes présente La grande rentrée poétique montréalaise. Bistro le Ste-Cath 4264, rue Ste-Catherine est, Mtl Les nouvelles soirées poétiques TRANSPOÉSIES qui prendront l’affiche cette saison au Bistro Le Ste-Cath ont le plaisir de présenter, pour la première fois à Montréal, la GRANDE RENTRÉE POÉTIQUE MONTRÉALAISE, avec la participation des&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'digg3', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-47978 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s2.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="media_image-29" class="widget widget_media_image"><h2 class="widgettitle">Obligations communautaires</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/" class="" rel="" target=""><img width="100" height="82" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100" class="image wp-image-46474 alignnone attachment-100x100 size-100x100" alt="Obligations communautaires" style="max-width: 100%; height: auto;" title="Obligations communautaires" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100 100w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=200 200w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46474" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=468" /></a></li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="media_image-28" class="widget widget_media_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/" class="" rel="" target=""><img width="67" height="100" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67" class="image wp-image-46175 alignnone attachment-100x100 size-100x100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" style="max-width: 100%; height: auto;" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67 67w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=134 134w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 67px) 100vw, 67px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=468" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></li>
<li id="media_image-27" class="widget widget_media_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com" class="" rel="" target=""><img width="100" height="70" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100" class="image wp-image-46698 alignnone attachment-100x100 size-100x100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" style="max-width: 100%; height: auto;" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100 100w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i1.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/' title='Vanessa... C&#039;est un départ sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2018/01/19/le-roman-de-science-fiction-de-lannee/' title='Le roman de science-fiction de&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2018/01/pub-web-mars.gif?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2014/07/15/suicide-emotion-refoulee-guide-recueil-se-suicider-moyen-intervenir/' title='La maladie des émotions sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2099/06/quebec-suicide-prevention-handbook.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2018/01/04/prevention-du-suicide-et-sante-mentale/' title='Prévention du suicide et Santé&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2018/01/don_600x400-1-300x150.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2018/02/12/ou-investir-quand-atteint-maximum-reer/' title='Quand vous avez atteint le max&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2017/11/24232171_10214792489389973_1625021447081493584_n.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2018/02/13/programmation-nuit-blanche-montreal-en-lumiere/' title='Programmation Nuit blanche et&hellip; sur Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2018/02/thumbnail_programmation-nuit-blanche-finale-1-c_page_1.jpg?w=800&#038;resize=200%2C200'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3afc58c538" />						<input type="submit" value="Abonnement" />
					</p>
				</form>
			
</li>
<li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">Don</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 160px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/don.html" class="" rel="" target=""><img width="139" height="90" src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139" class="image wp-image-15606 aligncenter attachment-150x90 size-150x90" alt="Merci pour votre soutien" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139 139w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg 170w" sizes="(max-width: 139px) 100vw, 139px" data-attachment-id="15606" data-permalink="https://raymondviger.wordpress.com/merci-don/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="merci don" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Abonnement</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/abonnement.html" class="" rel="" target=""><img width="145" height="94" src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145" class="image wp-image-15033 aligncenter attachment-145x110 size-145x110" alt="Abonnement" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg 170w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="15033" data-permalink="https://raymondviger.wordpress.com/abonnez-vous/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abonnez-vous" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" /></a><p class="wp-caption-text">Soutenez notre travail d'intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Colin McGregor &#8211; Maison Editions tnt" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow">Colin McGregor&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/01/12/esquisse-ensoleillee-prison-cowansville-prisonnier-systeme-carceral/comment-page-1/#comment-299943">Esquisse ensoleill&eacute;e d&hellip;</a></td></tr><tr><td title="Colin McGregor &#8211; Maison Editions tnt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow">Colin McGregor&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2012/10/09/prisonnier-systeme-carceral-prison-penitencier-cowansville/comment-page-1/#comment-299942">Sécurité d&#8217;emploi pour u&hellip;</a></td></tr><tr><td title="Colin McGregor &#8211; Maison Editions tnt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow">Colin McGregor&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/07/12/suicide-prisons-prisonniers-systeme-carceral-penitencier/comment-page-1/#comment-299940">Prisons et suicides, r&ecirc;v&hellip;</a></td></tr><tr><td title="Colin McGregor &#8211; Maison Editions tnt" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://editionstnt.com/2017/04/27/colin-mcgregor/" rel="nofollow">Colin McGregor&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2013/07/09/enveloppes-brunes-corruption-journalistes-policers-criminalite/comment-page-1/#comment-299939">Enveloppes brunes et&nbsp;jour&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2008/08/28/le-processus-suicidaire-suicide-vouloir-mourir-se-suicider/comment-page-6/#comment-299448">Le processus suicidaire, suici&hellip;</a></td></tr><tr><td title="Drezet Corentin" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fdd5b05a93903b22c1b7b299f6c1f720?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Drezet Corentin sur <a href="https://raymondviger.wordpress.com/2008/08/28/le-processus-suicidaire-suicide-vouloir-mourir-se-suicider/comment-page-6/#comment-299447">Le processus suicidaire, suici&hellip;</a></td></tr><tr><td title="Raymond Viger" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> sur <a href="https://raymondviger.wordpress.com/2018/02/08/soiree-de-poesie-avec-pascale-cormier/comment-page-1/#comment-299228">Soirée de poésie avec Pascale&hellip;</a></td></tr><tr><td title="Mélina" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://photonoiretblanc.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/834e726552043b4e65a604cb5c6cf3f7?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://photonoiretblanc.wordpress.com" rel="nofollow">Mélina</a> sur <a href="https://raymondviger.wordpress.com/2018/02/08/soiree-de-poesie-avec-pascale-cormier/comment-page-1/#comment-299211">Soirée de poésie avec Pascale&hellip;</a></td></tr><tr><td title="Survivre au suicide de son enfant - Survivre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivre.social/survivre-suicide-enfant-sante-mentale-suicider-souffrir-deuil/" rel="nofollow"><img alt='' src='https://survivre.social/wp-content/uploads/2018/01/cropped-logo_survivre.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://survivre.social/survivre-suicide-enfant-sante-mentale-suicider-souffrir-deuil/" rel="nofollow">Survivre au suicide&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2010/04/10/recueil-textes-mediter-croissance-personnelle-cheminement/comment-page-4/#comment-299141">Recueil de textes &agrave;&hellip;</a></td></tr><tr><td title="Survivre au suicide de son enfant - Survivre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivre.social/survivre-suicide-enfant-sante-mentale-suicider-souffrir-deuil/" rel="nofollow"><img alt='' src='https://survivre.social/wp-content/uploads/2018/01/cropped-logo_survivre.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://survivre.social/survivre-suicide-enfant-sante-mentale-suicider-souffrir-deuil/" rel="nofollow">Survivre au suicide&hellip;</a> sur <a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/comment-page-5/#comment-299139">Guide d&rsquo;intervention aup&hellip;</a></td></tr>				</table>
				</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Derniers articles</h2>
		<ul>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/">Soirée de poésie avec Pascale&nbsp;Cormier</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/31/soiree-marrantes-avec-gabrielle-caron-3/">Soirée Marrantes avec Gabrielle&nbsp;Caron</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/30/jay-atwill/">Jay Atwill</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/29/soiree-dimprovisation-la-lib-9/">Soirée d’improvisation LA&nbsp;LIB</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/28/de-bouches-a-oreilles-soiree-poesie-avec-vincent-collard-et-marie-pierre-genest-3/">De bouches à oreilles: soirée poésie avec Vincent Collard et Marie Pierre&nbsp;Genest</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/24/francois-richard-et-ses-musiciens/">François Richard et ses&nbsp;musiciens</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/23/soiree-dimprovisation-la-lib-8/">Soirée d’improvisation LA&nbsp;LIB</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/22/ted-stilles-and-friends/">Ted Stilles and&nbsp;Friends</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/18/les-murenes/">Les Murènes</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2018/03/17/soiree-dimprovisation-la-lib-7/">Soirée d’improvisation LA&nbsp;LIB</a>
									</li>
					</ul>
		</li>
<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/" class="" rel="" target=""><img width="145" height="125" src="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145" class="image wp-image-28188 alignnone attachment-145x125 size-145x125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg 205w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="28188" data-permalink="https://raymondviger.wordpress.com/2012/10/19/lazy-legz-no-limits-2012-5e-anniversaire-ill-abilities-breakdance-hiphop/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance/" data-orig-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg" data-orig-size="205,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" data-large-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d'excuses Pas de limites</p></div></li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i2.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>
		<ul>
	<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/" >affiche et poster</a> (2)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/" >agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/" >AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" >alcool, alcoolisme, alcoolique</a> (22)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (18)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/" >alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/" >André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/" >Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/" >anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/" >apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/" >Après la pluie&#8230; Le beau temps</a> (96)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/" >art</a> (416)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/" >artisanat</a> (15)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/" >Autisme</a> (9)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/" >autochtone</a> (62)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/" >automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/" >avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/" >À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/" >Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/" >Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/" >Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/" >Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/" >États-Unis</a> (10)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/" >école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/" >école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/" >économie</a> (133)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/" >économie familiale</a> (5)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/" >éditions T.N.T.</a> (8)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/" >éducation</a> (107)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/" >égalité hommes-femmes</a> (29)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/" >événements communautaires</a> (17)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/" >banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/" >banque</a> (28)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/" >Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/" >bénévolat</a> (42)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/" >Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/" >blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/" >Blogroll</a> (25)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/" >blogue</a> (103)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/" >Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/" >boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/" >brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (51)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/" >Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/" >brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/" >Café-Graffiti</a> (61)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/" >Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/" >cancer du sein</a> (8)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/" >Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/" >Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/" >carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/" >cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/" >causes sociales</a> (40)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/" >Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/" >Cheval, équitation, centre équestre</a> (3)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/" >chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/" >chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/" >chronique du prisonnier</a> (92)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/" >chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/" >cinéma</a> (41)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/" >Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/" >Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/" >comment référencer blog référencement blogue</a> (59)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/" >commerce équitable</a> (49)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/" >communautaire</a> (139)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/" >concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/" >concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/" >conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" >conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/" >Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/" >coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/" >Coran</a> (7)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/" >criminalité</a> (38)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/" >crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" >croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/" >cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (737)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/" >Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/" >démocratie</a> (66)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/" >dépendance</a> (26)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/" >dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/" >dépression</a> (9)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/" >développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/" >digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/" >discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" >Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/" >dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/" >Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/" >dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/" >Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (78)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/" >dyslexie</a> (4)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/" >Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/" >emploi</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/" >enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/" >enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/" >Environnement</a> (124)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/" >euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/" >famille</a> (120)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/" >femme</a> (23)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/" >festival country-western</a> (21)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/" >festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/" >Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/" >formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/" >Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/" >François Richard</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/" >Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/" >francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/" >Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/" >Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/" >Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/" >Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/" >Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/" >glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (183)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (4)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/" >Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/" >Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/" >Handicapés</a> (33)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (219)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/" >histoire</a> (10)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/" >histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" >Hochelaga-Maisonneuve</a> (104)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/" >homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/" >Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/" >humoriste</a> (62)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/" >humour</a> (50)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/" >Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/" >hypersexualisation</a> (31)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/" >immigration</a> (22)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/" >inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/" >international</a> (123)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/" >Internet</a> (220)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/" >intervention</a> (34)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/" >Intimidation</a> (20)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/" >islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (22)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/" >Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/" >jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/" >Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/" >Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/" >Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/" >jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/" >jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/" >Jeux Olympiques</a> (18)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/" >Journal de la Rue</a> (5)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" >journal de montréal</a> (103)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/" >Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/" >justice</a> (43)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/" >justice sociale</a> (8)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/" >Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/" >Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/" >La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/" >Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/" >Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/" >Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/" >leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/" >Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/" >Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/" >Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/" >Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/" >livres</a> (123)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/" >logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/" >Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/" >mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/" >manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/" >Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/" >Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (365)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/" >Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/" >Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/" >Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/" >motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/" >mtl 2042</a> (4)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/" >murale</a> (43)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/" >Musique Country Western</a> (25)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/" >musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/" >Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/" >Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/" >notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/" >Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/" >Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/" >organisme communautaire</a> (41)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/" >Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/" >page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/" >Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/" >Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/" >Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/" >Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/" >Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/" >pédophilie</a> (4)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/" >pétrolières</a> (6)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/" >Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/" >Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/" >Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/" >pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/" >Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/" >Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/" >Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/" >poésie</a> (5)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/" >politique</a> (247)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/" >pornographie</a> (3)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/" >Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/" >prévention suicide</a> (1)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/" >presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/" >prison</a> (92)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/" >produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/" >Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/" >prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/" >prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (111)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/" >psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/" >publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" >Quoi faire aujourd&#039;hui</a> (531)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" >Quoi voir ce week-end</a> (531)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/" >racisme</a> (35)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/" >Radio-Canada</a> (8)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/" >rap</a> (54)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (41)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/" >Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/" >Raymond Viger</a> (89)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/" >Région</a> (121)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/" >Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/" >Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/" >Reflet de mon quartier</a> (29)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" >reflet de société</a> (128)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/" >religion</a> (33)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/" >Restaurant</a> (345)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/" >roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/" >Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/" >Santé</a> (233)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/" >santé mentale</a> (55)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/" >sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/" >Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (129)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/" >Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/" >skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/" >Slam</a> (5)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/" >So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/" >société</a> (206)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (247)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/" >spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/" >spiritualité</a> (20)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/" >sport</a> (26)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/" >stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/" >stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/" >Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (76)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/" >suicide assisté</a> (9)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (8)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/" >T-Shirt impression cartes anniversaire poster affiche</a> (15)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/" >Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/" >Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/" >télévision</a> (36)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/" >travail</a> (15)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/" >troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/" >Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/" >Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/" >Uncategorized</a> (180)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/" >Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/" >Valeurs de société</a> (66)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/" >Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/" >Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/" >vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/" >Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/" >vie communautaire</a> (11)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/" >Ville de Montréal</a> (41)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/" >Vins du Québec</a> (5)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/" >violence conjugale</a> (4)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/" >webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/" >WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/" >xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/" >Zoothérapie</a> (4)
</li>
		</ul>
</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>
		<ul>
			<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-47444"><a href="https://raymondviger.wordpress.com/journalistes/julie-philippe/">Julie Philippe</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
		</ul>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 16.235294117647pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/" class="tag-cloud-link tag-link-8788437 tag-link-position-2" style="font-size: 10.305882352941pt;" aria-label="Après la pluie... Le beau temps (56 éléments)">Après la pluie... Le beau temps</a>
<a href="https://raymondviger.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 10.8pt;" aria-label="architecture (60 éléments)">architecture</a>
<a href="https://raymondviger.wordpress.com/tag/arpi/" class="tag-cloud-link tag-link-2496529 tag-link-position-4" style="font-size: 8.6588235294118pt;" aria-label="Arpi (45 éléments)">Arpi</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 22pt;" aria-label="art (291 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-6" style="font-size: 13.105882352941pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-7" style="font-size: 15.905882352941pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/bonne-bouffe/" class="tag-cloud-link tag-link-1079419 tag-link-position-8" style="font-size: 8.1647058823529pt;" aria-label="bonne bouffe (42 éléments)">bonne bouffe</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-9" style="font-size: 16.4pt;" aria-label="breakdance (133 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/cafe-graffiti/" class="tag-cloud-link tag-link-2489913 tag-link-position-10" style="font-size: 8pt;" aria-label="Café-Graffiti (41 éléments)">Café-Graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" class="tag-cloud-link tag-link-2315669 tag-link-position-11" style="font-size: 11.458823529412pt;" aria-label="croissance personnelle (67 éléments)">croissance personnelle</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-12" style="font-size: 20.847058823529pt;" aria-label="culture (252 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/culture-urbaine/" class="tag-cloud-link tag-link-256615 tag-link-position-13" style="font-size: 8.3294117647059pt;" aria-label="culture urbaine (43 éléments)">culture urbaine</a>
<a href="https://raymondviger.wordpress.com/tag/drogue/" class="tag-cloud-link tag-link-446782 tag-link-position-14" style="font-size: 11.623529411765pt;" aria-label="Drogue (68 éléments)">Drogue</a>
<a href="https://raymondviger.wordpress.com/tag/developpement-personnel/" class="tag-cloud-link tag-link-360174 tag-link-position-15" style="font-size: 10.305882352941pt;" aria-label="développement personnel (57 éléments)">développement personnel</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-16" style="font-size: 13.105882352941pt;" aria-label="Environnement (85 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/famille/" class="tag-cloud-link tag-link-11239 tag-link-position-17" style="font-size: 8.9882352941176pt;" aria-label="famille (47 éléments)">famille</a>
<a href="https://raymondviger.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-18" style="font-size: 12.611764705882pt;" aria-label="France (78 éléments)">France</a>
<a href="https://raymondviger.wordpress.com/tag/gambler/" class="tag-cloud-link tag-link-640210 tag-link-position-19" style="font-size: 8.1647058823529pt;" aria-label="gambler (42 éléments)">gambler</a>
<a href="https://raymondviger.wordpress.com/tag/gambling/" class="tag-cloud-link tag-link-7213 tag-link-position-20" style="font-size: 11.952941176471pt;" aria-label="gambling (72 éléments)">gambling</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-21" style="font-size: 19.529411764706pt;" aria-label="graffiti (208 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/guy-a-lepage/" class="tag-cloud-link tag-link-1789558 tag-link-position-22" style="font-size: 12.776470588235pt;" aria-label="Guy A. Lepage (81 éléments)">Guy A. Lepage</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-23" style="font-size: 19.529411764706pt;" aria-label="Hip-Hop (210 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/hiphop/" class="tag-cloud-link tag-link-1412 tag-link-position-24" style="font-size: 9.4823529411765pt;" aria-label="hiphop (50 éléments)">hiphop</a>
<a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" class="tag-cloud-link tag-link-1183294 tag-link-position-25" style="font-size: 11.129411764706pt;" aria-label="Hochelaga-Maisonneuve (64 éléments)">Hochelaga-Maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/humoriste/" class="tag-cloud-link tag-link-1796542 tag-link-position-26" style="font-size: 9.4823529411765pt;" aria-label="humoriste (50 éléments)">humoriste</a>
<a href="https://raymondviger.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-27" style="font-size: 11.129411764706pt;" aria-label="humour (63 éléments)">humour</a>
<a href="https://raymondviger.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-28" style="font-size: 11.458823529412pt;" aria-label="Internet (67 éléments)">Internet</a>
<a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" class="tag-cloud-link tag-link-395965 tag-link-position-29" style="font-size: 11.458823529412pt;" aria-label="Jeu compulsif (66 éléments)">Jeu compulsif</a>
<a href="https://raymondviger.wordpress.com/tag/jeune/" class="tag-cloud-link tag-link-409919 tag-link-position-30" style="font-size: 11.458823529412pt;" aria-label="jeune (67 éléments)">jeune</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-31" style="font-size: 13.764705882353pt;" aria-label="jeunes (93 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-32" style="font-size: 15.905882352941pt;" aria-label="journal de montréal (124 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/journalisme/" class="tag-cloud-link tag-link-26168 tag-link-position-33" style="font-size: 8.8235294117647pt;" aria-label="Journalisme (46 éléments)">Journalisme</a>
<a href="https://raymondviger.wordpress.com/tag/lactualite/" class="tag-cloud-link tag-link-609115 tag-link-position-34" style="font-size: 8pt;" aria-label="L&#039;actualité (41 éléments)">L&#039;actualité</a>
<a href="https://raymondviger.wordpress.com/tag/la-presse/" class="tag-cloud-link tag-link-314186 tag-link-position-35" style="font-size: 8.9882352941176pt;" aria-label="La Presse (47 éléments)">La Presse</a>
<a href="https://raymondviger.wordpress.com/tag/loto-quebec/" class="tag-cloud-link tag-link-177175 tag-link-position-36" style="font-size: 12.611764705882pt;" aria-label="Loto-Québec (79 éléments)">Loto-Québec</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-37" style="font-size: 12.941176470588pt;" aria-label="Montréal (83 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/mural/" class="tag-cloud-link tag-link-159763 tag-link-position-38" style="font-size: 9.6470588235294pt;" aria-label="mural (52 éléments)">mural</a>
<a href="https://raymondviger.wordpress.com/tag/murale/" class="tag-cloud-link tag-link-2486180 tag-link-position-39" style="font-size: 9.8117647058824pt;" aria-label="murale (53 éléments)">murale</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-40" style="font-size: 13.270588235294pt;" aria-label="musique (86 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-41" style="font-size: 10.141176470588pt;" aria-label="méditation (55 éléments)">méditation</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-42" style="font-size: 20.352941176471pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/ou-manger/" class="tag-cloud-link tag-link-2255174 tag-link-position-43" style="font-size: 10.8pt;" aria-label="où manger (61 éléments)">où manger</a>
<a href="https://raymondviger.wordpress.com/tag/pensees-du-jour/" class="tag-cloud-link tag-link-389657 tag-link-position-44" style="font-size: 10.141176470588pt;" aria-label="pensées du jour (55 éléments)">pensées du jour</a>
<a href="https://raymondviger.wordpress.com/tag/petites-pensees/" class="tag-cloud-link tag-link-244053 tag-link-position-45" style="font-size: 10.635294117647pt;" aria-label="petites pensées (59 éléments)">petites pensées</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-46" style="font-size: 16.235294117647pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-47" style="font-size: 11.129411764706pt;" aria-label="politique (64 éléments)">politique</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-48" style="font-size: 10.8pt;" aria-label="poésie (61 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-49" style="font-size: 11.623529411765pt;" aria-label="prison (68 éléments)">prison</a>
<a href="https://raymondviger.wordpress.com/tag/prostitution/" class="tag-cloud-link tag-link-49735 tag-link-position-50" style="font-size: 12.776470588235pt;" aria-label="prostitution (80 éléments)">prostitution</a>
<a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" class="tag-cloud-link tag-link-254945 tag-link-position-51" style="font-size: 8.9882352941176pt;" aria-label="protection du consommateur (47 éléments)">protection du consommateur</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-52" style="font-size: 13.929411764706pt;" aria-label="quoi faire (94 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/" class="tag-cloud-link tag-link-27987960 tag-link-position-53" style="font-size: 8.3294117647059pt;" aria-label="quoi faire aujourd&#039;hui (43 éléments)">quoi faire aujourd&#039;hui</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-54" style="font-size: 12.776470588235pt;" aria-label="quoi voir (81 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-55" style="font-size: 13.6pt;" aria-label="Québec (90 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/radio-canada/" class="tag-cloud-link tag-link-261829 tag-link-position-56" style="font-size: 10.635294117647pt;" aria-label="Radio-Canada (59 éléments)">Radio-Canada</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-57" style="font-size: 17.223529411765pt;" aria-label="rap (149 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-58" style="font-size: 13.929411764706pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/" class="tag-cloud-link tag-link-34234984 tag-link-position-59" style="font-size: 8.4941176470588pt;" aria-label="recueil de pensés à méditer (44 éléments)">recueil de pensés à méditer</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" class="tag-cloud-link tag-link-12975750 tag-link-position-60" style="font-size: 10.635294117647pt;" aria-label="recueil de poésie (59 éléments)">recueil de poésie</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-2/" class="tag-cloud-link tag-link-34922683 tag-link-position-61" style="font-size: 11.952941176471pt;" aria-label="restaurant (71 éléments)">restaurant</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-62" style="font-size: 12.282352941176pt;" aria-label="Santé (75 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sexe/" class="tag-cloud-link tag-link-72278 tag-link-position-63" style="font-size: 10.305882352941pt;" aria-label="Sexe (56 éléments)">Sexe</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-64" style="font-size: 12.282352941176pt;" aria-label="sexualité (75 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-65" style="font-size: 12.117647058824pt;" aria-label="société (73 éléments)">société</a>
<a href="https://raymondviger.wordpress.com/tag/souper-spectacle/" class="tag-cloud-link tag-link-20903994 tag-link-position-66" style="font-size: 10.635294117647pt;" aria-label="souper spectacle (59 éléments)">souper spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-67" style="font-size: 15.247058823529pt;" aria-label="spectacle (113 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-est-montreal/" class="tag-cloud-link tag-link-276201715 tag-link-position-68" style="font-size: 8.4941176470588pt;" aria-label="spectacle est montréal (44 éléments)">spectacle est montréal</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-gratuit/" class="tag-cloud-link tag-link-7014742 tag-link-position-69" style="font-size: 11.458823529412pt;" aria-label="spectacle gratuit (67 éléments)">spectacle gratuit</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-70" style="font-size: 17.552941176471pt;" aria-label="street art (157 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-71" style="font-size: 12.611764705882pt;" aria-label="suicide (78 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-72" style="font-size: 13.270588235294pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-73" style="font-size: 12.941176470588pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-74" style="font-size: 9.6470588235294pt;" aria-label="économie (52 éléments)">économie</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-75" style="font-size: 20.188235294118pt;" aria-label="éducation (229 éléments)">éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 186.39589905363%; padding: 1px; margin: 1px;"  title="art (416)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 109.93690851735%; padding: 1px; margin: 1px;"  title="communautaire (139)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 144.71608832808%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/category/croissance-personnelle/" style="font-size: 114.07728706625%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (737)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.72870662461%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.79652996845%; padding: 1px; margin: 1px;"  title="Environnement (124)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 104.69242902208%; padding: 1px; margin: 1px;"  title="famille (120)">famille</a> <a href="https://raymondviger.wordpress.com/tag/graffiti/" style="font-size: 122.08201892744%; padding: 1px; margin: 1px;"  title="graffiti (183)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 132.01892744479%; padding: 1px; margin: 1px;"  title="Hip-Hop (219)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" style="font-size: 100.27602523659%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (104)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 105.52050473186%; padding: 1px; margin: 1px;"  title="international (123)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.29495268139%; padding: 1px; margin: 1px;"  title="Internet (220)">Internet</a> <a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (103)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 105.52050473186%; padding: 1px; margin: 1px;"  title="livres (123)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 172.31861198738%; padding: 1px; margin: 1px;"  title="Média (365)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 139.7476340694%; padding: 1px; margin: 1px;"  title="politique (247)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 102.20820189274%; padding: 1px; margin: 1px;"  title="protection du consommateur (111)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 218.13880126183%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (531)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 218.13880126183%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (531)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/tag/reflet-de-societe/" style="font-size: 106.90063091483%; padding: 1px; margin: 1px;"  title="reflet de société (128)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 166.79810725552%; padding: 1px; margin: 1px;"  title="Restaurant (345)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.96845425868%; padding: 1px; margin: 1px;"  title="Région (121)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 135.8832807571%; padding: 1px; margin: 1px;"  title="Santé (233)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 107.17665615142%; padding: 1px; margin: 1px;"  title="sexualité (129)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 128.43059936909%; padding: 1px; margin: 1px;"  title="société (206)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 139.7476340694%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (247)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 121.25394321767%; padding: 1px; margin: 1px;"  title="Uncategorized (180)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 108.28075709779%; padding: 1px; margin: 1px;"  title="économie (133)">économie</a> <a href="https://raymondviger.wordpress.com/category/education/" style="font-size: 101.10410094637%; padding: 1px; margin: 1px;"  title="éducation (107)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.renartleveille.com" title="">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li><a class='rsswidget' href='https://www.renartleveille.com/recette-de-posture-progressiste/' title=''>Recette de posture progressiste</a> <span class="rss-date">18 mars 2018</span><div class='rssSummary'>Recette de posture progressiste... Continuer la lecture →</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/lettre-a-toi-cerveau/' title=''>Lettre à toi et ton cerveau</a> <span class="rss-date">27 février 2018</span><div class='rssSummary'>Le pire, c&#039;est que je te demande ça, mais y&#039;a de grosses chances que tu t&#039;en rends même pas compte quand ça t&#039;arrive. Parce que ton cerveau est, comment dire, paresseux... S&#039;il a le choix entre travailler plus fort en se concentrant ou utiliser ses réflexes, son « intuition », il a tendance à choisir ce qui lui coûte le moins d&#039; [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/le-territoire-non-cede-de-valerie-plante/' title=''>Le territoire non cédé de Valérie Plante</a> <span class="rss-date">13 février 2018</span><div class='rssSummary'>Je suis pour la reconnaissance du fait que notre société s’est bâtie sur des terres en partie occupées par diverses nations autochtones. Et que nous devrions même aller plus loin : le reconnaître officiellement et tenter de réparer ce qui a été brisé (même si la culpabilité historique à rebours à des limites...). Mais pas n’importe comment. Or, l’administrat [&hellip;]</div></li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="https://raymondviger.wordpress.com" data-lang="fr" >Follow Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524415/chronique-odile-tremblay' title=''>Winnie entre soleil et ombre</a><div class='rssSummary'>Je me souviens du film Winnie du Sud-Africain Darrell James Roodt qui donnait la vedette, en 2011, à...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524426/la-diversite-policiere' title=''>La diversité policière</a><div class='rssSummary'>Comme si la prochaine campagne électorale ne s’annonçait pas suffisamment mouvementée, le conseiller...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524362/l-indigne' title=''>L’indigné</a><div class='rssSummary'>La conversion de Vincent Marissal aux vertus de la politique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524348/ne-tournons-pas-la-page' title=''>Ne tournons pas la page</a><div class='rssSummary'>Après avoir maintenu le suspense sur la nature de sa réponse à l’accusation, Alexandre Bissonnette a...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524308/une-nouvelle-guerre-froide' title=''>Une nouvelle guerre froide?</a><div class='rssSummary'>L’expression est archiconnue, la métaphore est transparente et fait de bons titres : « Vivons-nous...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524262/plans-et-logements' title=''>Plans et logements</a><div class='rssSummary'>Quoique bien sucré pour contrer l’amertume électorale, le récent budget du gouvernement du Québec...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524263/les-lecons-de-camus' title=''>Les leçons de Camus</a><div class='rssSummary'>De temps en temps, on tombe sur un livre qui vous bouleverse l’esprit profondément, qui vous change...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524180/vos-finances-le-reer-de-tous-les-risques' title=''>Le REER de tous les risques</a><div class='rssSummary'>Une des pierres angulaires du système canadien de la retraite, le régime enregistré...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524028/turlutez-nous-ca' title=''>Turlutez-nous ça!</a><div class='rssSummary'>J’admire le répertoire de La Bolduc depuis ma prime jeunesse. Elle n’est jamais complètement tombée...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524033/pour-la-science' title=''>Pour la science</a><div class='rssSummary'>Dans la liste des éléments qui manquent à notre culture, l’histoire des sciences figure en bonne...</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/environnement/524562/quebec-veut-prioriser-une-alimentation-locale-et-plus-saine' title=''>Québec veut prioriser une alimentation locale et plus saine</a><div class='rssSummary'>Le gouvernement déboursera 349 millions sur 5 ans pour mettre en oeuvre sa «politique bioalimentaire».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524502/des-proches-de-lucy-francineth-granados-deposeront-une-plainte-contre-l-asfc' title=''>Des proches de Lucy Francineth Granados déposeront une plainte contre l’ASFC</a><div class='rssSummary'>Des proches de Lucy Francineth Granados déposeront prochainement une plainte à la Commission des...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/environnement/524454/chalk-river' title=''>Énergie nucléaire: le permis de Chalk River renouvelé pour 10 ans</a><div class='rssSummary'>Malgré les craintes soulevées par des groupes citoyens et autochtones, les Laboratoires nucléaires...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/environnement/524487/en-antarctique-un-potager-produit-des-kilos-de-legumes-par-20-c' title=''>En Antarctique, un potager produit des kilos de légumes par -20 °C</a><div class='rssSummary'>Berlin — Des scientifiques en poste dans l’Antarctique ont ramassé une première récolte des légumes...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524481/les-vents-privent-36-000-foyers-d-electricite-au-quebec' title=''>Les vents privent 36 000 foyers québécois d’électricité</a><div class='rssSummary'>La tempête de neige qui a affecté plusieurs régions du Québec, mercredi, s’est déplacée vers les...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524471/urbanisme-avoir-marre-des-mares-de-sloche' title=''>La gadoue complique la vie des personnes à mobilité réduite</a><div class='rssSummary'>La planification pour trouver des solutions ne connaît pas de repos saisonnier.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524429/manifeste-pour-sauver-les-societes-d-histoire' title=''>L’histoire populaire finira-t-elle au bac à recyclage?</a><div class='rssSummary'>Un manifeste demande un soutien adéquat aux services d’archives privées.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524439/delai-de-prescription' title=''>Agressions sexuelles: demande d&#039;abolition du délai de prescription</a><div class='rssSummary'>La ministre de la Justice, Stéphanie Vallée, est désormais isolée dans sa volonté de maintenir un...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524437/quebec-envisage-de-renover-la-prison-tanguay' title=''>Québec envisage de rénover la vieille prison Tanguay</a><div class='rssSummary'>Le ministère de la Sécurité publique envisage d’agrandir et de rénover la vieille prison Tanguay,...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524432/les-avocats-de-bissonnette-reclament-25-ans' title=''>Les avocats de Bissonnette réclament 25 ans</a><div class='rssSummary'>Les procureurs Charles-Oliver Gosselin et Jean-Claude Gingras comptent réclamer une peine de 25 ans,...</div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/524416/entrevue-lydia-kepinski' title=''>«Premier juin»: le premier grand vol de Lydia Képinski</a><div class='rssSummary'>Après un EP remarqué et une victoire aux Francouvertes, la musicienne livre son premier album complet.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/524418/francos-en-salles' title=''>De nouveaux et de vieux amis aux 30es FrancoFolies de Montréal</a><div class='rssSummary'>La programmation en salle des 30es FrancoFolies de Montréal ramènera (quelques) amis et s’en fera (beaucoup) de nouveaux. Survol.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/ecrans/524472/choix-tele-5-avril' title=''>Notre choix ce soir</a><div class='rssSummary'>Reportage, classique ou découverte: voici ce que «Le Devoir» vous suggère.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/524445/festival-de-la-chanson-de-tadoussac-un-nouveau-capitaine-aux-commandes' title=''>Un nouveau capitaine aux commandes du festival de Tadoussac</a><div class='rssSummary'>L’événement garde le cap en laissant une place de choix aux artistes émergents.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/medias/524316/radio-canada-succession' title=''>Catherine Tait, porteuse d’espoirs</a><div class='rssSummary'>Elle devient la première femme à diriger CBC/Radio-Canada en plus de 80 ans d’histoire. </div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/cinema/524333/philippe-lesage-une-part-de-soi' title=''>Philippe Lesage cherche le vrai dans la fiction</a><div class='rssSummary'>Philippe Lesage s’est d’abord fait connaître en 2010 avec son superbe documentaire Ce coeur qui bat....</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/medias/524379/six-enjeux-qui-vont-occuper-la-nouvelle-p-d-g-de-cbc-rc-catherine-tait' title=''>Six enjeux qui vont occuper Catherine Tait</a><div class='rssSummary'>Quels défis attendent Catherine Tait, nouvelle p.-d.g. de CBC/Radio-Canada (RC) ? Les réponses de quelques experts consultés par Le Devoir : Sylvain Lafrance (SL), ex-v.-p. des services français de RC, maintenant professeur aux HEC ; Hélène Messier (HM), p.-d.g. de l’Association québécoise de la production médiatique (AQPM) ; Philippe Lamarre (PL), fondateur [&hellip;]</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/524334/michel-senechal-un-tenor-de-caractere' title=''>Michel Sénéchal, le ténor de caractère, s’éteint</a><div class='rssSummary'>Le ténor Michel Sénéchal, décédé dimanche à Eaubonne à l’âge de 91 ans, était une légende du chant...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/arts-visuels/524359/acculee-au-pied-du-mur-la-biennale-de-montreal-declare-faillite' title=''>La Biennale de Montréal déclare faillite</a><div class='rssSummary'>L’issue était incontournable, il ne manquait que la date : le 9 février dernier, la Biennale de...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/524392/petite-vallee-rebondit-de-plus-belle' title=''>À mettre au calendrier: Jamais Lu et Petite-Vallée</a><div class='rssSummary'>Empathie, poésie et fragilité au Jamais Lu     C’est une force tranquille mais indomptée, celle du...</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/economie/524526/walmart' title=''>Employés handicapés: Walmart fait volte-face</a><div class='rssSummary'>Les employés congédiés la semaine dernière pourront finalement retourner au travail.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524415/chronique-odile-tremblay' title=''>Winnie entre soleil et ombre</a><div class='rssSummary'>Je me souviens du film Winnie du Sud-Africain Darrell James Roodt qui donnait la vedette, en 2011, à...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/524614/affaire-skripal-la-russie-dement-a-l-onu-toute-implication' title=''>Affaire Skripal: la Russie dément à l’ONU toute implication</a><div class='rssSummary'>New York — La Russie a démenti à nouveau en bloc jeudi, devant le Conseil de sécurité de l’ONU,...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/524471/urbanisme-avoir-marre-des-mares-de-sloche' title=''>La gadoue complique la vie des personnes à mobilité réduite</a><div class='rssSummary'>La planification pour trouver des solutions ne connaît pas de repos saisonnier.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524485/justin-trudeau-et-philippe-couillard-au-sommet-du-b7-a-quebec' title=''>ALENA: Trudeau juge que le momentum est favorable à la conclusion d’un accord</a><div class='rssSummary'>Tout indique que le Canada, les États-Unis et le Mexique s’entendront bientôt sur un nouvel Accord...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/524467/commerce-mondial-trump-contre-tous' title=''>Trump contre tous</a><div class='rssSummary'>La guerre commerciale est désormais bien enclenchée entre les États-Unis et le reste du monde, à commencer par la Chine. À cause de l’ampleur du conflit et de ses répercussions en sol américain, le président Trump doit éteindre rapidement les feux qu’il a lui-même allumés dans la cour de ses voisins, le Canada et le Mexique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/europe/524486/catalogne-l-ex-chef-des-mossos-d-esquadra-pourrait-etre-accuse-de-sedition' title=''>L’ex-chef des Mossos d’Esquadra pourrait être accusé de «sédition»</a><div class='rssSummary'>Madrid — La juge enquêtant sur le rôle de la police catalane dans la tentative de sécession de la...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/524493/commerce-pekin-appelle-le-monde-a-faire-front-face-aux-etats-unis' title=''>Commerce: Pékin appelle le monde à faire front face aux États-Unis</a><div class='rssSummary'>Moscou — Le ministre chinois des Affaires étrangères Wang Yi a appelé jeudi la communauté...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/economie/524491/le-deficit-commercial-des-etats-unis-augmente-pour-un-sixieme-mois-consecutif' title=''>Le déficit commercial des États-Unis augmente pour un sixième mois consécutif</a><div class='rssSummary'>Le déficit des échanges de biens des États-Unis avec le reste du monde s&#039;est hissé en février à son...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/danse/524480/critique-danse-another-exorcisme-post-feminin' title=''>«anOther»: exorcisme post-féminin</a><div class='rssSummary'>Après Somewhere Between Maybe (2015), où Dana Gingras déboulonnait déjà les stéréotypes associés au...</div></li></ul></li>
		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Publicités</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5ac6d34ce01cc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5ac6d34ce01cc',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-609373158" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-609373158");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-609373158",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-47978 post type-post status-publish format-standard hentry category-quoi-faire-aujourdhui-2 category-quoi-voir-ce-week-end-2 category-restaurant category-spectacle-bistro-est-montreal-restaurant-homa tag-bistro-est-de-montreal tag-poemes tag-poesie tag-soiree-de-poesie tag-soiree-des-poetes" id="post-47978">

				<h2><a href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/" rel="bookmark" title="Soirée de poésie avec Pascale&nbsp;Cormier">Soirée de poésie avec Pascale&nbsp;Cormier</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">5 avril 2018</span> by Raymond Viger									</div>

				<div class="entry">

					<h2><a href="https://raymondviger.wordpress.com/?attachment_id=47830" rel="attachment wp-att-47830"><img data-attachment-id="47979" data-permalink="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/pascale_cormier_10_avril_2018_bistro_ste_cath/" data-orig-file="https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=468" data-orig-size="960,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pascale_cormier_10_avril_2018_bistro_ste_cath" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=468?w=300" data-large-file="https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=468?w=468" class="alignnone size-full wp-image-47979" src="https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=468" alt="pascale_cormier_10_avril_2018_bistro_ste_cath" srcset="https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=468 468w, https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=936 936w, https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2018/04/pascale_cormier_10_avril_2018_bistro_ste_cath.jpg?w=768 768w" sizes="(max-width: 468px) 100vw, 468px"   /></a></h2>
<h2></h2>
<h2>Mardi le 10 Avril 19h  au <a href="http://stecath.com/">Bistro Ste-Cath</a></h2>
<p><strong>TRANSPOÉSIES un pont entre les âmes présente</strong></p>
<p>La grande rentrée poétique montréalaise.</p>
<p>Bistro le Ste-Cath 4264, rue Ste-Catherine est, Mtl</p>
<p>Les nouvelles soirées poétiques TRANSPOÉSIES qui prendront l’affiche cette saison au Bistro Le Ste-Cath ont le plaisir de présenter, pour la première fois à Montréal, la GRANDE RENTRÉE POÉTIQUE MONTRÉALAISE, avec la participation des poètes animants et animantes des soirées de poésie francophones de Montréal.</p>
<p>La poète animante Pascale Cormier a tenu, à offrir son micro aux autres poètes animants et animantes qui l’ont si souvent accueillie à leur propre micro, et qui continuent à l’appuyer et à l’inspirer. C’est pour elle une façon de reconnaître sa dette envers ces artistes généreux, et de redonner un peu de ce qu’elle a reçu.</p>
<p>La scène poétique montréalaise est florissante, et cet événement constitue une vitrine de choix pour permettre à ceux et celles qui la font vivre de se rencontrer, et de faire connaître leur démarche à un plus large public.</p>
<p>Un rendez-vous incontournable pour tous les amateurs de poésie montréalaise!</p>
<p>&nbsp;</p>
<h2 style="text-align:center;">Bistro Ste-Cath</h2>
<h2 style="text-align:center;">où culture et social se rencontrent</h2>
<p style="text-align:center;"><strong>260 spectacles gratuits par année</strong></p>
<h3 style="text-align:center;"><strong>100% des surplus reversés à la communauté</strong></h3>
<p style="text-align:center;"><strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank" rel="noopener noreferrer">Bistro le Ste-Cath</a></strong></p>
<p><a class="single-image-gallery" href="http://stecath.com/" target="_blank" rel="attachment wp-att-46698 noopener"><img data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" class="alignleft wp-image-46698" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300&amp;h=210&amp;resize=266%2C186" alt="" width="266" height="186" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=266&amp;h=186&amp;resize=266,186 266w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=532&amp;h=372&amp;resize=532,372 532w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150&amp;h=105&amp;resize=150,105 150w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300&amp;h=210&amp;resize=300,210 300w" sizes="(max-width: 266px) 100vw, 266px" /></a>Un restaurant, une chaleureuse terrasse. Pour une rencontre entre amis ou en famille, le <strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank" rel="noopener noreferrer">Bistro le Ste-Cath</a></strong> sauront vous offrir une cuisine réinventée et originale à un prix abordable.</p>
<p>Situé en plein coeur d’Hochelaga-Maisonneuve, au sud du Stade Olympique, à l’est de PIE-IX. 4264 Ste-Catherine est.</p>
<p><strong><a title="restaurant est de montréal hochelaga-maisonneuve bistro spectacle humour" href="http://www.stecath.com/" target="_blank" rel="noopener noreferrer">Bistro le Ste-Cath</a></strong> est opéré par l’organisme communautaire le Journal de la Rue. Tous les profits servent à financer notre intervention auprès des jeunes.</p>
<p>Le Ste-Cath présente plus de 260 spectacles gratuits par année.</p>
<p><strong><em>Pour informations et réservations: <span id="skype_c2c_container" class="skype_c2c_container notranslate" dir="ltr"><span class="skype_c2c_highlighting_inactive_common" dir="ltr"><span id="non_free_num_ui" class="skype_c2c_textarea_span"><img class="skype_c2c_logo_img" src="https://i1.wp.com/lifbcibllhkdhoafpjfnlhfpfgnpldfl/call_skype_logo.png?resize=0%2C0&amp;ssl=1" alt="" width="20" height="20" /><span class="skype_c2c_text_span">(514) 223-8116</span></span></span></span> ou <a href="mailto:bistro@le-ste-cath.com" target="_blank" rel="noopener noreferrer">bistro@le-ste-cath.com</a>.</em></strong></p>
<p><strong><em>4264, rue Sainte-Catherine Est, Montréal, Québec, H1V 1X6.     </em></strong><strong><em><a href="http://www.stecath.com/">www.stecath.com</a>.</em></strong></p>
<div id="atatags-370373-5ac6d34ce1e00">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5ac6d34ce1e00', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5ac6d34ce1e4e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5ac6d34ce1e4e',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5ac6d34ce1e50">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5ac6d34ce1e50',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1638269298" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1638269298");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1638269298",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-637690957" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-637690957");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-637690957",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47978" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47978" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-47978" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47978" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Soir%C3%A9e%20de%20po%C3%A9sie%20avec%20Pascale%20Cormier https%3A%2F%2Fraymondviger.wordpress.com%2F2018%2F04%2F05%2Fsoiree-de-poesie-avec-pascale-cormier-3%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-47978" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47978" class="share-google-plus-1 sd-button share-icon" href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-47978-5ac6d34ce498b' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=39852&amp;post_id=47978&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-47978-5ac6d34ce498b' data-name='like-post-frame-39852-47978-5ac6d34ce498b'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" rel="category tag">Quoi faire aujourd'hui</a>, <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" rel="category tag">Quoi voir ce week-end</a>, <a href="https://raymondviger.wordpress.com/category/restaurant/" rel="category tag">Restaurant</a>, <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" rel="category tag">Spectacle Bistro est Montréal restaurant Homa</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/bistro-est-de-montreal/" rel="tag">bistro est de montréal</a>, <a href="https://raymondviger.wordpress.com/tag/poemes/" rel="tag">poèmes</a>, <a href="https://raymondviger.wordpress.com/tag/poesie/" rel="tag">poésie</a>, <a href="https://raymondviger.wordpress.com/tag/soiree-de-poesie/" rel="tag">soirée de poésie</a>, <a href="https://raymondviger.wordpress.com/tag/soiree-des-poetes/" rel="tag">soirée des poètes</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2018/03/31/soiree-marrantes-avec-gabrielle-caron-3/" rel="prev">Soirée Marrantes avec Gabrielle&nbsp;Caron</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-47978 type-post status-publish format-standard hentry category-quoi-faire-aujourdhui-2 category-quoi-voir-ce-week-end-2 category-restaurant category-spectacle-bistro-est-montreal-restaurant-homa tag-bistro-est-de-montreal tag-poemes tag-poesie tag-soiree-de-poesie tag-soiree-des-poetes">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c96dcdb783" /><input type="hidden" name="_wp_http_referer" value="/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='47978' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0226af6aa" /></p>
<input type="hidden" name="genseq" value="1522979660" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Intervention de crise</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/" class="" rel="" target=""><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" style="max-width: 100%; height: auto;" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">T-shirt</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti" class="" rel="" target=""><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>4,858,356 hits</li>
		</ul>
		</li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/" class="" rel="" target=""><img width="172" height="232" src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172" class="image wp-image-31338 alignnone attachment-230x232 size-230x232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172 172w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=344 344w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=111 111w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223 223w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="31338" data-permalink="https://raymondviger.wordpress.com/page-boutique/" data-orig-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg" data-orig-size="1238,1669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PAGE BOUTIQUE" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223" data-large-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=468" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></li>
<li id="media_image-26" class="widget widget_media_image"><h2 class="widgettitle">LOVE in 3D</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/" class="" rel="" target=""><img width="119" height="180" src="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119" class="image wp-image-36962 alignnone attachment-140x180 size-140x180" alt="LOVE in 3D Colin McGregor" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119 119w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg 197w" sizes="(max-width: 119px) 100vw, 119px" data-attachment-id="36962" data-permalink="https://raymondviger.wordpress.com/2014/03/02/relais-famille-detention-detenu-systeme-carceral/couverture-love-in-3d-3/" data-orig-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg" data-orig-size="197,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="couverture-love-in-3d" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner au blog via courriel</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 11&nbsp;744 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="39852"/>
						<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3afc58c538" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Soirée de poésie avec Pascale Cormier <a href="https://raymondviger.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/"> raymondviger.wordpress.com/2018/04/05/soi…</a> <a href="https://t.co/oanHtndiTF" rel="nofollow">https://t.co/oanHtndiTF</a> 				<a href="http://twitter.com/refletdesociete/statuses/981864324049317889" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Soirée Marrantes avec Gabrielle Caron <a href="https://raymondviger.wordpress.com/2018/03/31/soiree-marrantes-avec-gabrielle-caron-3/"> raymondviger.wordpress.com/2018/03/31/soi…</a> <a href="https://t.co/gxVXRiHSer" rel="nofollow">https://t.co/gxVXRiHSer</a> 				<a href="http://twitter.com/refletdesociete/statuses/980052267972923392" class="timesince">5&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Jay Atwill <a href="https://raymondviger.wordpress.com/2018/03/30/jay-atwill/"> raymondviger.wordpress.com/2018/03/30/jay…</a> <a href="https://t.co/dqxew1eDaP" rel="nofollow">https://t.co/dqxew1eDaP</a> 				<a href="http://twitter.com/refletdesociete/statuses/979690163327643648" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Soirée d’improvisation LA LIB <a href="https://raymondviger.wordpress.com/2018/03/29/soiree-dimprovisation-la-lib-9/"> raymondviger.wordpress.com/2018/03/29/soi…</a> <a href="https://t.co/sOg97TKpNO" rel="nofollow">https://t.co/sOg97TKpNO</a> 				<a href="http://twitter.com/refletdesociete/statuses/979327640883560449" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				De bouches à oreilles: soirée poésie avec Vincent Collard et Marie Pierre Genest <a href="https://raymondviger.wordpress.com/2018/03/28/de-bouches-a-oreilles-soiree-poesie-avec-vincent-collard-et-marie-pierre-genest-3/"> raymondviger.wordpress.com/2018/03/28/de-…</a> <a href="https://t.co/HnjBdeiKE1" rel="nofollow">https://t.co/HnjBdeiKE1</a> 				<a href="http://twitter.com/refletdesociete/statuses/979079858352517122" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://raymondviger.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>
		</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/' title='Mardi le 10 Avril 19h  au Bistro Ste-Cath TRANSPOÉSIES un pont entre les âmes présente La grande rentrée poétique montréalaise. Bistro le Ste-Cath 4264, rue Ste-Catherine est, Mtl Les nouvelles soirées poétiques TRANSPOÉSIES qui prendront l’affiche cette saison au Bistro Le Ste-Cath ont le plaisir de présenter, pour la première fois à Montréal, la GRANDE REN [&hellip;]'>Soirée de poésie avec Pascale Cormier</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2018/03/31/soiree-marrantes-avec-gabrielle-caron-3/' title='  Samedi le 7 Avril 21h au Bistro Ste-Cath Gabrielle Caron nous présente une brochette de 6 humoristes. Important de réserver. Nous affichons régulièrement complet. Admission 8$. Réservations (514) 223-8116.   Bistro Ste-Cath où culture et social se rencontrent 260 spectacles gratuits par année 100% des surplus reversés à la communauté Bistro le Ste-Cath Un [&hellip;]'>Soirée Marrantes avec Gabrielle Caron</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2018/03/30/jay-atwill/' title='Vendredi le 6 Avril 20h au Bistro Ste-Cath   Auteur-compositeur, multi-instrumentiste et réalisateur, originaire d’Australie. Citoyen du monde, il s’est présenté en spectacle en Asie, en Australie, en Amérique latine et aux États-Unis. C’est à Montréal qu’il a choisi de s’établir et d’y faire bonifier son univers créatif. Il a oeuvré pendant plusieurs années [&hellip;]'>Jay Atwill</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2018/03/29/soiree-dimprovisation-la-lib-9/' title='Jeudi le 5 Avril 20h au Bistro Ste-Cath La LIB! Une ligue d’improvisation dans le coeur du quartier Hochelaga! Tous les jeudis soir au Bistro le Ste-Cath! Réservations (514) 223-8116. C’EST GRATISS!   Bistro Ste-Cath où culture et social se rencontrent 260 spectacles gratuits par année 100% des surplus reversés à la communauté Bistro le Ste-Cath […] [&hellip;]'>Soirée d’improvisation LA LIB</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2018/03/28/de-bouches-a-oreilles-soiree-poesie-avec-vincent-collard-et-marie-pierre-genest-3/' title='Mardi le 3 Avril 19h au Bistro Ste-Cath   Soirée de poésie musicale. Les invités sont: – Louise Dupré, poète, dramaturge, romancière, Prix du Gouverneur général 2011 ; – Christian Vézina, poète en résidence à l’émission «Dessine-moi un dimanche» (Ici Première) ; Une chanson originale composée et interprétée par Vincent Collard sur un texte de Christian […] [&hellip;]'>De bouches à oreilles: soirée poésie avec Vincent Collard et Marie Pierre Genest</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2018/04/03/drame-infrastructures-numeriques-quebec-conference-a-comaq/' title=''>Le drame des infrastructures numériques au Québec, ma conférence à la COMAQ</a><div class='rssSummary'>Demain je serai conférencière à a 10e édition de la Journée des TI de la COMAQ (Corporation des officiers municipaux agréés du Québec) et du RIMQ (Le Réseau de l’informatique municipale du Québec) pour parler du drame des infrastructures numériques au Québec. J’y présenterai : ¬ L’aveuglement ¬ La Baie James du 21e siècles ¬ La bullshit ¬ Le pourquoi ¬ Les p [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2018/03/09/texte-puissant-contre-transphobie-mediatique-de-michel-beaudry-journal-de-montreal/' title=''>Un texte puissant contre la transphobie médiatique de Michel Beaudry du Journal de Montréal</a><div class='rssSummary'>e suis profondément touchée de lire le texte de Claude Bordeleau, qu&#039;il a mis en commentaire à la suite de mon statut à propos de la chronique transphobe de Michel Beaudry du Journal de Montréal. Le voici: C&#039;est au top ten des fois où j&#039;ai eu le plus mal de ma vie. Ma sœur s&#039;est suicidée la semaine dernière. Elle était en processus de cha [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2018/03/05/robert-dumas-de-financiere-sun-life-vision-proactive-de-sante/' title=''>Robert Dumas de la Financière Sun Life : une vision proactive de la santé</a><div class='rssSummary'>Le lundi 26 février dernier, j’étais au diner-conférence du Cercle canadien pour écouter Robert Dumas, président et chef de la direction à la Financière Sun Life (qui est aussi client), parler de la santé globale. Il était rafraichissant d’entendre un PDG, du secteur de l’assurance de surcroit, parler de prévention. Avec de très nombreux exemples, M. Dumas d [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/AzSp087pnJQ/' title=''>Toronto Star rebranding Metro newspapers to form pseudo national chain</a><div class='rssSummary'>Metro is dead. Long live StarMetro. Torstar, which owns the Toronto Star and the remaining Metro newspapers in English Canada, announced Monday that it will be rebranding the Metro papers to StarMetro and bringing them closer to the Star fold, moving their websites to thestar.com and sharing stories between the two. At the same time […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/HL6JQrR9eDI/' title=''>Radio station program director admits son’s all-fart-sounds show probably wasn’t the best idea</a><div class='rssSummary'>Radio station 107.5 Le Poisson in Ste-Anne-de-la-Pérade is ending its Saturday evening show made up entirely of fart sounds after its program director admitted that it wasn’t the kind of success he was hoping for. “My son’s proposal sounded so innovative,” said Paul Natrillé, who has been at the helm of the station’s programming for […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/FuhFOUAfw0A/' title=''>CRTC staffer can’t understand why colleagues aren’t also freaking out about how lit the next notice of consultation will be</a><div class='rssSummary'>Saying she’s hyperventilating at even the thought of it, CRTC junior legal affairs staffer Janet Phehknaim just can’t bring herself to comprehend why her colleagues aren’t jumping over themselves about how exciting the notice of consultation to be issued next Tuesday is going to be. The notice, related to an application received for a new […]  </div></li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/wCJnKS219cU/nono-style.html' title=''>Nono style</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/nkqJIrYKb74/police.html' title=''>Police</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/7YMg4r9arkQ/manifestants-g7.html' title=''>Manifestants G7</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2018/04/05/luc-lavoie-qui-rencontre-luc-lavoie/' title=''>Luc Lavoie qui rencontre Luc Lavoie…</a><div class='rssSummary'>😂😂😂😂😂😂 Lien Facebook! Commentaire inutile à m’envoyer: lequel est lequel?</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2018/04/05/plus-drole-que-ben-des-humoristes-2/' title=''>Plus drôle que ben des humoristes…</a><div class='rssSummary'>Il pourrait remplir le Centre Bell! 😂😂😂😂😂 Lien Facebook! Commentaire inutile à m’envoyer: est-ce que je pourrais y aller avec ma femme?</div></li><li><a class='rsswidget' href='http://www.cliqueduplateau.com/2018/04/05/grosse-job-de-photoshop/' title=''>Grosse job de Photoshop???</a><div class='rssSummary'>Sexy… mais méconnaissable! Commentaire inutile à m’envoyer: est-ce que c’est Béatrice Martin?</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.jobboom.com/carriere/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.jobboom.com/carriere" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li><a class='rsswidget' href='https://www.jobboom.com/carriere/les-salons-virtuels-un-concept-decouvrir/' title=''>Les salons virtuels : un concept à découvrir !</a><div class='rssSummary'>Depuis des décennies, les salons et les foires de l’emploi s’imposent comme grand point de rencontre rassemblant, d’un côté, une foule d’employeurs potentiels, et de l’autre, des chercheurs d’emploi motivés. Aujourd’hui toutefois, ces rencontres n’impliquent pas nécessairement un lieu physique.… Cet article Les salons virtuels : un concept à découvrir ! est [&hellip;]</div></li><li><a class='rsswidget' href='https://www.jobboom.com/carriere/transformation-rh-mais-de-quoi-parlons-nous/' title=''>Transformation RH. Mais de quoi parlons-nous ?</a><div class='rssSummary'>Transformation par ici, transformation par là. La transformation numérique est partout. Et les départements RH ne font plus exception, ou presque. Il faut dire que les innovations technologiques se succèdent sans relâche : social, mobile, infonuagique, analytique, intelligence artificielle. A cela… Cet article Transformation RH. Mais de quoi parlons-nous ? e [&hellip;]</div></li><li><a class='rsswidget' href='https://www.jobboom.com/carriere/postulez-en-un-clic/' title=''>Postulez en un clic !</a><div class='rssSummary'>Pour faciliter vos postulations sur Jobboom, nous vous proposons la postulation en 1 clic ! Le principe Lorsque vous identifiez une offre d’emploi qui vous intéresse sur notre site web et pour laquelle vous souhaitez postuler, il vous suffit de cliquer… Cet article Postulez en un clic ! est apparu en premier sur Blogue et ressources d&#039;emploi | Jobboom. [&hellip;]</div></li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/S2lHO_2f5yo/le-bresil-secoue-face-a-la-probable-incarceration-de-lula' title=''>Le Brésil secoué par la probable incarcération de Lula</a><div class='rssSummary'>Marchés et partis réagissaient jeudi au Brésil au séisme politique provoqué par le rejet du recours...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/7A7neKRPcxE/carles-puigdemont-libere-sous-controle-judiciaire' title=''>La justice allemande remet Carles Puigdemont en liberté</a><div class='rssSummary'>La justice allemande a remis jeudi soir en liberté sous contrôle judiciaire l’indépendantiste...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/2XwgrB3zfME/signes-religieux-chez-les-policiers-un-atout-selon-trudeau' title=''>Signes religieux chez les policiers: un «atout», selon Trudeau</a><div class='rssSummary'>L’ouverture de la Gendarmerie royale du Canada (GRC) aux signes religieux est un « atout », selon le...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/SmMmZOUei2E/affaire-skripal-la-russie-dement-a-l-onu-toute-implication' title=''>Affaire Skripal: la Russie dément à l’ONU toute implication</a><div class='rssSummary'>New York — La Russie a démenti à nouveau en bloc jeudi, devant le Conseil de sécurité de l’ONU,...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/oL3LpuocDH8/walmart' title=''>Employés handicapés: Walmart fait volte-face</a><div class='rssSummary'>Les employés congédiés la semaine dernière pourront finalement retourner au travail.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/EQCjXXxAFec/quebec-veut-prioriser-une-alimentation-locale-et-plus-saine' title=''>Québec veut prioriser une alimentation locale et plus saine</a><div class='rssSummary'>Le gouvernement déboursera 349 millions sur 5 ans pour mettre en oeuvre sa «politique bioalimentaire».</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/p3FPlBpP6BY/trump-promet-d-envoyer-2000-a-4000-militaires-a-la-frontiere-du-mexique' title=''>Trump promet d’envoyer de 2000 à 4000 militaires à la frontière du Mexique</a><div class='rssSummary'>Washington — Le président américain Donald Trump a promis jeudi d’envoyer « entre 2000 et 4000 »...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/I4CwkljM4m4/justin-trudeau-et-philippe-couillard-au-sommet-du-b7-a-quebec' title=''>ALENA: Trudeau juge que le momentum est favorable à la conclusion d’un accord</a><div class='rssSummary'>Tout indique que le Canada, les États-Unis et le Mexique s’entendront bientôt sur un nouvel Accord...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/DcLzM5uAqns/quebec-annonce-23-millions-de-plus-pour-la-pediatrie-sociale-du-dr-julien' title=''>Québec annonce 23 millions de plus pour la pédiatrie sociale du Dr Julien</a><div class='rssSummary'>Québec annonce qu’il versera une somme supplémentaire de 23 millions d’ici 2023 à la Fondation du Dr...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/6TyWctekb44/comment-je-suis-devenu-musulman-familles-je-vous-aime' title=''>«Comment je suis devenu musulman»: un habile mariage des cultures</a><div class='rssSummary'>Après s’être largement intéressé à la manière dont ses concitoyens sont broyés par les rouages du...</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524495/signes-religieux-chez-les-policiers-un-atout-selon-trudeau' title=''>Signes religieux chez les policiers: un «atout», selon Trudeau</a><div class='rssSummary'>L’ouverture de la Gendarmerie royale du Canada (GRC) aux signes religieux est un « atout », selon le...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524485/justin-trudeau-et-philippe-couillard-au-sommet-du-b7-a-quebec' title=''>ALENA: Trudeau juge que le momentum est favorable à la conclusion d’un accord</a><div class='rssSummary'>Tout indique que le Canada, les États-Unis et le Mexique s’entendront bientôt sur un nouvel Accord...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/524501/quebec-annonce-23-millions-de-plus-pour-la-pediatrie-sociale-du-dr-julien' title=''>Québec annonce 23 millions de plus pour la pédiatrie sociale du Dr Julien</a><div class='rssSummary'>Québec annonce qu’il versera une somme supplémentaire de 23 millions d’ici 2023 à la Fondation du Dr...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/524424/une-premiere-candidate-voilee-aux-prochaines-elections' title=''>Une première femme voilée fait le saut en politique au Québec</a><div class='rssSummary'>La militante féministe Ève Torres est candidate à l&#039;investiture solidaire dans Mont-Royal–Outremont.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524492/le-grincheux-du-5-avril' title=''>Le Grincheux du 5 avril</a><div class='rssSummary'>«Des dirigeants bloquistes veulent lancer un nouveau parti!»</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524466/remuneration-des-meres-porteuses' title=''>La réflexion sur la rémunération des mères porteuses est nécessaire, selon Trudeau</a><div class='rssSummary'>Justin Trudeau veut débattre de la rémunération des mères porteuses au Canada. Son cabinet a beau...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/524447/breve-titre' title=''>Montréal veut offrir les Bixi dans plus d’arrondissements</a><div class='rssSummary'> Les vélos en libre-service Bixi feront leur apparition dans de nouveaux arrondissements de la...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524453/mot-cle-reinventer-le-bloc' title=''>Des dirigeants bloquistes veulent remettre à neuf le Bloc québécois</a><div class='rssSummary'>Leur idée: fonder un nouveau parti indépendantiste sur la scène fédérale.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524476/trudeau-denonce-la-propagande-russe-contre-la-ministre-chrystia-freeland' title=''>Trudeau dénonce la «propagande russe» contre la ministre Chrystia Freeland</a><div class='rssSummary'>Des sites Web pro-Russie ont ciblé à répétition la ministre et sa famille.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/524422/le-secretaire-general-de-l-otan-se-dit-assez-satisfait-des-promesses-du-canada' title=''>Le secrétaire général de l’OTAN se dit assez satisfait des promesses du Canada</a><div class='rssSummary'>Ottawa — Le secrétaire général de l’OTAN salue la volonté du gouvernement canadien d’augmenter son...</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524415/chronique-odile-tremblay' title=''>Winnie entre soleil et ombre</a><div class='rssSummary'>Je me souviens du film Winnie du Sud-Africain Darrell James Roodt qui donnait la vedette, en 2011, à...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/524467/commerce-mondial-trump-contre-tous' title=''>Trump contre tous</a><div class='rssSummary'>La guerre commerciale est désormais bien enclenchée entre les États-Unis et le reste du monde, à commencer par la Chine. À cause de l’ampleur du conflit et de ses répercussions en sol américain, le président Trump doit éteindre rapidement les feux qu’il a lui-même allumés dans la cour de ses voisins, le Canada et le Mexique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/libre-opinion/524459/proteger-la-vie-privee-mais-aussi-la-liberte-de-decider-pour-soi-meme' title=''>Protéger la vie privée, mais aussi la liberté de décider pour soi-même</a><div class='rssSummary'>La controverse entourant l’obtention par Cambridge Analytica de données privées récoltées de manière...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/524441/le-seuil-de-tolerance-du-canada-envers-la-francophonie-hors-quebec' title=''>Le seuil de tolérance du Canada envers la francophonie hors Québec</a><div class='rssSummary'>Le gouvernement fédéral vise, d’ici 2023, 4,4 % d’immigrants francophones à l’extérieur du Québec....</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/524426/la-diversite-policiere' title=''>La diversité policière</a><div class='rssSummary'>Comme si la prochaine campagne électorale ne s’annonçait pas suffisamment mouvementée, le conseiller...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/524443/licencier-des-personnes-handicapees-une-decision-d-affaires-legitime' title=''>Licencier des personnes handicapées, une décision d’affaires légitime?</a><div class='rssSummary'>Après avoir entamé le remplacement des caissiers et caissières par des bornes automatisées...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/524442/l-obsession-des-pick-up-pleine-grandeur' title=''>L’obsession des pick-up pleine grandeur</a><div class='rssSummary'>Les propriétaires de camionnettes, fourgonnettes et autres petits véhicules utilitaires énergivores...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/non-classe/524469/lettres-la-parole-a-nos-lecteurs' title=''>La parole à nos lecteurs</a><div class='rssSummary'>De Columbine à Parkland     Depuis la tragédie qui a coûté la vie à dix-sept personnes à l’école...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/524464/la-strategie-martiale-de-quebec-solidaire' title=''>La stratégie martiale de Québec solidaire</a><div class='rssSummary'>Il y a 21 circonscriptions détenues par le Parti libéral sur l’île de Montréal, contre seulement...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/524463/hidjabs-et-turbans-au-spvm' title=''>Hidjabs et turbans au SPVM</a><div class='rssSummary'>La mairesse Valérie Plante se dit ouverte au port du hidjab et du turban par les membres du SPVM...</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/pollution/201804/05/01-5160016-le-canada-nest-pas-encore-pret-a-interdire-le-mazout-lourd-dans-larctique.php' title=''>Le Canada n&#039;est pas encore prêt à interdire le mazout lourd dans l&#039;Arctique</a><div class='rssSummary'>Le gouvernement canadien souhaite conclure toutes les études d&#039;impacts de l&#039;élimination des carburants lourds dans l&#039;Arctique avant de signer un accord international prévoyant leur interdiction.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/dossiers/energies-vertes/201804/05/01-5159894-face-a-la-montee-du-thermometre-lavion-se-met-au-vert.php' title=''>Face à la montée du thermomètre, l&#039;avion se met au vert</a><div class='rssSummary'>Pourra-t-on bientôt prendre l&#039;avion avec bonne conscience ? Le transport aérien amorce à son tour le virage de la propulsion électrique dans l&#039;espoir de réduire l&#039;empreinte climatique tout en absorbant l&#039;envol attendu du trafic.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/voyage/destinations/asie/philippines/201804/05/01-5159893-philippines-boracay-lile-fosse-septique-sera-interdite-aux-touristes.php' title=''>Philippines: Boracay, l&#039;île «fosse septique», sera interdite aux touristes</a><div class='rssSummary'>Les Philippines vont interdire aux touristes l&#039;île de Boracay, une destination prisée dont le littoral s&#039;est cependant transformé en «fosse septique» selon le président Rodrigo Duterte, en raison de l&#039;incurie des bars et des hôtels.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201804/04/01-5159861-un-brise-glace-deploye-au-large-des-cotes-pour-aider-les-baleines-noires.php' title=''>Un brise-glace déployé au large des côtes pour aider les baleines noires</a><div class='rssSummary'>Un brise-glace de la Garde côtière canadienne a été dépêché au large de la côte nord-est du Nouveau-Brunswick afin de briser la banquise. Une pratique hors de l&#039;ordinaire, qui vise à aider les baleines noires de l&#039;Atlantique Nord, dont l&#039;espèce est menacée. Ces baleines sont attendues dans les eaux canadiennes au cours du printemps.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201804/04/01-5159767-la-tarification-du-carbone-une-enigme-pour-plusieurs-canadiens.php' title=''>La tarification du carbone, une énigme pour plusieurs Canadiens</a><div class='rssSummary'>Plus de 40 % des Canadiens sondés sur les changements climatiques le mois dernier affirment qu&#039;il y a des preuves concluantes que le réchauffement de la planète est bien réel, qu&#039;il est causé par l&#039;activité humaine et qu&#039;il devrait s&#039;agir d&#039;une des grandes priorités de nos dirigeants politiques.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/en-vrac/201804/03/01-5159624-proliferation-inquietante-du-myriophylle-en-epi.php' title=''>Prolifération inquiétante du myriophylle en épi</a><div class='rssSummary'>Le gouvernement du Nouveau-Brunswick invite la population à contribuer à la lutte à la prolifération du myriophylle en épi, une plante aquatique envahissante présente dans les cours d&#039;eau de la province. Cette plante envahit aussi plusieurs lacs au Québec.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/especes-menacees/201804/02/01-5159552-baleines-noires-de-latlantique-nord-aucun-nouveau-ne-na-ete-vu-cet-hiver.php' title=''>Baleines noires de l&#039;Atlantique Nord: aucun nouveau-né n&#039;a été vu cet hiver</a><div class='rssSummary'>Alors que les scientifiques n&#039;ont signalé aucun nouveau-né de baleines noires de l&#039;Atlantique Nord au large des côtes américaines cet hiver, certains espèrent que les femelles ont tout simplement changé d&#039;emplacement pour la mise bas de leur petit.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/consommation/201804/02/01-5159489-votre-coco-de-paques-est-il-ecolo.php' title=''>Votre coco de Pâques est-il écolo?</a><div class='rssSummary'>Quel est l&#039;impact des différents types de chocolat sur l&#039;environnement ? Quatre nouvelles études européennes viennent jeter un nouvel éclairage sur le cadeau de Pâques par excellence. De quoi réfléchir avant de choisir les fruits de la prochaine chasse aux cocos.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/201804/01/01-5159445-apres-le-froid-les-oiseaux-migrateurs-font-leur-retour.php' title=''>Après le froid, les oiseaux migrateurs font leur retour</a><div class='rssSummary'>Avec l&#039;arrivée du printemps, les passionnés d&#039;oiseaux de la vallée du Saint-Laurent guettent le retour des espèces migratrices.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/environnement/climat/201803/31/01-5159373-une-partie-des-etats-unis-se-bat-pour-honorer-les-objectifs-climat.php' title=''>Une partie des États-Unis se bat pour honorer les objectifs climat</a><div class='rssSummary'>Donald Trump poursuit le démolissage des réglementations environnementales héritées de Barack Obama. Cela n&#039;empêche pas les partisans de l&#039;accord de Paris, dont les États-Unis sont le seul pays à être sorti, de croire que l&#039;Amérique remplira ses objectifs de réduction des gaz à effet de serre.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201804/05/01-5160014-trump-promet-denvoyer-jusqua-4000-militaires-a-la-frontiere-du-mexique.php' title=''>Trump promet d&#039;envoyer jusqu&#039;à 4000 militaires à la frontière du Mexique</a><div class='rssSummary'>«Entre 2000 et 4000 militaires»: le président américain Donald Trump a quantifié jeudi le déploiement qu&#039;il veut à la frontière avec le Mexique pour endiguer l&#039;immigration clandestine, au moment même où son homologue mexicain dénonçait les «attitudes menaçantes» du milliardaire.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201804/05/01-5160013-nouvelle-vente-darmes-americaines-a-larabie-saoudite.php' title=''>Nouvelle vente d&#039;armes américaines à l&#039;Arabie saoudite</a><div class='rssSummary'>L&#039;administration américaine a donné jeudi son feu vert à un nouveau contrat d&#039;armement pour un montant de 1,31 milliard de dollars avec l&#039;Arabie saoudite, dont le prince hériter termine une longue tournée aux États-Unis.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201804/05/01-5160004-turquie-quatre-morts-lors-dune-fusillade-dans-une-universite.php' title=''>Turquie: quatre morts lors d&#039;une fusillade dans une université</a><div class='rssSummary'>Quatre employés d&#039;une université d&#039;Eskisehir, dans l&#039;ouest de la Turquie, ont été tués jeudi après qu&#039;un de leurs collègues a ouvert le feu dans l&#039;établissement, avant d&#039;être interpellé.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/amerique-latine/201804/05/01-5159884-lula-serein-malgre-son-incarceration-imminente-le-bresil-en-emoi.php' title=''>Lula «serein» malgré son incarcération imminente, le Brésil en émoi</a><div class='rssSummary'>L&#039;ex-président brésilien Lula était «serein» jeudi malgré sa probable incarcération dès la semaine prochaine après une décision de la Cour suprême, dans un pays polarisé et secoué par les déboires du favori des sondages pour la présidentielle d&#039;octobre.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/moyen-orient/201804/05/01-5159890-israel-promet-la-fermete-avant-de-nouvelles-protestations-a-gaza.php' title=''>Israël promet la fermeté avant de nouvelles protestations à Gaza</a><div class='rssSummary'>Israël a prévenu jeudi que les consignes de tir données à la frontière avec la bande de Gaza le 30 mars, quand 18 Palestiniens avaient été tués par balle, resteraient les mêmes vendredi en prévision d&#039;une nouvelle manifestation.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/dossiers/crise-dans-le-monde-arabe/guerre-civile-en-syrie/201804/05/01-5159999-la-mission-americaine-en-syrie-na-pas-change-assure-le-pentagone.php' title=''>La mission américaine en Syrie «n&#039;a pas changé», assure le Pentagone</a><div class='rssSummary'>La mission militaire américaine en Syrie «n&#039;a pas changé» et les troupes vont rester sur place pour le moment, a affirmé le Pentagone jeudi, quelques jours après que le président Donald Trump a déclaré qu&#039;il voulait retirer les quelque 2000 soldats américains déployés dans le pays.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201804/05/01-5159996-trump-accueillera-prochainement-merkel-a-la-maison-blanche.php' title=''>Trump accueillera prochainement Merkel à la Maison-Blanche</a><div class='rssSummary'>Le président américain Donald Trump recevra prochainement la chancelière allemande Angela Merkel à Washington, a indiqué jeudi la Maison-Blanche sans donner de date précise.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201804/03/01-5159591-remise-en-liberte-et-victoire-judiciaire-pour-puigdemont-en-allemagne.php' title=''>Remise en liberté et victoire judiciaire pour Puigdemont en Allemagne</a><div class='rssSummary'>La justice allemande a remis jeudi soir en liberté sous contrôle judiciaire l&#039;indépendantiste catalan Carles Puigdemont dans l&#039;attente d&#039;une possible extradition, infligeant ainsi un cuisant revers à Madrid.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/etats-unis/201804/05/01-5159959-trump-ne-rencontrera-ni-castro-ni-maduro-au-sommet-des-ameriques.php' title=''>Trump ne rencontrera ni Castro ni Maduro au Sommet des Amériques</a><div class='rssSummary'>Le président américain Donald Trump n&#039;a pas prévu de rencontrer ses homologues cubain et vénézuélien à l&#039;occasion du Sommet des Amériques, qui aura lieu mi-avril à Lima, a indiqué jeudi un responsable de la Maison-Blanche.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/international/europe/201804/05/01-5159960-un-hopital-distanbul-ravage-par-les-flammes-les-patients-evacues.php' title=''>Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués</a><div class='rssSummary'>Un gigantesque incendie d&#039;origine indéterminée s&#039;est déclaré jeudi dans un hôpital d&#039;Istanbul, provoquant des scènes de panique dans l&#039;établissement évacué à la hâte par le personnel médical alors que les flammes se propageaient rapidement.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www.lapresse.ca/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201804/05/01-5160006-leonard-cohen-au-mac-lexpo-prolongee-de-trois-jours.php' title=''>Leonard Cohen au MAC : l&#039;expo prolongée de trois jours</a><div class='rssSummary'>Bonne nouvelle pour les retardataires... L&#039;exposition Leonard Cohen - Une brèche en toute chose, présentée depuis le 9 novembre dernier au Musée d&#039;art contemporain de Montréal (MAC), est prolongée jusqu&#039;au 12 avril, compte tenu de son succès populaire : elle a attiré jusqu&#039;à présent plus de 280 000 visiteurs.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201804/05/01-5159981-des-objets-patrimoniaux-de-radio-canada-au-musee.php' title=''>Des objets patrimoniaux de Radio-Canada au musée</a><div class='rssSummary'>Le Musée de la civilisation, à Québec, assurera la conservation pour la postérité d&#039;une collection d&#039;objets patrimoniaux constituée de meubles et d&#039;accessoires associés à des émissions mémorables de Radio-Canada.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/livres/entrevues/201804/05/01-5159984-annick-cojean-ce-qui-les-a-construites.php' title=''>Annick Cojean: ce qui les a construites</a><div class='rssSummary'>La grande reporter du quotidien Le Monde Annick Cojean publie ces jours-ci un recueil de grandes entrevues qui débutent toutes par cette question: «Je ne serais pas arrivée là si?» D&#039;Amélie Nothomb à Nicole Kidman en passant par Brigitte Bardot, Joan Baez, Juliette Gréco ou Françoise Héritier, 27 femmes ont joué le jeu en répondant aux questions de la j [&hellip;]</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/nouvelles/201804/05/01-5159983-les-superheros-a-dubai-pour-le-comic-con-moyen-orient.php' title=''>Les superhéros à Dubaï pour le Comic-Con Moyen-Orient</a><div class='rssSummary'>Costumes de superhéros, créatures fantastiques et jeux en tout genre: bienvenue à la septième édition Comic-Con Moyen-Orient, qui s&#039;est ouverte jeudi à Dubaï.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201804/05/01-5159922-et-de-10-pour-les-cowboys-fringants-a-lolympia-de-paris.php' title=''>Et de 10 pour Les Cowboys Fringants à L&#039;Olympia de Paris</a><div class='rssSummary'>Depuis leurs débuts, Les Cowboys Fringants connaissent une riche carrière européenne : ils ont donné leurs premiers spectacles en Europe dès 2004. Ils remonteront ce printemps sur les scènes belges et françaises pour livrer cinq spectacles en cinq jours.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/arts-visuels/201804/05/01-5159946-sabreuver-dinsolite-a-la-fonderie-darling.php' title=''>S&#039;abreuver d&#039;insolite à la Fonderie Darling</a><div class='rssSummary'>La Fonderie Darling présente Buveurs de quintessences, une exposition collective où les artistes choisis par la commissaire Caroline Andrieux tentent de capter notre capacité à oublier nos préjugés pour nous ouvrir à l&#039;insolite, au contre-courant. Le zinc est prêt. Vous êtes servi !</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201804/05/01-5159950-des-artistes-changent-les-pronoms-de-chansons-pour-appuyer-les-couples-lgbtq.php' title=''>Des artistes changent les pronoms de chansons pour appuyer les couples LGBTQ</a><div class='rssSummary'>Bob Dylan, Kesha et St. Vincent ont réimaginé de populaires chansons d&#039;amour pour honorer la communauté LGBTQ, et ils l&#039;ont fait en inversant les pronoms dans les paroles.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/affaires/economie/medias-et-telecoms/201804/05/01-5159900-reglementation-de-netflix-rendez-vous-devant-les-tribunaux.php' title=''>Réglementation de Netflix: rendez-vous devant les tribunaux</a><div class='rssSummary'>Le débat sur la réglementation de Netflix en matière de contenu canadien se poursuivra devant les tribunaux.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/television/201804/05/01-5159920-la-guerre-contre-la-drogue-justifiee-par-le-philippin-mendoza-dans-une-serie-netflix.php' title=''>La «guerre contre la drogue» justifiée par le Philippin Mendoza dans une série Netflix</a><div class='rssSummary'>La sanglante «guerre contre la drogue» du président Rodrigo Duterte a beau être controversée, elle n&#039;en est pas moins nécessaire, estime le réalisateur philippin Brillante Mendoza, qui en fait le sujet d&#039;une série coup de poing pour Netflix.</div></li><li><a class='rsswidget' href='http://www.lapresse.ca/arts/musique/201804/04/01-5159829-quebec-les-ventes-de-disques-en-baisse-de-15.php' title=''>Québec: les ventes de disques en baisse de 15%</a><div class='rssSummary'>Alors que les services d&#039;écoute de musique en continu gagnent en popularité, les ventes de disques de musique poursuivent leur chute.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i1.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i0.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank"><img border="0" src="https://i0.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201814y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	<div class="grofile-hash-map-fdd5b05a93903b22c1b7b299f6c1f720">
	</div>
	<div class="grofile-hash-map-834e726552043b4e65a604cb5c6cf3f7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b41a5f9db","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"47978","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Raymond Viger, Reflet de Société. L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d62ae5003" /><input type="hidden" name="_wp_http_referer" value="/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2018\/04\/05\/soiree-de-poesie-avec-pascale-cormier-3\/":47978};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/04/05/soiree-de-poesie-avec-pascale-cormier-3/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"39852","siteName":"Raymond Viger, Reflet de Soci\u00e9t\u00e9. L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2018%2F04%2F05%2Fsoiree-de-poesie-avec-pascale-cormier-3%2F","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4318a46a96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3afc58c538\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2018\/04\/05\/soiree-de-poesie-avec-pascale-cormier-3\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2018%2F04%2F05%2Fsoiree-de-poesie-avec-pascale-cormier-3%2F","postID":"47978","shortlink":"https:\/\/wp.me\/pamM-ctQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/47978","statsLink":"https:\/\/wordpress.com\/stats\/post\/47978\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 11&nbsp;744 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2018%2F04%2F05%2Fsoiree-de-poesie-avec-pascale-cormier-3%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6b8fc6aa7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2018%2F04%2F05%2Fsoiree-de-poesie-avec-pascale-cormier-3%2F","blog_id":"39852","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkV1uAjEMhC/UrCmotC9Vj1JlEwPO5g87gXJ7gmARlVAknmxN5osnDhyzMikWjAWcgMUDGcx/g5M3eDgKVWVftxQFPE0osK9Ycaej9cgds0khNEldIXehR5AjZXwF+id0QIclazPBL0UDG21wTGlSGEa0HUrbQFGNmiFoKcitU+mAzGTb+Lv24g2FW5JeWG0KpXiB7t3sbvF9tde3S6b4THftB/h0K8Oj69lGNacq6OcNqVno5ZtIAha1Gha3hSYOHX9OUtTGa2KQnWaK27k26Cd8v38sl+v1YvX16c7SzOr0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "raymondviger.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'47978','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHVVd01oflVCT0IlXzdbZDJOMG9rMXhCPTFBTGdZYVFkY0Y9cjRqTmFkb2dOMnJ2VGs/X2UyTn56MS1bLUtLRHVnb0N1cnpaKzFESHB5cEJPYzNnaWw9emw9dkNlW11BL0Z5UXZzQlpnbFhzcEg9OE9pQjl5LGE2cXlWMENQNk0lWHNoNT01eUZQbmZfXS1TQ1ZHSkJ0WVd6bzd3NVhTYl12X0dyM1Bjdi5LSTRXNnlHSVVxc01dem5UTi5dX3BuTDd4R2xvOGRDNltCSGk3Zm1TXWktTTFpSUQuJmxmWXlNOCxoRXpyQzdpZ05rd0IrNmJlek1ZPy40LEZzNmpmYnNsZU5IeHFWVk1ieW0waWo3Ql9VLiVpaGNbNzFnamNEN2Q4dU1dWF9yYkEzUXNTNjVQZWRuUUhlVlVnamJwMDElVVEuNGk2'}]);
_stq.push([ 'clickTrackerInit', '39852', '47978' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
