<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Poèmes entrelacés | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Poèmes entrelacés Flux des commentaires" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkttOwzAMhl+I1OxUwQXiWZLGBG85KXbU9e1Jy0DTmAriJsrv/J8T24ExqyFFwSgQqsq+OooMYx5SUBzI43SjuoH5Ae5jBb0WtConlhu1hnk6IcMRJevhpBa1Zqf4RpFkAnnH0MBcDVhybvcD+iJcbdJgce2kIDx3h24LppK3YHxa7jRFlwlYJo9/SLNQV0/WU6qiXCH73xRFC0XHv+BDumDbVsKuVc3yHVP30avGzcW3eMhaZkdASxp962GUNWwk67DNs1kueyV4XkeWH2NMLsis2hqoBvU5r5l7DS+b/vFp0/f7/eH4AR7a8jY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkNEOgjAMRX/IWdFg8MH4LQPKrGwrYSXo31sxUdREfeu97T1tCmNnKo6CUSAMpvODo5ig4hDUMp5aVJXenKU6CyCILKTp9CjujRlTjhiU0A0l1OTcBpJcPH6MzVaPVDuUBDhol1tC4+0IgqHzVhT1N6CxFZZKmE4u+fw76ZCN58oKcXwRpvGW+m/RHkvPTks3fespb6FD2Gf5bpVt83VRnK4B/Irc?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGETXXQ/it3Tb2kbSpjRZ9vdV0IMonmYG3htcG3ipFqthWaDxkqgqNlGDKzvqqNl1qumdW6+6wd+WiifHwJLkc3xJlmOJivmAiWV2/O91pZCiKT6QV4fUKYCrAZjUnu6lnHfDaRyPw7SfbneXuU5w?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteName":"L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F01%2F10%2Fpoemes-entrelaces-recueil-poesie%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d646d923fc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4f7a34c3b8\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2021\/01\/10\/poemes-entrelaces-recueil-poesie\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F01%2F10%2Fpoemes-entrelaces-recueil-poesie%2F","postID":"52827","shortlink":"https:\/\/wp.me\/pamM-dK3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/52827","statsLink":"https:\/\/wordpress.com\/stats\/post\/52827\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 10&nbsp;661 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F01%2F10%2Fpoemes-entrelaces-recueil-poesie%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jUsOwjAMBS+ESREIkQXiLG1jIkf5EcdE3J600A0LVn5+mrFVyzCnWDFW5ViFNJFHEMYy2t4BxXvaO96pzlGcvRjkBXQPwfL6jg3YDgWB7MVSZFXQjxUN5MT1Z/tjNTIW6/roE2GSkOFJ2Lp1C9fDedCXkx6O2r0B5jtHtA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/" />
<link rel='shortlink' href='https://wp.me/pamM-dK3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F01%2F10%2Fpoemes-entrelaces-recueil-poesie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F01%2F10%2Fpoemes-entrelaces-recueil-poesie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Poèmes entrelacés" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/" />
<meta property="og:description" content="Poèmes entrelacés (2020) Un livre de France Bonneau Poésie &#8211; 15,95$ (19,20$*) Description sommaire du livre Ces « Poèmes entrelacés » comme le titre l’indique, forment un ensemble de textes c…" />
<meta property="article:published_time" content="2021-01-10T12:00:00+00:00" />
<meta property="article:modified_time" content="2020-12-24T20:06:35+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png" />
<meta property="og:image:width" content="468" />
<meta property="og:image:height" content="591" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Poèmes entrelacés" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Poèmes entrelacés (2020) Un livre de France Bonneau Poésie - 15,95$ (19,20$*) Description sommaire du livre Ces « Poèmes entrelacés » comme le titre l’indique, forment un ensemble de textes choisis parmi tous ceux écrits au fil des années. Leurs sujets varient : la nature, notre environnement, la Terre, les êtres humains avec leur vécu,&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/amp/"></head>
<body class="post-template-default single single-post postid-52827 single-format-standard customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s2.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="media_image-29" class="widget widget_media_image"><h2 class="widgettitle">Obligations communautaires</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/"><img width="100" height="82" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100" class="image wp-image-46474 alignnone attachment-100x100 size-100x100" alt="Obligations communautaires" loading="lazy" style="max-width: 100%; height: auto;" title="Obligations communautaires" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100 100w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=200 200w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46474" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=468" /></a></li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="media_image-28" class="widget widget_media_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img width="67" height="100" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67" class="image wp-image-46175 alignnone attachment-100x100 size-100x100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" loading="lazy" style="max-width: 100%; height: auto;" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67 67w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=134 134w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 67px) 100vw, 67px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=468" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></li>
<li id="media_image-27" class="widget widget_media_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img width="100" height="70" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100" class="image wp-image-46698 alignnone attachment-100x100 size-100x100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" loading="lazy" style="max-width: 100%; height: auto;" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100 100w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i1.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/01/06/ingrid-falaise-relations-toxiques/' title='L’hiver, le temps des ruptures&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2020/11/ingrid-falaise.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2020/12/20/apres-la-pluie-le-beau-temps-recueil-poesie/' title='Après la pluie… Le beau temps sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2020/12/2620718-gf.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2020/12/16/suicide-pandemie-covid-sante-mentale/' title='Suicide en période de pandémie sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2020/12/image00001-2-scaled-e1602034740509.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2020/12/13/marginal-fier-etre-marginaux-livre-social/' title='Marginaux et fiers de l&#039;être sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2020/12/marginal.png?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2020/12/12/discussion-sante-mentale-socio-financement/' title='Une discussion qui fait du bie&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2020/12/129674105_3035854806515923_6390674336191368309_o.png?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2020/12/05/covid-sante-mentale-prevention-suicide/' title='Covid : des vagues désastreuse&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2020/12/image00001-3-scaled-e1602034864530.jpg?w=800&#038;resize=200%2C200'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Adresse e-mail :						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4f7a34c3b8" />                    <button type="submit"
	                    		                	                >
	                    Abonnement                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">Don</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 160px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/don.html"><img width="139" height="90" src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139" class="image wp-image-15606 aligncenter attachment-150x90 size-150x90" alt="Merci pour votre soutien" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139 139w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg 170w" sizes="(max-width: 139px) 100vw, 139px" data-attachment-id="15606" data-permalink="https://raymondviger.wordpress.com/merci-don/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="merci don" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Abonnement</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/abonnement.html"><img width="145" height="94" src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145" class="image wp-image-15033 aligncenter attachment-145x110 size-145x110" alt="Abonnement" loading="lazy" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg 170w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="15033" data-permalink="https://raymondviger.wordpress.com/abonnez-vous/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abonnez-vous" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" /></a><p class="wp-caption-text">Soutenez notre travail d'intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Raymond Viger" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://raymondviger.wordpress.com/" rel="nofollow">Raymond Viger</a> dans <a href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/comment-page-1/#comment-438545">Poèmes entrelacés</a></td></tr><tr><td title="mobarak" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9c88d839c3c98bd569972442f4643a6d?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">mobarak dans <a href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/comment-page-1/#comment-438514">Poèmes entrelacés</a></td></tr><tr><td title="Vacances a Vancouver et reportage sur la francophonie en Colombie-Britannique | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2008/07/08/vacances-a-vancouver-et-reportage-sur-la-francophonie-en-colombie-britannique/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2008/07/08/vacances-a-vancouver-et-reportage-sur-la-francophonie-en-colombie-britannique/" rel="nofollow">Vacances a Vancouver&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438431">Les difficultés d&rsquo;avorte&hellip;</a></td></tr><tr><td title="Afrique et preservatifs les prejuges occidentaux | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2009/05/19/afrique-et-preservatifs-les-prejuges-occidentaux/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2009/05/19/afrique-et-preservatifs-les-prejuges-occidentaux/" rel="nofollow">Afrique et preservat&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438367">Les difficultés d&rsquo;avorte&hellip;</a></td></tr><tr><td title="Anne-Marie Losique, le sexe et Tout le monde en parle | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2010/09/25/anne-marie-losique-sexe-tout-le-monde-en-parle-porno/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2010/09/25/anne-marie-losique-sexe-tout-le-monde-en-parle-porno/" rel="nofollow">Anne-Marie Losique,&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438124">Les difficultés d&rsquo;avorte&hellip;</a></td></tr><tr><td title="Sex and the City: strip-tease, danse poteau et danse érotique aux talons hauts | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2008/06/01/sex-and-the-city-du-strip-tease-danse-poteau-et-danse-erotique-aux-talons-hauts/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2008/06/01/sex-and-the-city-du-strip-tease-danse-poteau-et-danse-erotique-aux-talons-hauts/" rel="nofollow">Sex and the City: st&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438122">Les difficultés d&rsquo;avorte&hellip;</a></td></tr><tr><td title="Racisme, sexisme et violence dans la pornographie et dans la societe | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2009/04/27/racisme-sexisme-et-violence-dans-la-pornographie-et-dans-la-societe/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2009/04/27/racisme-sexisme-et-violence-dans-la-pornographie-et-dans-la-societe/" rel="nofollow">Racisme, sexisme et&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438121">Les difficultés d&rsquo;avorte&hellip;</a></td></tr><tr><td title="Samantha ardente star du porno et une enseignante sexy à l&rsquo;école | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2007/11/12/enseignante-sexy-et-hypersexualisation-des-enseignants/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2007/11/12/enseignante-sexy-et-hypersexualisation-des-enseignants/" rel="nofollow">Samantha ardente sta&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438119">Les difficultés d&rsquo;avorte&hellip;</a></td></tr><tr><td title="Britney Spears et son clip gratuit Womanizer | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2008/10/01/britney-spears-et-son-clip-gratuit-womanizer/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2008/10/01/britney-spears-et-son-clip-gratuit-womanizer/" rel="nofollow">Britney Spears et so&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438118">Les difficultés d&rsquo;avorte&hellip;</a></td></tr><tr><td title="Apr&egrave;s l&rsquo;hypersexualisation, l&rsquo;ultrasexualisation. Le sexe toujours plus. | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2008/03/26/apres-lhypersexualisation-lultrasexualisation-le-sexe-toujours-plus/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2008/03/26/apres-lhypersexualisation-lultrasexualisation-le-sexe-toujours-plus/" rel="nofollow">Apr&egrave;s l&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/10/les-difficultes-d-avorter-au-canada/comment-page-1/#comment-438117">Les difficultés d&rsquo;avorte&hellip;</a></td></tr>				</table>
				</li>

		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Derniers articles</h2>

		<ul>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/" aria-current="page">Poèmes entrelacés</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/01/09/itinerance-sante-mentale-montreal/">L’itinérance en chiffres</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/01/08/solutions-crise-medias-fake-news/">Des solutions pour la crise des&nbsp;médias</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/01/07/epargne-sante-financiere-reer-celi/">Comment épargner avec un petit revenu&nbsp;?</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/01/06/ingrid-falaise-relations-toxiques/">L’hiver, le temps des ruptures&nbsp;toxiques</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/01/05/enfants-famille-peres-papa/">La place des&nbsp;papas</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/01/04/capsule-francais-onomatopee-education-grammaire-animaux/">Capsule de français : Quel bruit font les&nbsp;animaux?</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2020/12/20/apres-la-pluie-le-beau-temps-recueil-poesie/">Après la pluie… Le beau&nbsp;temps</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2020/12/19/guy-sioui-durand-autochtone-premieres-nations/">Guy Sioui Durand : sociologue&nbsp;engagé</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2020/12/18/recours-collectif-logiciels-pc-microsoft/">Recours collectif logiciels PC&nbsp;Microsoft</a>
									</li>
					</ul>

		</li>
<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/"><img width="145" height="125" src="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145" class="image wp-image-28188 alignnone attachment-145x125 size-145x125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" loading="lazy" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg 205w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="28188" data-permalink="https://raymondviger.wordpress.com/2012/10/19/lazy-legz-no-limits-2012-5e-anniversaire-ill-abilities-breakdance-hiphop/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance/" data-orig-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg" data-orig-size="205,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" data-large-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d'excuses Pas de limites</p></div></li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>

			<ul>
					<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (24)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/">affiche et poster</a> (4)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-706618289"><a href="https://raymondviger.wordpress.com/category/agression-et-harcelement-sexuels/">agression et harcèlement sexuels</a> (1)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/">agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/">AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/">alcool, alcoolisme, alcoolique</a> (24)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (19)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/">alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/">André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/">Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-27219539"><a href="https://raymondviger.wordpress.com/category/annie-brocoli/">Annie Brocoli</a> (1)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/">anorexie</a> (21)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/">apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a> (96)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/">art</a> (431)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/">artisanat</a> (16)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a> (10)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/">autochtone</a> (66)
</li>
	<li class="cat-item cat-item-254862780"><a href="https://raymondviger.wordpress.com/category/automobile-autonome/">automobile autonome</a> (1)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/">avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/">Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/">Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/">Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/">États-Unis</a> (10)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/">économie</a> (138)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">économie familiale</a> (6)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">éditions T.N.T.</a> (10)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/">éducation</a> (114)
</li>
	<li class="cat-item cat-item-3234092"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">éducation sexuelle</a> (3)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">égalité hommes-femmes</a> (32)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">événements communautaires</a> (17)
</li>
	<li class="cat-item cat-item-611419"><a href="https://raymondviger.wordpress.com/category/banane-volante/">banane volante</a> (2)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/">banque</a> (29)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/">Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/">bénévolat</a> (43)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/">Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-240422494"><a href="https://raymondviger.wordpress.com/category/bistro-ste-cath/">bistro Ste-Cath</a> (2)
</li>
	<li class="cat-item cat-item-705012798"><a href="https://raymondviger.wordpress.com/category/bistro-ste-cathe/">Bistro Ste-Cathe</a> (1)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/">blog day</a> (5)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/">Blogroll</a> (25)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/">blogue</a> (104)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/">Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/">boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/">brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (51)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/">Britney Spears</a> (3)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-705012767"><a href="https://raymondviger.wordpress.com/category/cabaret-des-sorcieres/">Cabaret des sorcières</a> (1)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a> (61)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1318144"><a href="https://raymondviger.wordpress.com/category/canadiens-de-montreal/">Canadiens de Montréal</a> (1)
</li>
	<li class="cat-item cat-item-1789596"><a href="https://raymondviger.wordpress.com/category/canal-vie/">canal vie</a> (1)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">cancer du sein</a> (8)
</li>
	<li class="cat-item cat-item-65944989"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">capsule de français</a> (2)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/">Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/">Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/">carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">cartes de crédit</a> (13)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (39)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">causes sociales</a> (39)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/">Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/">Cheval, équitation, centre équestre</a> (3)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">chronique de livre</a> (7)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/">chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/">chronique du prisonnier</a> (101)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/">chronique livre</a> (9)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/">cinéma</a> (41)
</li>
	<li class="cat-item cat-item-16603010"><a href="https://raymondviger.wordpress.com/category/circulation-school-de-magazine-canada/">Circulation school de Magazine Canada</a> (1)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/">Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">comment référencer blog référencement blogue</a> (60)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/">commerce équitable</a> (56)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/">communautaire</a> (152)
</li>
	<li class="cat-item cat-item-506857566"><a href="https://raymondviger.wordpress.com/category/comportements-inappropries/">comportements inappropriés</a> (1)
</li>
	<li class="cat-item cat-item-163718199"><a href="https://raymondviger.wordpress.com/category/comportements-toxiques/">comportements toxiques</a> (1)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/">concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/">concert de piano</a> (11)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/">conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">conflit d&#039;intérêt</a> (265)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/">Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a> (7)
</li>
	<li class="cat-item cat-item-1899315"><a href="https://raymondviger.wordpress.com/category/coronavirus/">coronavirus</a> (16)
</li>
	<li class="cat-item cat-item-1153768"><a href="https://raymondviger.wordpress.com/category/cours-de-chant/">cours de chant</a> (5)
</li>
	<li class="cat-item cat-item-694479852"><a href="https://raymondviger.wordpress.com/category/covid-19/">covid-19</a> (17)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/">criminalité</a> (40)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/">crise financière</a> (1)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">croissance personnelle</a> (154)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/">cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (761)
</li>
	<li class="cat-item cat-item-463278"><a href="https://raymondviger.wordpress.com/category/cyberdependance/">cyberdépendance</a> (1)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/">Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/">démocratie</a> (66)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/">dépendance</a> (28)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/">dépression</a> (10)
</li>
	<li class="cat-item cat-item-180895"><a href="https://raymondviger.wordpress.com/category/desinformation/">désinformation</a> (2)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">développement personnel</a> (131)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/">digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/">discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-21948"><a href="https://raymondviger.wordpress.com/category/documentaire/">documentaire</a> (1)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/">dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/">Dossier graffiti</a> (8)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/">dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/">Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (83)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/">dyslexie</a> (4)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/">Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/">emploi</a> (12)
</li>
	<li class="cat-item cat-item-43958"><a href="https://raymondviger.wordpress.com/category/enfants/">enfants</a> (7)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/">enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/">enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-33381687"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">enjeux de société</a> (3)
</li>
	<li class="cat-item cat-item-37011279"><a href="https://raymondviger.wordpress.com/category/entomophagie/">entomophagie</a> (1)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a> (126)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/">euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/">famille</a> (127)
</li>
	<li class="cat-item cat-item-67793"><a href="https://raymondviger.wordpress.com/category/feminisme/">féminisme</a> (1)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/">femme</a> (31)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/">festival country-western</a> (21)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/">festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/">Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/">formation</a> (23)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/">Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (9)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/">François Richard</a> (2)
</li>
	<li class="cat-item cat-item-1734866"><a href="https://raymondviger.wordpress.com/category/francofolies/">Francofolies</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/">Francophone hors Québec</a> (19)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/">francophonie</a> (13)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/">Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a> (12)
</li>
	<li class="cat-item cat-item-699990399"><a href="https://raymondviger.wordpress.com/category/frederic-lebeuf/">Frédéric Lebeuf</a> (8)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/">Freddy Alberto &quot;Pipo&quot; Villanueva</a> (2)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (19)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (30)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (76)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (40)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/">Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/">Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/">glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (187)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (4)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/">Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/">Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a> (33)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (221)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/">histoire</a> (11)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a> (114)
</li>
	<li class="cat-item cat-item-1994"><a href="https://raymondviger.wordpress.com/category/hockey/">hockey</a> (1)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/">homosexualité</a> (36)
</li>
	<li class="cat-item cat-item-36823036"><a href="https://raymondviger.wordpress.com/category/huffington-post-2/">Huffington Post</a> (1)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/">humoriste</a> (65)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/">humour</a> (54)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/">Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">hypersexualisation</a> (32)
</li>
	<li class="cat-item cat-item-173689595"><a href="https://raymondviger.wordpress.com/category/ici-musique/">ICI Musique</a> (2)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/">immigration</a> (23)
</li>
	<li class="cat-item cat-item-72618"><a href="https://raymondviger.wordpress.com/category/improvisation/">improvisation</a> (5)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/">inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/">international</a> (123)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a> (224)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/">intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a> (22)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/">islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (26)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/">Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/">jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-21992"><a href="https://raymondviger.wordpress.com/category/jazz/">jazz</a> (1)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/">Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/">Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (78)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/">jeunes</a> (74)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">jeunes de la rue</a> (32)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/">Jeux Olympiques</a> (18)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/">Journal de la Rue</a> (5)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">journal de montréal</a> (104)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/">Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/">justice</a> (48)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">justice sociale</a> (9)
</li>
	<li class="cat-item cat-item-672546"><a href="https://raymondviger.wordpress.com/category/ken-dryden/">Ken Dryden</a> (1)
</li>
	<li class="cat-item cat-item-24361847"><a href="https://raymondviger.wordpress.com/category/kim-gingras/">Kim Gingras</a> (1)
</li>
	<li class="cat-item cat-item-7646268"><a href="https://raymondviger.wordpress.com/category/la-meute/">La Meute</a> (1)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a> (31)
</li>
	<li class="cat-item cat-item-9411264"><a href="https://raymondviger.wordpress.com/category/laurent-lapierre/" title="Laurent Lapierre, leadership, chaire de leadership Pierre Péladeau">Laurent Lapierre</a> (1)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/">Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/">Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/">leadership</a> (2)
</li>
	<li class="cat-item cat-item-50528259"><a href="https://raymondviger.wordpress.com/category/les-voix-du-panda-2/">Les Voix du Panda</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/">Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/">Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/">Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-20663"><a href="https://raymondviger.wordpress.com/category/litterature/">littérature</a> (1)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/">livres</a> (139)
</li>
	<li class="cat-item cat-item-48528"><a href="https://raymondviger.wordpress.com/category/logiciel/">logiciel</a> (1)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (60)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/">Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/">mafia</a> (2)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/">manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/">Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/">Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (368)
</li>
	<li class="cat-item cat-item-2422359"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">médias sociaux</a> (2)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&#039;un gang de rue</a> (5)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/">Michelle Blanc</a> (12)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/">Mois de l&#039;histoire des noirs</a> (10)
</li>
	<li class="cat-item cat-item-121741001"><a href="https://raymondviger.wordpress.com/category/montreal-a-table/">Montréal à table</a> (1)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/">motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/">mtl 2042</a> (4)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/">murale</a> (44)
</li>
	<li class="cat-item cat-item-6460"><a href="https://raymondviger.wordpress.com/category/musique/">musique</a> (7)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a> (25)
</li>
	<li class="cat-item cat-item-1111677"><a href="https://raymondviger.wordpress.com/category/musulman/">musulman</a> (2)
</li>
	<li class="cat-item cat-item-34861121"><a href="https://raymondviger.wordpress.com/category/nadine-lajoie-conferenciere/">Nadine Lajoie conférencière</a> (1)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/">Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/">notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5695663"><a href="https://raymondviger.wordpress.com/category/operation-enfant-soleil/">Opération Enfant-Soleil</a> (1)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/">Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/">Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">organisme communautaire</a> (45)
</li>
	<li class="cat-item cat-item-11854836"><a href="https://raymondviger.wordpress.com/category/pacte-de-suicide/">Pacte de suicide</a> (1)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/">page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/">Passion Voyage Tourisme</a> (5)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/">Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/">Patrick Lagacé</a> (15)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/">Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-106015"><a href="https://raymondviger.wordpress.com/category/pauvrete/">pauvreté</a> (2)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/">pédophilie</a> (6)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/">pétrolières</a> (7)
</li>
	<li class="cat-item cat-item-124245059"><a href="https://raymondviger.wordpress.com/category/pensees-du-jour-humoristiques/">Pensées du jour humoristiques</a> (1)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/">Personnalité de l&#039;année</a> (7)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/">pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/">Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/">Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/">Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/">poésie</a> (14)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/">politique</a> (250)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/">pornographie</a> (4)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/">Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/">prévention suicide</a> (3)
</li>
	<li class="cat-item cat-item-1347323"><a href="https://raymondviger.wordpress.com/category/premieres-nations/">Premières Nations</a> (2)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">presse communautaire</a> (14)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/">prison</a> (99)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/">produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-25246606"><a href="https://raymondviger.wordpress.com/category/professeur-de-chant/">professeur de chant</a> (5)
</li>
	<li class="cat-item cat-item-35434449"><a href="https://raymondviger.wordpress.com/category/programmation-2/">Programmation</a> (2)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (91)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (112)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/">psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/">publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&#039;hui</a> (599)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a> (599)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/">racisme</a> (36)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/">Radio-Canada</a> (10)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/">rap</a> (56)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (42)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/">Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/">Raymond Viger</a> (92)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/">Région</a> (121)
</li>
	<li class="cat-item cat-item-645490220"><a href="https://raymondviger.wordpress.com/category/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a> (10)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/">Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/">Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/">Reflet de mon quartier</a> (30)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">reflet de société</a> (131)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/">religion</a> (35)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a> (405)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/">roller blade</a> (9)
</li>
	<li class="cat-item cat-item-40806947"><a href="https://raymondviger.wordpress.com/category/roman-science-fiction/">Roman Science Fiction</a> (1)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/">Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a> (241)
</li>
	<li class="cat-item cat-item-22017577"><a href="https://raymondviger.wordpress.com/category/sante-financiere/">santé financière</a> (1)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">santé mentale</a> (90)
</li>
	<li class="cat-item cat-item-737140"><a href="https://raymondviger.wordpress.com/category/sante-publique/">Santé publique</a> (2)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/">sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/">Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (140)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/">Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/">skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a> (6)
</li>
	<li class="cat-item cat-item-5352783"><a href="https://raymondviger.wordpress.com/category/so-you-think-you-can-dance-canada/">So you think you can dance Canada</a> (1)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/">société</a> (206)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (295)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/">spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/">spiritualité</a> (21)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/">sport</a> (27)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/">stage en journalisme au Vietnam</a> (13)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/">stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/">Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (74)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">suicide assisté</a> (11)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (10)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/">T-Shirt impression cartes anniversaire poster affiche</a> (19)
</li>
	<li class="cat-item cat-item-677781"><a href="https://raymondviger.wordpress.com/category/tabagisme/">tabagisme</a> (1)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/">Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-560839"><a href="https://raymondviger.wordpress.com/category/telethon/">téléthon</a> (1)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/">télévision</a> (38)
</li>
	<li class="cat-item cat-item-4399"><a href="https://raymondviger.wordpress.com/category/technologie/">technologie</a> (1)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (73)
</li>
	<li class="cat-item cat-item-31900"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">toxicomanie</a> (9)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/">travail</a> (17)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">troubles de l&#039;alimentation</a> (12)
</li>
	<li class="cat-item cat-item-76829"><a href="https://raymondviger.wordpress.com/category/tva/">TVA</a> (1)
</li>
	<li class="cat-item cat-item-23246365"><a href="https://raymondviger.wordpress.com/category/twilight-new-moon-fascination/">Twilight New Moon Fascination</a> (1)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/">Uncategorized</a> (212)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/">Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a> (67)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/">Vancouver</a> (40)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/">Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/">vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/">Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">vie communautaire</a> (15)
</li>
	<li class="cat-item cat-item-304522"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">vie de couple</a> (1)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a> (41)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a> (6)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">violence conjugale</a> (5)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/">webzine</a> (16)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/">WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/">xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a> (4)
</li>
			</ul>

			</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>

			<ul>
				<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haiti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-48839"><a href="https://raymondviger.wordpress.com/journalistes/frederic-lebeuf/">Frédéric Lebeuf</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-47444"><a href="https://raymondviger.wordpress.com/journalistes/julie-philippe/">Julie Philippe</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-48193"><a href="https://raymondviger.wordpress.com/journalistes/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
			</ul>

			</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 16.096385542169pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/" class="tag-cloud-link tag-link-8788437 tag-link-position-2" style="font-size: 10.024096385542pt;" aria-label="Après la pluie... Le beau temps (56 éléments)">Après la pluie... Le beau temps</a>
<a href="https://raymondviger.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 10.530120481928pt;" aria-label="architecture (60 éléments)">architecture</a>
<a href="https://raymondviger.wordpress.com/tag/arpi/" class="tag-cloud-link tag-link-2496529 tag-link-position-4" style="font-size: 8.3373493975904pt;" aria-label="Arpi (45 éléments)">Arpi</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 22pt;" aria-label="art (291 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-6" style="font-size: 12.89156626506pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-7" style="font-size: 15.759036144578pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/bonne-bouffe/" class="tag-cloud-link tag-link-1079419 tag-link-position-8" style="font-size: 8.1686746987952pt;" aria-label="bonne bouffe (44 éléments)">bonne bouffe</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-9" style="font-size: 16.265060240964pt;" aria-label="breakdance (133 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" class="tag-cloud-link tag-link-2315669 tag-link-position-10" style="font-size: 11.204819277108pt;" aria-label="croissance personnelle (67 éléments)">croissance personnelle</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-11" style="font-size: 20.987951807229pt;" aria-label="culture (254 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/culture-urbaine/" class="tag-cloud-link tag-link-256615 tag-link-position-12" style="font-size: 8pt;" aria-label="culture urbaine (43 éléments)">culture urbaine</a>
<a href="https://raymondviger.wordpress.com/tag/drogue/" class="tag-cloud-link tag-link-446782 tag-link-position-13" style="font-size: 11.879518072289pt;" aria-label="Drogue (73 éléments)">Drogue</a>
<a href="https://raymondviger.wordpress.com/tag/developpement-personnel/" class="tag-cloud-link tag-link-360174 tag-link-position-14" style="font-size: 10.024096385542pt;" aria-label="développement personnel (57 éléments)">développement personnel</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-15" style="font-size: 13.060240963855pt;" aria-label="Environnement (86 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/famille/" class="tag-cloud-link tag-link-11239 tag-link-position-16" style="font-size: 9.3493975903614pt;" aria-label="famille (52 éléments)">famille</a>
<a href="https://raymondviger.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-17" style="font-size: 12.385542168675pt;" aria-label="France (79 éléments)">France</a>
<a href="https://raymondviger.wordpress.com/tag/gambling/" class="tag-cloud-link tag-link-7213 tag-link-position-18" style="font-size: 11.879518072289pt;" aria-label="gambling (73 éléments)">gambling</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-19" style="font-size: 19.469879518072pt;" aria-label="graffiti (209 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/guy-a-lepage/" class="tag-cloud-link tag-link-1789558 tag-link-position-20" style="font-size: 12.55421686747pt;" aria-label="Guy A. Lepage (81 éléments)">Guy A. Lepage</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-21" style="font-size: 19.469879518072pt;" aria-label="Hip-Hop (210 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/hiphop/" class="tag-cloud-link tag-link-1412 tag-link-position-22" style="font-size: 9.3493975903614pt;" aria-label="hiphop (51 éléments)">hiphop</a>
<a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" class="tag-cloud-link tag-link-1183294 tag-link-position-23" style="font-size: 11.204819277108pt;" aria-label="Hochelaga-Maisonneuve (67 éléments)">Hochelaga-Maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/humoriste/" class="tag-cloud-link tag-link-1796542 tag-link-position-24" style="font-size: 9.3493975903614pt;" aria-label="humoriste (52 éléments)">humoriste</a>
<a href="https://raymondviger.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 11.542168674699pt;" aria-label="humour (69 éléments)">humour</a>
<a href="https://raymondviger.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-26" style="font-size: 11.710843373494pt;" aria-label="Internet (71 éléments)">Internet</a>
<a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" class="tag-cloud-link tag-link-395965 tag-link-position-27" style="font-size: 11.204819277108pt;" aria-label="Jeu compulsif (66 éléments)">Jeu compulsif</a>
<a href="https://raymondviger.wordpress.com/tag/jeune/" class="tag-cloud-link tag-link-409919 tag-link-position-28" style="font-size: 11.204819277108pt;" aria-label="jeune (67 éléments)">jeune</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-29" style="font-size: 13.734939759036pt;" aria-label="jeunes (94 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-30" style="font-size: 15.759036144578pt;" aria-label="journal de montréal (125 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/journalisme/" class="tag-cloud-link tag-link-26168 tag-link-position-31" style="font-size: 8.6746987951807pt;" aria-label="Journalisme (47 éléments)">Journalisme</a>
<a href="https://raymondviger.wordpress.com/tag/la-presse/" class="tag-cloud-link tag-link-314186 tag-link-position-32" style="font-size: 9.0120481927711pt;" aria-label="La Presse (49 éléments)">La Presse</a>
<a href="https://raymondviger.wordpress.com/tag/loto-quebec/" class="tag-cloud-link tag-link-177175 tag-link-position-33" style="font-size: 12.385542168675pt;" aria-label="Loto-Québec (79 éléments)">Loto-Québec</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-34" style="font-size: 13.060240963855pt;" aria-label="Montréal (86 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/mural/" class="tag-cloud-link tag-link-159763 tag-link-position-35" style="font-size: 9.3493975903614pt;" aria-label="mural (52 éléments)">mural</a>
<a href="https://raymondviger.wordpress.com/tag/murale/" class="tag-cloud-link tag-link-2486180 tag-link-position-36" style="font-size: 9.5180722891566pt;" aria-label="murale (53 éléments)">murale</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-37" style="font-size: 14.072289156627pt;" aria-label="musique (98 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-38" style="font-size: 9.855421686747pt;" aria-label="méditation (55 éléments)">méditation</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 20.313253012048pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/ou-manger/" class="tag-cloud-link tag-link-2255174 tag-link-position-40" style="font-size: 11.036144578313pt;" aria-label="où manger (65 éléments)">où manger</a>
<a href="https://raymondviger.wordpress.com/tag/pensees-du-jour/" class="tag-cloud-link tag-link-389657 tag-link-position-41" style="font-size: 9.855421686747pt;" aria-label="pensées du jour (55 éléments)">pensées du jour</a>
<a href="https://raymondviger.wordpress.com/tag/petites-pensees/" class="tag-cloud-link tag-link-244053 tag-link-position-42" style="font-size: 10.361445783133pt;" aria-label="petites pensées (59 éléments)">petites pensées</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-43" style="font-size: 16.096385542169pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-44" style="font-size: 11.204819277108pt;" aria-label="politique (66 éléments)">politique</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-45" style="font-size: 12.385542168675pt;" aria-label="poésie (78 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-46" style="font-size: 12.21686746988pt;" aria-label="prison (76 éléments)">prison</a>
<a href="https://raymondviger.wordpress.com/tag/prostitution/" class="tag-cloud-link tag-link-49735 tag-link-position-47" style="font-size: 12.55421686747pt;" aria-label="prostitution (80 éléments)">prostitution</a>
<a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" class="tag-cloud-link tag-link-254945 tag-link-position-48" style="font-size: 8.6746987951807pt;" aria-label="protection du consommateur (47 éléments)">protection du consommateur</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-49" style="font-size: 13.903614457831pt;" aria-label="quoi faire (97 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/" class="tag-cloud-link tag-link-27987960 tag-link-position-50" style="font-size: 8.1686746987952pt;" aria-label="quoi faire aujourd&#039;hui (44 éléments)">quoi faire aujourd&#039;hui</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-51" style="font-size: 12.89156626506pt;" aria-label="quoi voir (84 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-52" style="font-size: 13.566265060241pt;" aria-label="Québec (92 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/radio-canada/" class="tag-cloud-link tag-link-261829 tag-link-position-53" style="font-size: 10.530120481928pt;" aria-label="Radio-Canada (61 éléments)">Radio-Canada</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-54" style="font-size: 17.10843373494pt;" aria-label="rap (150 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-55" style="font-size: 13.734939759036pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/" class="tag-cloud-link tag-link-34234984 tag-link-position-56" style="font-size: 8.1686746987952pt;" aria-label="recueil de pensés à méditer (44 éléments)">recueil de pensés à méditer</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" class="tag-cloud-link tag-link-12975750 tag-link-position-57" style="font-size: 10.530120481928pt;" aria-label="recueil de poésie (61 éléments)">recueil de poésie</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-2/" class="tag-cloud-link tag-link-34922683 tag-link-position-58" style="font-size: 12.385542168675pt;" aria-label="restaurant (78 éléments)">restaurant</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-59" style="font-size: 12.55421686747pt;" aria-label="Santé (81 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sante-mentale/" class="tag-cloud-link tag-link-427196 tag-link-position-60" style="font-size: 11.542168674699pt;" aria-label="santé mentale (69 éléments)">santé mentale</a>
<a href="https://raymondviger.wordpress.com/tag/sexe/" class="tag-cloud-link tag-link-72278 tag-link-position-61" style="font-size: 10.361445783133pt;" aria-label="Sexe (59 éléments)">Sexe</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-62" style="font-size: 12.89156626506pt;" aria-label="sexualité (84 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-63" style="font-size: 11.879518072289pt;" aria-label="société (73 éléments)">société</a>
<a href="https://raymondviger.wordpress.com/tag/souper-spectacle/" class="tag-cloud-link tag-link-20903994 tag-link-position-64" style="font-size: 11.879518072289pt;" aria-label="souper spectacle (73 éléments)">souper spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-65" style="font-size: 15.253012048193pt;" aria-label="spectacle (117 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-est-montreal/" class="tag-cloud-link tag-link-276201715 tag-link-position-66" style="font-size: 8.1686746987952pt;" aria-label="spectacle est montréal (44 éléments)">spectacle est montréal</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-gratuit/" class="tag-cloud-link tag-link-7014742 tag-link-position-67" style="font-size: 12.722891566265pt;" aria-label="spectacle gratuit (82 éléments)">spectacle gratuit</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-musique/" class="tag-cloud-link tag-link-25431087 tag-link-position-68" style="font-size: 8pt;" aria-label="spectacle musique (43 éléments)">spectacle musique</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-69" style="font-size: 17.44578313253pt;" aria-label="street art (157 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-70" style="font-size: 13.060240963855pt;" aria-label="suicide (86 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-71" style="font-size: 13.060240963855pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/toxicomanie/" class="tag-cloud-link tag-link-31900 tag-link-position-72" style="font-size: 8pt;" aria-label="toxicomanie (43 éléments)">toxicomanie</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-73" style="font-size: 12.722891566265pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-74" style="font-size: 9.6867469879518pt;" aria-label="économie (54 éléments)">économie</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-75" style="font-size: 20.313253012048pt;" aria-label="éducation (233 éléments)">éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/category/art/" style="font-size: 187.23323170732%; padding: 1px; margin: 1px;"  title="art (431)">art</a> <a href="https://raymondviger.wordpress.com/category/communautaire/" style="font-size: 112.80487804878%; padding: 1px; margin: 1px;"  title="communautaire (152)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 142.94969512195%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (265)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" style="font-size: 113.33841463415%; padding: 1px; margin: 1px;"  title="croissance personnelle (154)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (760)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 107.20274390244%; padding: 1px; margin: 1px;"  title="développement personnel (131)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.60213414634%; padding: 1px; margin: 1px;"  title="Environnement (125)">Environnement</a> <a href="https://raymondviger.wordpress.com/tag/famille/" style="font-size: 106.13567073171%; padding: 1px; margin: 1px;"  title="famille (127)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 122.14176829268%; padding: 1px; margin: 1px;"  title="graffiti (187)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 131.2118902439%; padding: 1px; margin: 1px;"  title="Hip-Hop (221)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 102.66768292683%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (114)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 105.06859756098%; padding: 1px; margin: 1px;"  title="international (123)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 132.01219512195%; padding: 1px; margin: 1px;"  title="Internet (224)">Internet</a> <a href="https://raymondviger.wordpress.com/category/journal-de-montreal/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="journal de montréal (104)">journal de montréal</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 109.07012195122%; padding: 1px; margin: 1px;"  title="livres (138)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 170.42682926829%; padding: 1px; margin: 1px;"  title="Média (368)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 138.94817073171%; padding: 1px; margin: 1px;"  title="politique (250)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 102.13414634146%; padding: 1px; margin: 1px;"  title="protection du consommateur (112)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 232.05030487805%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (599)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 232.05030487805%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (599)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 107.20274390244%; padding: 1px; margin: 1px;"  title="reflet de société (131)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 180.29725609756%; padding: 1px; margin: 1px;"  title="Restaurant (405)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 104.53506097561%; padding: 1px; margin: 1px;"  title="Région (121)">Région</a> <a href="https://raymondviger.wordpress.com/tag/sante/" style="font-size: 136.54725609756%; padding: 1px; margin: 1px;"  title="Santé (241)">Santé</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 109.60365853659%; padding: 1px; margin: 1px;"  title="sexualité (140)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 127.21036585366%; padding: 1px; margin: 1px;"  title="société (206)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 150.95274390244%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (295)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/uncategorized/" style="font-size: 128.81097560976%; padding: 1px; margin: 1px;"  title="Uncategorized (212)">Uncategorized</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 109.07012195122%; padding: 1px; margin: 1px;"  title="économie (138)">économie</a> <a href="https://raymondviger.wordpress.com/tag/education/" style="font-size: 102.66768292683%; padding: 1px; margin: 1px;"  title="éducation (114)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.renartleveille.com" title="Idées, opinions, créations...">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li><a class='rsswidget' href='https://www.renartleveille.com/le-drapeau-de-la-honte/' title=''>Le drapeau de la honte</a> <span class="rss-date">29 juin 2020</span><div class='rssSummary'>Donc, pour la suite, je me concentrerai sur l’autocensure politiquement correcte qui a donné, le 24 juin dernier, le fait que l’on n’a pas montré le drapeau du Québec lors du spectacle censé le fêter. Il serait ridicule de penser qu’il s’agit d’un simple oubli. On a visiblement tenté de prévenir un attentat ostentatoire. Continuer la lecture → [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/covid-19-lucie-laurier-david-la-haye/' title=''>COVID-19 – Lettre ouverte à Lucie Laurier et David La Haye</a> <span class="rss-date">8 mai 2020</span><div class='rssSummary'>Avec tout le respect que je vous dois, mais que je ne dois aucunement aux idées, j&#039;aimerais vous dire quelque chose qui me semble très important dans le contexte actuel de la pandémie de COVID-19. Et vous m’excuserez d’avance pour la longueur de cette lettre. Mais je pense que ce que j’ai à vous dire en vaut la peine, au risque de vous perdre. Continuer [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/covid-19-grippe-doutes/' title=''>La COVID-19, la grippe et un raz de marée de doutes</a> <span class="rss-date">15 avril 2020</span><div class='rssSummary'>En ce printemps qui commence, même si la fin du confinement semble se pointer le nez, sortir la tête de l’eau alors que nous sommes entraînés par un tsunami d’informations et d’avis sur la crise de la COVID-19 est loin d&#039;être facile. Dans une situation qui sème autant le doute, le désir de s&#039;accrocher à quoi que ce soit qui nous tombe sous la main [&hellip;]</div></li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="39852" data-lang="fr" >Follow L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592977/faillir-a-la-tache' title=''>Faillir à la tâche</a><div class='rssSummary'>La lenteur des campagnes de vaccination pique au vif les politiciens.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/593024/difficile-convalescence' title=''>Difficile convalescence de l&#039;emploi</a><div class='rssSummary'>En décembre, la crise sanitaire touchait encore 1,1 million de travailleurs au pays.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/593010/lettre-a-la-ministre-mccann' title=''>Lettre à la ministre McCann</a><div class='rssSummary'>Une commission d’enquête s’impose sur les étudiants étrangers.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592890/oui-a-homere-oui-a-cesaire' title=''>Oui à Homère, oui à Césaire</a><div class='rssSummary'>Des dialogues de sourds à transcender.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592864/cliche-pour-la-science' title=''>Cliche pour la science</a><div class='rssSummary'>Jean-François Cliche offre une stimulante leçon de journalisme scientifique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592981/l-insurrection-providentielle' title=''>L’insurrection providentielle</a><div class='rssSummary'>Grâce à son insondable bêtise, Trump vient de déjouer son propre plan et d’ouvrir le jeu.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592893/les-conditions-de-ski' title=''>Les conditions de ski</a><div class='rssSummary'>Comment envisager une réponse écologique à la pandémie?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592828/les-bougon-sous-les-palmiers' title=''>Les Bougon sous les palmiers</a><div class='rssSummary'>Les Bougon dans nos vies.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592802/lettre-aux-ados-du-quebec' title=''>Lettre aux ados du Québec</a><div class='rssSummary'>Ce n’est pas vous, le problème. C’est nous.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592805/mise-sur-pause-prolongee' title=''>Mise sur pause prolongée</a><div class='rssSummary'>Sur les marchés, les investisseurs ne soutiennent pas la thèse de l’effondrement économique.</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593050/bilan-covid-19-quebec-10-janvier' title=''>Le Québec compte 2588 cas de COVID-19 de plus</a><div class='rssSummary'>Le bilan s&#039;alourdit de 39 décèes et le nombre de personnes hospitalisées baisse encore légèrement.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593049/des-dizaines-d-amendes-distribuees-a-des-manifestants-defiant-le-couvre-feu' title=''>Des dizaines d’amendes distribuées à des manifestants défiant le couvre-feu</a><div class='rssSummary'>La grande majorité des Québécois sont restés à la maison, évitant ainsi le constat d’infraction de 1550$.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/593000/sante-teletravail-epidemie-de-maux-de-dos' title=''>Le télétravail entraîne une épidémie de maux de dos</a><div class='rssSummary'>Les problèmes reliés aux mauvais postes de travail se sont multipliés «par cinq» au moins.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593048/le-couvre-feu-entre-en-vigueur-partout-au-quebec' title=''>Le couvre-feu entre en vigueur partout au Québec</a><div class='rssSummary'>Le Québec est ainsi devenu la première province canadienne à imposer cette mesure à sa population.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593041/bilan-covid-19-quebec-9-janvier' title=''>Québec signale plus de 3000 nouveaux cas de COVID-19</a><div class='rssSummary'>Le bilan s’alourdit de 41 décès, tandis que les hospitalisations baissent légèrement.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593045/avec-la-pandemie-la-vie-des-meres-monoparentales-se-complique' title=''>Avec la pandémie, la vie des mères monoparentales se complique</a><div class='rssSummary'>L’apprentissage en ligne laisse peu de flexibilité pour le parent qui a besoin d’être là pour aider ses enfants.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/593022/le-couvre-feu-de-la-derniere-chance' title=''>Le couvre-feu de la dernière chance</a><div class='rssSummary'>Est-ce que Québec vient de jouer sa dernière carte pour tenter de casser la vague?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/transports-urbanisme/593034/transport-le-velo-a-la-conquete-de-la-province' title=''>Jean-François Rheault vient d’être nommé p.-d.g. de Vélo Québec </a><div class='rssSummary'>Il se fait un devoir d’accroître l’attrait de la bicyclette à l’extérieur de la métropole montréalaise.  </div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/593033/coronavirus-de-faux-tests-negatifs-pour-100' title=''>Des faux tests négatifs de COVID-19 à 100$ pour les voyageurs canadiens</a><div class='rssSummary'>Des publications sur la possibilité de se procurer de faux tests dans le Sud se multiplient sur les réseaux sociaux.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593031/la-semaine-du-3-janvier-dans-l-oeil-de-nos-photographes' title=''>La semaine du 3 janvier dans l’oeil de nos photographes</a><div class='rssSummary'>Les photographes posent un regard très personnel sur le monde. Nouvelles, rencontres, découvertes : nous vous proposons chaque semaine leur sélection personnelle de photos. </div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/culture/ecrans/592857/sur-vos-ecrans-des-etres-chers' title=''>​Sur vos écrans: des êtres chers</a><div class='rssSummary'>Une fiction sur le conflit en Syrie, les personnalités de 2020 et la recherche de l’amour, au-delà des apparences.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/593036/1947-2016-david-bowie-etait-capable-de-voir-de-la-magie' title=''>David Bowie était capable de voir de la magie</a><div class='rssSummary'>La danseuse Louise Lecavalier se souvient de sa collaboration avec l’artiste caméléon, cinq ans après son décès.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/arts-visuels/592886/arts-visuels-le-chantier-de-stephane-aquin-le-nord-americain' title=''>Le chantier de Stéphane Aquin, le Nord-Américain</a><div class='rssSummary'>Le directeur du MBAM veut repenser le musée et le recentrer au service de sa communauté et des artistes.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/592894/musique-l-ambient-prescription-musicale-du-confinement' title=''>L’ambient, prescription musicale du confinement</a><div class='rssSummary'>Le genre musical, aux contours aussi flous que ses textures sonores, connaît un nouvel âge d’or en temps de pandémie.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/592882/la-saga-d-une-ferme-francaise' title=''>Les flâneuses</a><div class='rssSummary'>Des reporters boulimiques de culture partagent leur coup de coeur de la semaine.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/592881/classique-ivan-moravec-itineraire-musical-d-un-pur' title=''>Ivan Moravec, itinéraire musical d’un pur</a><div class='rssSummary'>Supraphon publie un coffret incontournable pour tous les amateurs de piano.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/ecrans/592888/ecrans-c-est-la-star-qui-fait-la-telerealite' title=''>C’est la star qui fait la téléréalité</a><div class='rssSummary'>L’hiver refait ses classiques avec un Star Académie revampé et un Big Brother jouant la carte de la célébrité.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/ecrans/592972/le-realisateur-britannique-michael-apted-est-decede' title=''>Le réalisateur britannique Michael Apted est décédé</a><div class='rssSummary'>Il s&#039;est éteint vendredi à l’âge de 79 ans, a annoncé son agent.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/592844/classique-rafael-payare-succede-a-kent-nagano' title=''>Avec Rafael Payare à sa direction, l’OSM change de cap</a><div class='rssSummary'>Le chef d’orchestre vénézuélien sera le successeur de Kent Nagano.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/592935/entretien-pour-roy-desmarais-ca-va-bien-meme-si-tout-va-mal' title=''>Pour l’humoriste Pierre-Yves Roy-Desmarais, ça va bien (même si tout va mal)</a><div class='rssSummary'>Rencontre avec celui qui personnifiait le virus de la COVID-19 lors du Bye bye 2020.</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/592983/le-quebec-champion-mondial-de-la-brutalite' title=''>Le Québec, champion mondial de la brutalité</a><div class='rssSummary'>L’incohérence de la stratégie gouvernementale est visible à tous les niveaux.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/asie/593040/un-avion-indonesien-porte-disparu-peu-apres-son-decollage' title=''>Un avion indonésien s&#039;est écrasé en mer peu après son décollage</a><div class='rssSummary'>Des débris et des morceaux de corps ont été retrouvés sur la zone où a disparu le Boeing de la compagnie Sriwijawa Air.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/etats-unis/592998/etats-unis-le-gardien-du-monde-perd-de-sa-superbe' title=''>Les États-Unis, gardiens du monde, perdent de leur superbe</a><div class='rssSummary'>Vus de l’étranger, les États-Unis font désormais partie du problème démocratique plutôt que de la solution.  </div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/europe/593047/londres-reunit-un-milliard-de-dollars-us-pour-distribuer-le-vaccin-aux-pays-en-developpement' title=''>Londres réunit un milliard de dollars US pour distribuer le vaccin aux pays en développement</a><div class='rssSummary'>Cette somme récoltée notamment auprès du Canada, de l’Allemagne et du Japon.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/593000/sante-teletravail-epidemie-de-maux-de-dos' title=''>Le télétravail entraîne une épidémie de maux de dos</a><div class='rssSummary'>Les problèmes reliés aux mauvais postes de travail se sont multipliés «par cinq» au moins.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593049/des-dizaines-d-amendes-distribuees-a-des-manifestants-defiant-le-couvre-feu' title=''>Des dizaines d’amendes distribuées à des manifestants défiant le couvre-feu</a><div class='rssSummary'>La grande majorité des Québécois sont restés à la maison, évitant ainsi le constat d’infraction de 1550$.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/593025/21-quebecois-qui-feront-2021' title=''>21 Québécois qui feront 2021</a><div class='rssSummary'>Des arts à la science en passant par la société et les sports: nos coups de projecteur.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/593032/cegep-22-ans-d-epreuve-uniforme-de-francais-risquent-d-etre-jetes-a-l-eau' title=''>22 ans d’épreuve uniforme de français risquent d’être jetés à l’eau</a><div class='rssSummary'>Rétroactive, l’exemption de la réussite à l’épreuve uniforme de français au cégep sème l’inquiétude chez les profs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592864/cliche-pour-la-science' title=''>Cliche pour la science</a><div class='rssSummary'>Jean-François Cliche offre une stimulante leçon de journalisme scientifique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/lire/592869/poesie-les-oubliees-de-2020' title=''>Les oubliées de 2020</a><div class='rssSummary'>Passé trop vite, le temps ne nous a pas permis de nous attarder à des textes qui portent à réflexion.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-52827 post type-post status-publish format-standard hentry category-culture category-environnement category-livres category-poesie category-sante-mentale tag-emotions tag-etres-humains tag-culture tag-desirs tag-environnement tag-france-bonneau tag-livre tag-musique tag-nature tag-poemes tag-poemes-entrelaces tag-poesie tag-poesie-urbaine tag-racines tag-recueil-de-poemes tag-recueil-de-poesie tag-sante-mentale tag-socan tag-terre tag-vie-et-la-mort" id="post-52827">

				<h2><a href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/" rel="bookmark" title="Poèmes entrelacés">Poèmes entrelacés</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">10 janvier 2021</span> by Équipe Reflet de Société									</div>

				<div class="entry">

					
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/poemes-entrelaces/" target="_blank"><img data-attachment-id="52832" data-permalink="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/poemes-entrelaces-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png" data-orig-size="862,1089" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Poemes-entrelaces" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=237" data-large-file="https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=468" src="https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=811" alt="" class="wp-image-52832" srcset="https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=811 811w, https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=119 119w, https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=237 237w, https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/01/poemes-entrelaces.png 862w" sizes="(max-width: 811px) 100vw, 811px" /></a></figure></div>



<h1 class="has-text-align-center"><em><a href="https://editionstnt.com/produit/poemes-entrelaces/" target="_blank" rel="noreferrer noopener">Poèmes entrelacés</a></em> (2020) </h1>



<h2 class="has-text-align-center">Un livre de <a href="https://editionstnt.com/france-bonneau/" target="_blank" rel="noreferrer noopener">France Bonneau</a></h2>



<h2 class="has-text-align-center">Poésie &#8211; 15,95$ (19,20$*)</h2>



<h3 class="has-text-align-left">Description sommaire du livre</h3>



<p>Ces « <em>Poèmes entrelacés</em> » comme le titre l’indique, forment un ensemble de textes choisis parmi tous ceux écrits au fil des années.</p>



<p>Leurs sujets varient : la nature, notre environnement, la Terre, les êtres humains avec leur vécu, leurs racines, leurs émotions, leurs rêves et leurs désirs.</p>



<p>Et bien sûr, cela englobe l’amour, la joie, la peine, la détresse, la solitude, l’espoir, la solidarité et tout le reste.</p>



<blockquote class="wp-block-quote"><p>Je ne pourrais livrer ce recueil sans aussi parler de la vie, de la mort…nos défis quotidiens.</p><p>Pour moi, la voix, le silence et l’écriture restent les meilleurs moyens de libérer mes sentiments et de rejoindre autrui. N’est-ce pas le but premier des mots? Résonner, bruire au cœur du territoire humain.</p></blockquote>



<p>Bref, ouvrez ce livre et vous comprendrez le sens de ma démarche. Ces textes entrelacés vous appartiennent.</p>



<p>Sans bruit, nous poursuivrons la marche des vivants de la Terre et prendrons du silence l’humilité des pierres.</p>



<p>* Le prix total inclut les frais de transport et la taxe annexée.</p>



<h3 class="has-text-align-left">Présentation de l&rsquo;auteure (<a rel="noreferrer noopener" href="https://editionstnt.com/france-bonneau/" target="_blank">France Bonneau</a>)</h3>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://editionstnt.com/france-bonneau/" target="_blank"><img data-attachment-id="52829" data-permalink="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/123619938_3452239681498474_2040147064198626467_n18460/" data-orig-file="https://raymondviger.files.wordpress.com/2020/12/123619938_3452239681498474_2040147064198626467_n18460.jpg" data-orig-size="200,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="123619938_3452239681498474_2040147064198626467_n18460" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2020/12/123619938_3452239681498474_2040147064198626467_n18460.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2020/12/123619938_3452239681498474_2040147064198626467_n18460.jpg?w=200" src="https://raymondviger.files.wordpress.com/2020/12/123619938_3452239681498474_2040147064198626467_n18460.jpg?w=200" alt="" class="wp-image-52829" srcset="https://raymondviger.files.wordpress.com/2020/12/123619938_3452239681498474_2040147064198626467_n18460.jpg 200w, https://raymondviger.files.wordpress.com/2020/12/123619938_3452239681498474_2040147064198626467_n18460.jpg?w=120 120w" sizes="(max-width: 200px) 100vw, 200px" /></a></figure></div>



<p>France Bonneau a publié deux recueils de poésie, <em>Au bout de l&rsquo;exil</em> (2008, Éditions Teichtner), <em>La porte grande ouverte</em> (2017, Éditions Cornac) et un conte pour enfants : <em>Le secret de Vincent</em> (éditions Vivat) ainsi que plus de soixante-dix (90) textes et poèmes dans plusieurs revues littéraires (<em>Arcade, Brèves Littéraires, Carquois, Le Passeur, Exit, Ruptures, Estuaire, Steak Haché, Entre-Nous</em>).</p>



<p>Elle participe régulièrement à des lectures publiques et a déjà conçu et livré à Montréal et en régions, trois spectacles de poésie avec des musiciens. Elle a aussi souvent animé des spectacles littéraires.</p>



<p>Entre 2011 et 2016, six de ses textes, à caractère théâtral, furent interprétés par des comédiens du Théâtre Parenthèse de Montréal. En décembre 2017, elle a reçu deux prix de Paroles de poètes, (prix du jury, prix du parrain de l’évènement, Gilles Vincent) une association internationale de la francophonie, et ce, pour son texte KEPA, traitant de la culture amérindienne. Et la même année, elle a reçu le prix Paulette Chevrier, de la Fédération québécoise du Loisir Culturel pour son texte : Les yeux purs.</p>



<p>France est membre l’Union des écrivains-es (UNEQ, de la Société littéraire de Laval, de la Société St-Jean-Baptiste (SSJB), de la Fédération Québécoise du Loisir Culturel, de la revue Carquois et du regroupement littéraire: Parole-création. À titre de parolière (12 chansons éditées), elle fait partie de la SOCAN.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52827" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52827" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52827" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52827" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-52827" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-52827-5ffb2ae936236' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=39852&amp;post_id=52827&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-52827-5ffb2ae936236' data-name='like-post-frame-39852-52827-5ffb2ae936236'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/culture/" rel="category tag">culture</a>, <a href="https://raymondviger.wordpress.com/category/environnement/" rel="category tag">Environnement</a>, <a href="https://raymondviger.wordpress.com/category/livres/" rel="category tag">livres</a>, <a href="https://raymondviger.wordpress.com/category/poesie/" rel="category tag">poésie</a>, <a href="https://raymondviger.wordpress.com/category/sante-mentale/" rel="category tag">santé mentale</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/emotions/" rel="tag">émotions</a>, <a href="https://raymondviger.wordpress.com/tag/etres-humains/" rel="tag">êtres humains</a>, <a href="https://raymondviger.wordpress.com/tag/culture/" rel="tag">culture</a>, <a href="https://raymondviger.wordpress.com/tag/desirs/" rel="tag">désirs</a>, <a href="https://raymondviger.wordpress.com/tag/environnement/" rel="tag">Environnement</a>, <a href="https://raymondviger.wordpress.com/tag/france-bonneau/" rel="tag">France Bonneau</a>, <a href="https://raymondviger.wordpress.com/tag/livre/" rel="tag">livre</a>, <a href="https://raymondviger.wordpress.com/tag/musique/" rel="tag">musique</a>, <a href="https://raymondviger.wordpress.com/tag/nature/" rel="tag">nature</a>, <a href="https://raymondviger.wordpress.com/tag/poemes/" rel="tag">poèmes</a>, <a href="https://raymondviger.wordpress.com/tag/poemes-entrelaces/" rel="tag">Poèmes entrelacés</a>, <a href="https://raymondviger.wordpress.com/tag/poesie/" rel="tag">poésie</a>, <a href="https://raymondviger.wordpress.com/tag/poesie-urbaine/" rel="tag">poésie urbaine</a>, <a href="https://raymondviger.wordpress.com/tag/racines/" rel="tag">racines</a>, <a href="https://raymondviger.wordpress.com/tag/recueil-de-poemes/" rel="tag">recueil de poèmes</a>, <a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" rel="tag">recueil de poésie</a>, <a href="https://raymondviger.wordpress.com/tag/sante-mentale/" rel="tag">santé mentale</a>, <a href="https://raymondviger.wordpress.com/tag/socan/" rel="tag">socan</a>, <a href="https://raymondviger.wordpress.com/tag/terre/" rel="tag">terre</a>, <a href="https://raymondviger.wordpress.com/tag/vie-et-la-mort/" rel="tag">vie et la mort</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2021/01/09/itinerance-sante-mentale-montreal/" rel="prev">L’itinérance en chiffres</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-52827 type-post status-publish format-standard hentry category-culture category-environnement category-livres category-poesie category-sante-mentale tag-emotions tag-etres-humains tag-culture tag-desirs tag-environnement tag-france-bonneau tag-livre tag-musique tag-nature tag-poemes tag-poemes-entrelaces tag-poesie tag-poesie-urbaine tag-racines tag-recueil-de-poemes tag-recueil-de-poesie tag-sante-mentale tag-socan tag-terre tag-vie-et-la-mort">

	<h3 id="comments">2 Réponses</h3>

	<ol class="commentlist">
	
<li class="comment byuser comment-author-mobarak3128 even thread-even depth-1 highlander-comment" id="comment-438514">
<div id="div-comment-438514">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://0.gravatar.com/avatar/9c88d839c3c98bd569972442f4643a6d?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn">mobarak</strong>, on <a href="#comment-438514" title="">10 janvier 2021 at 12:24</a> said:		</span>
			</div>

	<p>De très beaux livres et articles qui valent la peine d’être lus.. Je te rendrai toujours visite. Je vais te rendre visite tout le temps.</p>
<p id="comment-like-438514" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?like_comment=438514&#038;_wpnonce=136db11285" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-438514" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->

<li class="comment byuser comment-author-raymondviger odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-438545">
<div id="div-comment-438545">
	<div class="comment-meta commentmetadata">
		<div class="avatar"><img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=32&#038;d=wavatar&#038;r=G' class='avatar avatar-32' height='32' width='32' /></div>		<span class="comment-author vcard"><strong class="fn"><a href='https://raymondviger.wordpress.com/' rel='external nofollow ugc' class='url'>Raymond Viger</a></strong>, on <a href="#comment-438545" title="">10 janvier 2021 at 15:06</a> said:		</span>
			</div>

	<p>Merci pour votre commentaire et votre présence.</p>
<p id="comment-like-438545" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/?like_comment=438545&#038;_wpnonce=f0597d6b09" class="comment-like-link needs-login" rel="nofollow" data-blog="39852"><span>J&#039;aime</span></a><span id="comment-like-count-438545" class="comment-like-feedback">J&#039;aime</span></p>

	<div class="reply">
			</div>
</div>
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
	<div class="alignleft"></div>
	<div class="alignright"></div>
	</div>

	



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/10/poemes-entrelaces-recueil-poesie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3f02324d13" /><input type="hidden" name="_wp_http_referer" value="/2021/01/10/poemes-entrelaces-recueil-poesie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='52827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa08bda92e" /></p>
<input type="hidden" name="genseq" value="1610296041" />
<input type="hidden" id="ak_js" name="ak_js" value="234"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Intervention de crise</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" loading="lazy" style="max-width: 100%; height: auto;" title="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 4,95$</p></div></li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">T-shirt</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>6&nbsp;041&nbsp;433 hits</li>
		</ul>
		</li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/"><img width="172" height="232" src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172" class="image wp-image-31338 alignnone attachment-230x232 size-230x232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" loading="lazy" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172 172w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=344 344w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=111 111w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223 223w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="31338" data-permalink="https://raymondviger.wordpress.com/page-boutique/" data-orig-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg" data-orig-size="1238,1669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PAGE BOUTIQUE" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223" data-large-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=468" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></li>
<li id="media_image-26" class="widget widget_media_image"><h2 class="widgettitle">LOVE in 3D</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/"><img width="119" height="180" src="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119" class="image wp-image-36962 alignnone attachment-140x180 size-140x180" alt="LOVE in 3D Colin McGregor" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119 119w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg 197w" sizes="(max-width: 119px) 100vw, 119px" data-attachment-id="36962" data-permalink="https://raymondviger.wordpress.com/2014/03/02/relais-famille-detention-detenu-systeme-carceral/couverture-love-in-3d-3/" data-orig-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg" data-orig-size="197,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="couverture-love-in-3d" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field-2">S&#039;abonner par e-mail au blog</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié(e) par e-mail des nouvelles publications.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Rejoignez 10&nbsp;661 autres abonnés							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-2-label"
							for="subscribe-field-2"
							class="screen-reader-text"
						>
							Adresse e-mail :						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Entrez votre adresse e-mail"
								value=""
								id="subscribe-field-2"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4f7a34c3b8" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				Poèmes entrelacés <a href="https://raymondviger.wordpress.com/2021/01/10/poemes-entrelaces-recueil-poesie/"> raymondviger.wordpress.com/2021/01/10/poe…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1348238195331387393" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				L’itinérance en chiffres <a href="https://raymondviger.wordpress.com/2021/01/09/itinerance-sante-mentale-montreal/"> raymondviger.wordpress.com/2021/01/09/iti…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1347875804840161281" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Spectacle d’humour et Soirées marrantes est de Montréal <a href="https://raymondviger.wordpress.com/2014/06/07/humour-soirees-marrantes-bistro-in-vivo-restaurant-spectacle-est-montreal-humoriste/"> raymondviger.wordpress.com/2014/06/07/hum…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1347756690909917184" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Sotchi 2014 et la solidarité Gay et Lesbiennes <a href="https://raymondviger.wordpress.com/2014/01/13/sochi-2014-et-la-solidarite-gay-et-lesbiennes/"> raymondviger.wordpress.com/2014/01/13/soc…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1347755454693339138" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				Le boycott des Jeux de Sotchi <a href="https://raymondviger.wordpress.com/2014/02/07/boycott-jeux-olympiques-sotchi-ouverture/"> raymondviger.wordpress.com/2014/02/07/boy…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1347755285310529536" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2021/01/'> janvier 2021 </option>
	<option value='https://raymondviger.wordpress.com/2020/12/'> décembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/11/'> novembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/10/'> octobre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/09/'> septembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/08/'> août 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/07/'> juillet 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/06/'> juin 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/05/'> mai 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/04/'> avril 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/02/'> février 2020 </option>
	<option value='https://raymondviger.wordpress.com/2019/10/'> octobre 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/05/'> mai 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/02/'> février 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/01/'> janvier 2019 </option>
	<option value='https://raymondviger.wordpress.com/2018/12/'> décembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/11/'> novembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://raymondviger.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/09/16/solovox-fete-ses-20-ans-au-bistro-le-ste-cath/' title='Pour fêter les 20 ans des soirées SoloVox, un micro ouvert de poésie, de musique et de slam, l’animateur Éric Roger organise un bal masqué au Bistro Le Ste-Cath, le 26 septembre à 19h. Des poèmes et des chansons de Félix Leclerc et de Sylvain Lelièvre seront à l’honneur. SoloVox a commencé ses séries de […]'>SoloVox fête ses 20 ans au Bistro Le Ste-Cath</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/04/13/declaration-des-auteurs-contre-le-travail-gratuit/' title='Union des écrivains du Québec (UNEQ), le travail gratuit et le Coronavirus Un débat sur le bénévolat demandé aux auteurs et aux artistes en cette période de crise et de confinement dû au Coronavirus. https://raymondviger.wordpress.com/2020/04/08/union-des-ecrivains-du-quebec-uneq-le-travail-gratuit-et-le-coronavirus/ Autres textes sur Livres Financement de l [&hellip;]'>Déclaration des auteurs contre le travail gratuit</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/04/08/communaute-juive-boisbriand-coronavirus-corid-19/' title='Communauté juive ultra orthodoxe Tosh de Boisbriand Quand la religion met en péril la planète Un débat sur les agissements de la communauté juive de Boisbriand et le coronavirus. Les commentaires seront lus et commentés sur: https://raymondviger.wordpress.com/2020/04/07/communaute-juive-ultra-orthodoxe-tosh-boisbriand/ Autres textes sur Religion et spiritual [&hellip;]'>La communauté juive de Boisbriand et le coronavirus</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/02/25/nuit-blanche-au-bistro/' title='Nuit Blanche est de retour au Bistro le Ste-Cath, pour vous émerveiller à nouveau à l’occasion de joutes littéraires, d’humour et de jeux de mots.   Les auteurs utiliseront leur force d’animation et leur pouvoir de conviction pour faire participer les spectateurs à cette soirée qui débutera à 18h et ne se terminera qu’à l’extinction […]'>Nuit Blanche au Bistro !</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2019/10/16/mtl-a-table-et-tourisme-montreal-dans-hochelaga-maisonneuve/' title='Du 1er au 13 novembre 2019 L’événement MTL à Table de Tourisme Montréal Une chance unique de découvrir un des finalistes des prix Distinctions 2019 remis par Tourisme Montréal. Dans la catégorie accueil aux touristes, Bistro le Ste-Cath était en nomination aux côtés d’Aéroports de Montréal, de l’Hôtel Ambrose etde l‘Hôtel Monville. Pour la circonstance, Bist [&hellip;]'>Mtl à Table et Tourisme Montréal dans Hochelaga-Maisonneuve</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2020/12/orgie-de-publicites-trompeuses-facebook/' title=''>Orgie de publicités trompeuses sur Facebook</a><div class='rssSummary'>Depuis quelques jours, sur mon fil Facebook je vois défiler une orgie de publicités trompeuses pour vendre un anorak 100% laine à un prix dérisoire. Toutes ces publicités redirigent vers des sites qui ont moins d’un mois d’existence et qui à première vue, semblent tout à fait légitimes. Sauf qu’ils font un vol de propriété intellectuelle (des photos notammen [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2020/11/bullshit-remarketing-retargeting/' title=''>La bullshit du remarketing et du retargeting</a><div class='rssSummary'>Lors de mes études de marketing internet, mon professeur Jacques Nantel nous parlait de l’un des problèmes de la personnalisation numérique dans un contexte de commerce en ligne. Si je vais acheter une cuvette de toilette parce que la mienne est brisée, j’aimerais bien que chaque fois que je visite un site transactionnel de quincaillerie, qu’on ne me présent [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2020/11/chambres-de-commerce-doivent-se-diversifier/' title=''>Les chambres de commerce doivent se diversifier</a><div class='rssSummary'>Tout comme les entreprises, les chambres de commerce ont été grandement affectées par la Covid. Pour plusieurs d’entre-elles, les événements sont la source principale de revenus. Or, la Covid a touché durement les événements et a donc placé les chambres de commerce devant des choix difficiles. J’en parlais d’ailleurs dans mon billet Après la Covid-19 et la p [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/_4rRmyhnZzc/' title=''>CJMS 1040 goes off the air after court rejects appeal of CRTC decision</a><div class='rssSummary'>CJMS 1040 AM has gone off the air again, and this time it could be for good. On Dec. 22, a three-judge panel of the Federal Court of Appeal dismissed an application by CJMS owner Groupe Média PAM Inc. for leave to appeal a decision by the Canadian Radio-television and Telecommunications Commission that refused to […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/batr_bIULlA/' title=''>Radio ratings: Pandemic hits The Beat and Virgin hard</a><div class='rssSummary'>? Numeris released its fall metered radio ratings last week, and as usual you can play around with the numbers all you want, but it’s clear there has been am impact on the ratings, particularly for The Beat 92.5 but also for Virgin Radio 95.9, that started around the time we went into lockdown. Both […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/6LKoxXbG7dk/' title=''>Videotron threatens to drop AMC again</a><div class='rssSummary'>We don’t know what it is about AMC, exactly, but once again they’re playing hardball with a Canadian TV distributor, and it’s at the point where the distributor has announced it is cutting the channel off. This time it’s Videotron. Again. In 2018, five years after it finally added the channel to its lineup, Videotron […]  </div></li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/NFAiiUAzxxk/ventilation.html' title=''>Ventilation</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/XD_I0EBgGD4/trump-twitter.html' title=''>Trump twitter</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/z2Mi7Gh5H3U/petite-marche.html' title=''>Petite marche</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/01/10/pendant-le-couvre-feu-un-coucou-et-son-fils-se-font-controler-par-la-police/' title=''>Pendant le couvre-feu, un coucou et son fils se font contrôler par la police!</a><div class='rssSummary'>Un policier arrogant… j’aime ça! Lien Youtube! Commentaire inutile à m’envoyer: le père de l’année… L’article Pendant le couvre-feu, un coucou et son fils se font contrôler par la police! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/01/10/ne-jamais-se-faire-passer-pour-un-journaliste-parce-que-sinon-on-tembarque/' title=''>Ne jamais se faire passer pour un journaliste… parce que sinon on t’embarque!</a><div class='rssSummary'>😂😂😂😂😂😂😂 Lien Youtube! Commentaire inutile à m’envoyer: j’ai une carte de presse à vendre! (ancien journaliste de Rue Frontenac) L’article Ne jamais se faire passer pour un journaliste… parce que sinon on t’embarque! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/01/10/ezra-levant-capote-vraiment-sur-notre-couvre-feu/' title=''>Ezra Levant capote vraiment sur notre couvre-feu!</a><div class='rssSummary'>Ça te concerne même pas l’clown! Another police car, siren blaring, driving through residential neighborhoods with the sole purpose of terrifying the public into submission. A far greater infringement of civil liberties than the FLQ crisis 50 year ago. pic.twitter.com/bCdP2NPTsQ — Ezra Levant 🍁 (@ezralevant) January 10, 2021 Commentaire inutile à m’envoyer: [&hellip;]</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.jobboomblog.com/jobboom" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/1ch9M4AFaR0/le-quebec-champion-mondial-de-la-brutalite' title=''>Le Québec, champion mondial de la brutalité</a><div class='rssSummary'>L’incohérence de la stratégie gouvernementale est visible à tous les niveaux.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/4_TahMwNSs0/un-avion-indonesien-porte-disparu-peu-apres-son-decollage' title=''>Un avion indonésien s&#039;est écrasé en mer peu après son décollage</a><div class='rssSummary'>Des débris et des morceaux de corps ont été retrouvés sur la zone où a disparu le Boeing de la compagnie Sriwijawa Air.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/gl7E0Mb2fUs/des-dizaines-d-amendes-distribuees-a-des-manifestants-defiant-le-couvre-feu' title=''>Des dizaines d’amendes distribuées à des manifestants défiant le couvre-feu</a><div class='rssSummary'>La grande majorité des Québécois sont restés à la maison, évitant ainsi le constat d’infraction de 1550$.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/drbxgui1ODs/londres-reunit-un-milliard-de-dollars-us-pour-distribuer-le-vaccin-aux-pays-en-developpement' title=''>Londres réunit un milliard de dollars US pour distribuer le vaccin aux pays en développement</a><div class='rssSummary'>Cette somme récoltée notamment auprès du Canada, de l’Allemagne et du Japon.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/L7ideWspodo/sante-teletravail-epidemie-de-maux-de-dos' title=''>Le télétravail entraîne une épidémie de maux de dos</a><div class='rssSummary'>Les problèmes reliés aux mauvais postes de travail se sont multipliés «par cinq» au moins.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/DF-gin5xX-I/etats-unis-le-gardien-du-monde-perd-de-sa-superbe' title=''>Les États-Unis, gardiens du monde, perdent de leur superbe</a><div class='rssSummary'>Vus de l’étranger, les États-Unis font désormais partie du problème démocratique plutôt que de la solution.  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/3JfoLfXVe6w/le-couvre-feu-entre-en-vigueur-partout-au-quebec' title=''>Le couvre-feu entre en vigueur partout au Québec</a><div class='rssSummary'>Le Québec est ainsi devenu la première province canadienne à imposer cette mesure à sa population.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/blLlq63cEgY/sur-vos-ecrans-des-etres-chers' title=''>​Sur vos écrans: des êtres chers</a><div class='rssSummary'>Une fiction sur le conflit en Syrie, les personnalités de 2020 et la recherche de l’amour, au-delà des apparences.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/rAPhsVBiPgw/bilan-covid-19-quebec-9-janvier' title=''>Québec signale plus de 3000 nouveaux cas de COVID-19</a><div class='rssSummary'>Le bilan s’alourdit de 41 décès, tandis que les hospitalisations baissent légèrement.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/c-TzyWuI4_g/etats-unis-l-illusion-d-une-amerique-post-raciale' title=''>L’illusion d’une Amérique «post-raciale»</a><div class='rssSummary'>La perception d’une Amérique «post-raciale» ne représente en rien la réalité de la société américaine.</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/592953/point-de-presse-covid-trudeau-8-janvier-2021' title=''>Trump a provoqué ce chaos au Capitole, affirme Trudeau</a><div class='rssSummary'>Le Canada ne doit pas, selon lui, permettre de tels discours qui engendrent haine, extrémisme et violence.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/593039/societe-l-alberta-renverra-t-elle-bientot-des-deputes' title=''>L’Alberta renverra-t-elle bientôt des députés?</a><div class='rssSummary'>Un projet de loi sera soumis au printemps après la controverse soulevée par les voyages d&#039;élus pendant les Fêtes.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/ville-de-quebec/592961/labeaume-veut-faire-campagne-sur-autre-chose-que-le-tramway' title=''>Labeaume veut faire campagne sur autre chose que le tramway</a><div class='rssSummary'>Le maire de Québec continue d’entretenir le suspense sur son avenir politique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/592936/vaccins-trudeau-veut-faire-la-paix-avec-les-provinces' title=''>Trudeau veut faire la paix avec les provinces au sujet des vaccins</a><div class='rssSummary'>Le premier ministre canadien a offert jeudi des ressources supplémentaires pour accélérer la vaccination.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/ville-de-quebec/592962/couvre-feu-pas-question-de-donner-des-amendes-aux-itinerants-dit-labeaume' title=''>À Québec, pas question de donner des amendes aux itinérants, dit Labeaume</a><div class='rssSummary'>La vice-première ministre a préconisé la tolérance envers les sans-abris malgré le couvre-feu.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/592919/couvre-feu-le-gouvernement-ignore-le-nombre-de-places-disponibles-pour-les-sans-abri' title=''>Québec ignore le nombre de places disponibles pour les sans-abri</a><div class='rssSummary'>Les ressources sont insuffisantes dans les refuges de Montréal et de Québec, déplorent des intervenants du milieu.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/592833/legault-exhorte-trudeau-a-accelerer-la-distribution-des-doses-des-vaccins' title=''>Legault exhorte Trudeau à accélérer la distribution des doses des vaccins</a><div class='rssSummary'>«Qu’il s’occupe aussi de mieux contrôler le suivi auprès des voyageurs», a lancé le premier ministre du Québec.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/592792/trois-questions-sur-le-couvre-feu' title=''>Trois questions sur le couvre-feu au Québec</a><div class='rssSummary'>Le Québec s’engagera-t-il dans la voie de l’interdiction de circuler la nuit venue?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/592799/quoi-retenir-du-traitement-choc' title=''>Quoi retenir du «traitement-choc»?</a><div class='rssSummary'>Couvre-feu, retour en classes, fermetures: voici ce qu’il faut retenir des annonces.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/592794/les-tests-des-voyageurs-dans-les-72-heures-avant-le-vol' title=''>Les voyageurs devront présenter des résultats négatifs dans les 72 heures avant le vol</a><div class='rssSummary'>Même avec un résultat négatif, toute personne provenant de l’étranger devra faire une quarantaine de 14 jours.</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/592983/le-quebec-champion-mondial-de-la-brutalite' title=''>Le Québec, champion mondial de la brutalité</a><div class='rssSummary'>L’incohérence de la stratégie gouvernementale est visible à tous les niveaux.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/592978/etats-unis-l-illusion-d-une-amerique-post-raciale' title=''>L’illusion d’une Amérique «post-raciale»</a><div class='rssSummary'>La perception d’une Amérique «post-raciale» ne représente en rien la réalité de la société américaine.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/592977/faillir-a-la-tache' title=''>Faillir à la tâche</a><div class='rssSummary'>La lenteur des campagnes de vaccination pique au vif les politiciens.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/592990/vaccination-passer-a-la-vitesse-grand-v' title=''>Passer à la vitesse grand V</a><div class='rssSummary'>Le gouvernement Trudeau doit accélérer les achats de doses.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/libre-opinion/592991/les-cpe-un-service-essentiel' title=''>Les CPE, un service essentiel?</a><div class='rssSummary'>La pandémie a prouvé notre raison d’être.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/592989/education-apprendre-autrement' title=''>Apprendre autrement</a><div class='rssSummary'>Pour la suite de notre monde, il faudra porter assistance aux jeunes bien au-delà de la pandémie.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/592976/point-de-vue-notre-voisin-sous-developpe' title=''>Notre voisin «sous-développé»</a><div class='rssSummary'>Les États-Unis sont un des pays ayant le plus haut taux d’insatisfaction envers l’état de leur démocratie.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/593024/difficile-convalescence' title=''>Difficile convalescence de l&#039;emploi</a><div class='rssSummary'>En décembre, la crise sanitaire touchait encore 1,1 million de travailleurs au pays.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/593010/lettre-a-la-ministre-mccann' title=''>Lettre à la ministre McCann</a><div class='rssSummary'>Une commission d’enquête s’impose sur les étudiants étrangers.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/592982/point-de-vue-le-surplace-canadien' title=''>La mondialisation et le surplace canadien</a><div class='rssSummary'>Les paradis fiscaux constituent une défectuosité exécrable de la mondialisation.</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/12/01-5273319-le-mur-de-trump-une-menace-pour-les-jaguars-denoncent-des-defenseurs-de-lenvironnement.php' title=''>Le mur de Trump, une menace pour les jaguars, dénoncent des défenseurs de l&#039;environnement</a><div class='rssSummary'>Des associations de défense de l&#039;environnement ont porté plainte mardi contre le gouvernement de Donald Trump, affirmant que la construction d&#039;un mur anti-immigration à la frontière avec le Mexique menaçait notamment les jaguars.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/12/01-5273260-des-nappes-de-pollen-dans-le-lac-leman.php' title=''>Des nappes de pollen dans le lac Léman</a><div class='rssSummary'>Ce n&#039;est pas de l&#039;or qui recouvre les eaux du lac Léman ces jours-ci, mais bien des nappes de pollen. Une météo particulièrement clémente et l&#039;absence d&#039;activité sur le lac auraient contribué à cet étrange phénomène météorologique.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273099-les-supermarches-recommenceront-a-recuperer-les-contenants-consignes.php' title=''>Les supermarchés recommenceront à récupérer les contenants consignés</a><div class='rssSummary'>Bonne nouvelle pour ceux qui accumulent leurs contenants consignés depuis deux mois et qui commencent à manquer sérieusement de place. Dans quelques jours, il sera possible de les retourner dans les stationnements de certains supermarchés.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273062-des-millions-de-bebes-tortues-traversent-une-plage-en-plein-jour-en-inde.php' title=''>Des millions de bébés tortues traversent une plage en plein jour en Inde</a><div class='rssSummary'>Les plages de l&#039;État indien d&#039;Odisha, désertes à cause du confinement, ont vu des millions de bébés tortues olivâtres surgir du sable pour rejoindre la mer, et ce, en plein jour.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273051-les-americains-sinquietent-de-la-pollution-venue-de-colombie-britannique.php' title=''>Les Américains s&#039;inquiètent de la pollution venue de Colombie-Britannique</a><div class='rssSummary'>Le gouvernement américain est de plus en plus préoccupé par la pollution provenant des mines de la Colombie-Britannique à la suite de nouvelles recherches qui montrent que des contaminants dans une rivière au sud de la frontière proviennent du Canada.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/09/01-5272950-la-collecte-des-contenants-consignes-reprend-dans-des-stationnements-exterieurs.php' title=''>La collecte des contenants consignés reprend... dans des stationnements extérieurs</a><div class='rssSummary'>Près de huit semaines après l&#039;interruption de la collecte des contenants consignés dans les marchés, épiceries et dépanneurs de la province, certains marchands propriétaires ont recommencé à récupérer canettes et bouteilles de bière ce week-end, dans les stationnements extérieurs de leurs établissements.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/08/01-5272724-tordeuse-de-lepinette-la-csn-denonce-lannulation-de-la-pulverisation.php' title=''>Tordeuse de l&#039;épinette: la CSN dénonce l&#039;annulation de la pulvérisation</a><div class='rssSummary'>Un syndicat affilié à la CSN condamne la décision de la Société de protection des forêts contre les insectes et les maladies (SOPFIM) de mettre fin pour 2020 aux mesures de contrôle de l&#039;épidémie de tordeuse des bourgeons de l&#039;épinette dans quatre vastes régions de l&#039;est du Québec.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/05/01-5272208-des-frelons-meurtriers-en-sol-americain.php' title=''>Des « frelons meurtriers » en sol américain</a><div class='rssSummary'>Le plus gros frelon, connue sous le nom de « frelon meurtrier », a été retrouvé dans l&#039;État de Washington, où les entomologistes élaborent des plans pour l&#039;exterminer.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/05/01-5272205-les-baleines-noires-de-retour-au-canada.php' title=''>Les baleines noires de retour au Canada</a><div class='rssSummary'>Pêches et Océans Canada affirme que les baleines noires de l&#039;Atlantique Nord sont de retour dans les eaux canadiennes.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/11/01-5273056-washington-va-accuser-pekin-de-vouloir-pirater-la-recherche-sur-un-vaccin.php' title=''>Washington va accuser Pékin de vouloir pirater la recherche sur un vaccin</a><div class='rssSummary'>Les États-Unis vont accuser publiquement la Chine de tenter de pirater la recherche américaine sur un vaccin contre le coronavirus pour s&#039;approprier des informations utiles, ont rapporté lundi des journaux américains.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/europe/202005/11/01-5273052-critique-boris-johnson-detaille-son-plan-de-deconfinement.php' title=''>Critiqué, Boris Johnson détaille son plan de déconfinement</a><div class='rssSummary'>Critiqué pour le flou de sa stratégie de déconfinement, le premier ministre britannique Boris Johnson s&#039;est employé lundi à détailler un plan d&#039;assouplissement en trois étapes, sans pour autant lever toutes les ambiguïtés et en avertissant qu&#039;il n&#039;aurait « aucune hésitation » à revenir en arrière si besoin.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/europe/202005/11/01-5273045-la-france-renoue-prudemment-avec-une-certaine-normalite.php' title=''>La France renoue prudemment avec une certaine normalité</a><div class='rssSummary'>Chez le coiffeur et dans les boutiques, masqués pour la plupart, une partie des Français se sont offert de menus plaisirs lundi au premier jour du déconfinement, avançant avec prudence et discipline après 55 jours de réclusion forcée et dans la crainte d&#039;une nouvelle flambée du coronavirus.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/10/01-5273011-decryptage-one-america-news-la-nouvelle-chaine-preferee-de-trump.php' title=''>Décryptage: One America News, la nouvelle chaîne préférée de Trump</a><div class='rssSummary'>Le « milliardaire mondialiste » George Soros se profile derrière un complot impliquant Bill Gates, Anthony Fauci, la Chine et peut-être les Clinton. Leur objectif : utiliser le nouveau coronavirus « pour établir un contrôle démographique radical ».</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/202005/10/01-5272987-le-bilan-de-la-pandemie-dans-le-monde-pres-de-290-000-morts.php' title=''>Le bilan de la pandémie dans le monde: près de 290 000 morts</a><div class='rssSummary'>La pandémie du nouveau coronavirus a fait au moins 289 138 morts dans le monde depuis son apparition en décembre en Chine, selon un bilan établi par l&#039;AFP à partir de sources officielles mardi à 15 h.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/202005/11/01-5273043-la-france-et-lespagne-sortent-du-confinement-loms-prone-la-prudence.php' title=''>La France et l&#039;Espagne sortent du confinement, l&#039;OMS prône la prudence</a><div class='rssSummary'>Des dizaines de millions de Français et d&#039;Espagnols ont commencé lundi à retrouver une partie de leur liberté de mouvement, mais la crainte d&#039;une deuxième vague de la pandémie reste entière en Europe comme aux États-Unis, où le coronavirus touche désormais directement la Maison-Blanche.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/10/01-5273027-demande-denquete-federale-sur-le-meurtre-dahmaud-arbery.php' title=''>Demande d&#039;enquête fédérale sur le meurtre d&#039;Ahmaud Arbery</a><div class='rssSummary'>Le ministre de la Justice de Géorgie (sud) a demandé dimanche une enquête fédérale sur la manière dont a été traitée l&#039;affaire du meurtre d&#039;un joggeur noir qui a suscité une vive émotion dans le pays.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/asie-et-oceanie/202005/10/01-5273025-chine-cinq-nouveaux-cas-de-coronavirus-a-wuhan-berceau-de-la-pandemie.php' title=''>Chine: cinq nouveaux cas de coronavirus à Wuhan, berceau de la pandémie</a><div class='rssSummary'>La Chine a fait état lundi de cinq nouveaux cas de coronavirus à Wuhan, berceau de la pandémie de COVID-19, au lendemain de l&#039;annonce de la première infection en plus d&#039;un mois dans cette ville du centre du pays.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/10/01-5273035-covid-19-des-citoyens-americains-tentent-de-poursuivre-la-chine.php' title=''>COVID-19: des citoyens américains tentent de poursuivre la Chine</a><div class='rssSummary'>Avant la pandémie de COVID-19, Saundra Andringa-Meuer, 61 ans, était une mère de six enfants en bonne santé qui n&#039;a jamais fumé ni bu d&#039;alcool. Puis elle est tombée gravement malade après avoir été infectée par la COVID-19 lors d&#039;un voyage depuis son domicile du Wisconsin pour aider son fils à déménager au Connecticut.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273022-hayley-williams-personnel-et-doux-amer-.php' title=''>Hayley Williams : personnel et doux-amer ★★★★</a><div class='rssSummary'>Le premier album solo d&#039;Hayley Williams, Petals for Armor, représente un premier pas convaincant vers une carrière solo que la chanteuse du groupe Paramore a longtemps dit ne jamais vouloir.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/12/01-5273241-le-reading-and-leeds-festival-reporte.php' title=''>Le Reading and Leeds festival reporté</a><div class='rssSummary'>S&#039;accrochant jusqu&#039;à tout récemment à l&#039;espoir de pouvoir maintenir les événements, les organisateurs des festivals de Reading et Leeds ont finalement abdiqué face à la crise sanitaire de la COVID-19.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273021-romeo-elvis-a-point-nomme-.php' title=''>Roméo Elvis : à point nommé ★★★★</a><div class='rssSummary'>Quelle bonne idée il a eu, Roméo Elvis, de lancer impulsivement les cinq pistes du mini-album Maison.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273020-lelegance-de-david-myles-.php' title=''>L&#039;élégance de David Myles ★★★½</a><div class='rssSummary'>L&#039;auteur-compositeur-interprète canadien originaire de Fredericton est peu connu ici, et c&#039;est bien dommage.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/humour/202005/10/01-5273013-une-soixantaine-dartistes-au-festival-hahaha.php' title=''>Une soixantaine d&#039;artistes au festival HAHAHA</a><div class='rssSummary'>Laurent Paquin, Mariana Mazza, Les Grandes Crues, Virginie Fortin et Louis T sont parmi la soixantaine d&#039;artistes qui prendront part au festival d&#039;humour numérique HAHAHA, présenté par le Groupe Juste pour rire du 28 au 31 mai.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273019-i-break-horses-evasion-totale-.php' title=''>I Break Horses : évasion totale ★★★★</a><div class='rssSummary'>Il a fallu trois albums avant de découvrir I Break Horses. Avec sa musique électro et dream pop envoûtante, on ne s&#039;étonne pas que le duo soit originaire de Suède, comme les groupes The Knife et Little Dragon.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273018-mara-tremblay-cocon-scintillant-.php' title=''>Mara Tremblay : cocon scintillant ★★★★</a><div class='rssSummary'>L&#039;image s&#039;impose d&#039;elle-même : on entre dans le nouvel album de Mara Tremblay comme dans un cocon.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/television/202005/11/01-5273041-tout-le-monde-en-parle-les-confines-heureux.php' title=''>Tout le monde en parle : les confinés heureux</a><div class='rssSummary'>Y&#039;en a pour qui le confinement est une prison, qui meurent d&#039;envie de sortir pour retrouver un semblant de « vie d&#039;avant ». Et y&#039;en a qui s&#039;accommodent plutôt bien de cette vie d&#039;intérieur, qui y trouvent même un certain réconfort, une occasion inattendue de s&#039;accorder du temps à soi, et qui ne voient pas l&#039;urgence de [&hellip;]</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/litterature/202005/11/01-5273055-le-goncourt-du-premier-roman-decerne-a-maylis-besserie.php' title=''>Le Goncourt du premier roman décerné à Maylis Besserie</a><div class='rssSummary'>Le prix Goncourt du premier roman a été décerné lundi à Maylis Besserie, productrice de radio, pour Le tiers temps, roman imaginant les derniers jours du dramaturge et écrivain irlandais Samuel Beckett.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i0.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i2.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank" rel="noopener"><img border="0" src="https://i1.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Créez un site Web ou un blog gratuitement sur WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202101y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	<div class="grofile-hash-map-9c88d839c3c98bd569972442f4643a6d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=3e99a0edde","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"52827","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a4e06ae6e6" /><input type="hidden" name="_wp_http_referer" value="/2021/01/10/poemes-entrelaces-recueil-poesie/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2021\/01\/10\/poemes-entrelaces-recueil-poesie\/":52827};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/01/10/poemes-entrelaces-recueil-poesie/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script src="https://www.google.com/recaptcha/api.js?hl=fr" defer></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d5ca508925","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F01%2F10%2Fpoemes-entrelaces-recueil-poesie%2F","blog_id":"39852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkutuwyAMhV9oxM2q7vJj2qNMhLiJCbdiaLY9/aiSaG0zZb+MzvHnAxYwBqG8S+gSaIYWz6QwfFaaH+DWCp6TRWbZ4R+uPmWMX3OpyJ0Jx3/bNKYg1SAiMn2vptosgskdOQZDAzIUKGMvXWswbjQrb22RxATpC90AjxS2ElbQjXAP/lKN8WpgeKwO1R5a4jSxk1zgrk+NX63zKniktsPEgLm4fiAURo6Q0AYjE97pG3PmXcIHOQVHqbAplEDbYLtBydaSE42MYCUnjOUkUixzVk++3pWMPjOaJVMswlbQQGwxiX21m6/oo93ov/w2cTSSInAvI7luqQV6t2/1U72r65fnw6v+AR3qB7o='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-pocket' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-pocket' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-tumblr' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-tumblr' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-skype' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-skype' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'52827','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRSL0cvLmQ0STdUUWozUjhCMjBuanZ3OHdId1RvflVlZzFSb344QmYrSlhfejZzLjNvSUtSd3RSJUx0SnhkZzNoWzBQK3pwdlticTRYNVpGW2Z0X243PV9qcjNaVVpWNkFkZTNad1lidi9NfjFsMWstflZmPWNnbFJHMVM3Nl9rZGMsYy96WG5dflc3JnRuczBzMy8mVkldfEk/Sj9HaVZyL29+fER2aTBLfGQvc21dSk1yVH5oNkY0MXRFZWo2W0l4MjFdNz18aklWazV6Rkp0b2d1UDYxZl1TbEpxR0RZb1dMQmozOTZzaTg/ZENZSG5wUUpxblI0TVBzfGlxUGFubVpmUitBVlFkWnNyTS0xMHlpTDZlP1REVktHS2g/QSttJWEyOWslP2hTOD9fS3xiZC9+QXc9dFY0W19UeXFFejlVfltCd1VDV2VOUjlpNDVFU00s'}]);
_stq.push([ 'clickTrackerInit', '39852', '52827' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
