<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>À la défense du droit de circuler librement, la nuit | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; À la défense du droit de circuler librement, la&nbsp;nuit Flux des commentaires" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydk9tuwyAMhl9ohHVVI/Vi2rNA4lC3nARmad5+TrJ1PabTbiJ+8GfMb0f2UTTBE3iSrohoi0GfZR+b4ER2aGG4UlWT84u8jyWwiqAVMWS6UkuYxQNkuQeKqjmISS2Fo+/QIw2SduAYjEXLFo1Z30A/hCksNSTDJwnk5+q1WldvokfaCVUo8POiBQIRIXWiw6PUBW0rtQ1TQTqpNMhMg4U/3DFRZ+9RQygkTML2vymSIvQmP8Gb8I29VZtqzZZkOu2J++iZq6MzYjRC0RjhoEUFlg32tITNs6F1TJCz4K/D4sTcmeXr3Jh67rbkwMudGUXpAyHT+bS4yXk9BA9MOi8ZWwM8n1D4NBwQuEW9JOAZ4Hl95PKdBJ1qQHOGqWQdjs9JA0FwP7idwV8I0VmFafnf4k4aXprJrV85Qh/ufVWv6npbb7eb/Rc9YnGr?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteName":"L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F04%2F15%2Fpandemie-covid19-liberte-couvre-feu%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e38cf62636","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"11a16c02c4\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2021\/04\/15\/pandemie-covid19-liberte-couvre-feu\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F04%2F15%2Fpandemie-covid19-liberte-couvre-feu%2F","postID":"70085","shortlink":"https:\/\/wp.me\/pamM-iep","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/70085","statsLink":"https:\/\/wordpress.com\/stats\/post\/70085\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 3&nbsp;384 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F04%2F15%2Fpandemie-covid19-liberte-couvre-feu%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjkkOwjAMRS+EG1WVWrFAnKWDiRzFSYgTQm9PyyCVLmBlW37/6asSYPQuoUvKiApeEqNIr7EyclDfX/YDWYQsGBfAJSB38XuOMwSbNTlREW2fcILVurs+KXKjzRPKqjfXjHF+j4rJ/YWAScdFuoU3faNNEKK/zz86Fpo0pqf6tcKQOcCNsCypM5/qtu6aumm7o3kAFyVv8A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/" />
<link rel='shortlink' href='https://wp.me/pamM-iep' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F04%2F15%2Fpandemie-covid19-liberte-couvre-feu%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F04%2F15%2Fpandemie-covid19-liberte-couvre-feu%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="À la défense du droit de circuler librement, la nuit" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/" />
<meta property="og:description" content="Un texte de Jean-Marc Beausoleil &#8211; Dossiers Justice, Politique et Société Fondateur du Bloc Pot, militant acharné dans la lutte pour la légalisation de la marijuana, Marc-Boris St-Maurice ref…" />
<meta property="article:published_time" content="2021-04-15T11:00:00+00:00" />
<meta property="article:modified_time" content="2021-04-13T18:12:04+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="804" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="À la défense du droit de circuler librement, la&nbsp;nuit" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un texte de Jean-Marc Beausoleil - Dossiers Justice, Politique et Société Fondateur du Bloc Pot, militant acharné dans la lutte pour la légalisation de la marijuana, Marc-Boris St-Maurice refait un tour de piste, remettant en question la légitimité du gouvernement à limiter le droit de circuler des citoyens. Le mercredi 10 février, Marc-Boris St-Maurice a&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/amp/"></head>
<body class="post-template-default single single-post postid-70085 single-format-standard customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-69555"><a href="https://raymondviger.wordpress.com/survivre/">Survivre</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haïti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s2.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">Après la pluie&#8230; Le beau temps (3e édition)</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/"><img width="468" height="774" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" class="image wp-image-69484 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=468&amp;h=774 468w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=91&amp;h=150 91w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181&amp;h=300 181w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg 483w" sizes="(max-width: 468px) 100vw, 468px" data-attachment-id="69484" data-permalink="https://raymondviger.wordpress.com/apres-la-pluie-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" data-orig-size="483,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611963946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Après la pluie (2)" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=468" /></a></li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Abonnement à Reflet de Société</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.refletdesociete.com/abonnement.html"><img width="468" height="277" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" class="image wp-image-69514 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=468&amp;h=277 468w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=150&amp;h=89 150w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300&amp;h=177 300w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg 609w" sizes="(max-width: 468px) 100vw, 468px" data-attachment-id="69514" data-permalink="https://raymondviger.wordpress.com/01-abonner_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" data-orig-size="609,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01.-abonner_final" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=468" /></a></li>
<li id="media_image-27" class="widget widget_media_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 8007px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img width="468" height="327" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" class="image wp-image-46698 alignnone attachment-full size-full" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" loading="lazy" style="max-width: 100%; height: auto;" title="Bistro Le Ste-Cath" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468&amp;h=327 468w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=936&amp;h=654 936w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150&amp;h=105 150w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300&amp;h=210 300w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=768&amp;h=537 768w" sizes="(max-width: 468px) 100vw, 468px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></li>
<li id="media_image-34" class="widget widget_media_image"><h2 class="widgettitle">L&rsquo;héroïne de ma vie</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/heroine-de-ma-vie-caroline-leblanc/"><img width="1800" height="2700" src="https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg?w=1800" class="image wp-image-69503  attachment-1800x2700 size-1800x2700" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg 1800w, https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg?w=100 100w, https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg?w=683 683w" sizes="(max-width: 1800px) 100vw, 1800px" data-attachment-id="69503" data-permalink="https://raymondviger.wordpress.com/couverture_caroline_leblanc_4/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg" data-orig-size="1800,2700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture_caroline_leblanc_4" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture_caroline_leblanc_4.jpg?w=468" /></a></li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Reflet de Société sur Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Reflet de Société sur Facebook</a></blockquote></div>
		</div>
		</li>
<li id="media_image-42" class="widget widget_media_image"><h2 class="widgettitle">Le parcours du survivant</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/le-parcours-du-survivant/"><img width="1825" height="2700" src="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=1825" class="image wp-image-69549  attachment-1825x2700 size-1825x2700" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png 1825w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=101 101w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203 203w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=692 692w" sizes="(max-width: 1825px) 100vw, 1825px" data-attachment-id="69549" data-permalink="https://raymondviger.wordpress.com/couverture-parcours-du-survivant-avant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png" data-orig-size="1825,2700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture parcours du survivant avant" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=468" /></a></li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath sur Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath sur Facebook</a></blockquote></div>
		</div>
		</li>
<li id="media_image-39" class="widget widget_media_image"><h2 class="widgettitle">L&rsquo;équilibre entre deux mondes</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/lequilibre-entre-deux-mondes/"><img width="686" height="1134" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=686" class="image wp-image-69538  attachment-686x1134 size-686x1134" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg 686w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=91 91w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181 181w" sizes="(max-width: 686px) 100vw, 686px" data-attachment-id="69538" data-permalink="https://raymondviger.wordpress.com/l97829250023831/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg" data-orig-size="686,1134" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250023831" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=468" /></a></li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/cafegraffitimtl/">Café Graffiti sur Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cafegraffitimtl/" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cafegraffitimtl/"><a href="https://www.facebook.com/cafegraffitimtl/">Café Graffiti sur Facebook</a></blockquote></div>
		</div>
		</li>
<li id="media_image-32" class="widget widget_media_image"><h2 class="widgettitle">Poèmes entrelacés</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/poemes-entrelaces/"><img width="603" height="927" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=603" class="image wp-image-69494  attachment-603x927 size-603x927" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png 603w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=98 98w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195 195w" sizes="(max-width: 603px) 100vw, 603px" data-attachment-id="69494" data-permalink="https://raymondviger.wordpress.com/l97829250023381/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png" data-orig-size="603,927" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250023381" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=468" /></a></li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="39852" data-lang="fr" data-show-follower-count="true">Follow L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="media_image-29" class="widget widget_media_image"><h2 class="widgettitle">Obligations communautaires</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/"><img width="300" height="247" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" class="image wp-image-46474 alignnone attachment-300x247 size-300x247" alt="Obligations communautaires" loading="lazy" style="max-width: 100%; height: auto;" title="Obligations communautaires" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300 300w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=600 600w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="46474" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=468" /></a></li>
<li id="media_image-28" class="widget widget_media_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 210px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img width="200" height="300" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" class="image wp-image-46175 alignnone attachment-200x300 size-200x300" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" loading="lazy" style="max-width: 100%; height: auto;" title="Roman éducation sexuelle" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=400 400w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=468" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></li>

		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Derniers articles</h2>

		<ul>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/" aria-current="page">À la défense du droit de circuler librement, la&nbsp;nuit</a>
											<span class="post-date">15 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/14/restons-debout-lumiere-espoir-sante-mentale/">Restons debout</a>
											<span class="post-date">14 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/13/outremangeurs-anonymes-fraternite-entraide-alimentation/">Outremangeurs Anonymes : une fraternité des troubles&nbsp;alimentaires</a>
											<span class="post-date">13 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/12/mouvement-sante-mentale-travail-covid-reconnaissance/">La reconnaissance en temps de&nbsp;pandémie</a>
											<span class="post-date">12 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/11/heroine-de-ma-vie-caroline-leblanc/">Avis de parution : L&rsquo;héroïne de ma&nbsp;vie</a>
											<span class="post-date">11 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/10/temoignage-cassandre-humain-avant-tout/">Échapper à la&nbsp;réalité</a>
											<span class="post-date">10 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/09/mouvement-sante-mentale-travail-covid-ressentir/">Ressentir en temps de&nbsp;pandémie</a>
											<span class="post-date">9 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/08/inceste-hommes-victimes-abus-sexuels-stereotypes/">L&rsquo;inceste : Un jeu&nbsp;d&rsquo;enfant</a>
											<span class="post-date">8 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/07/enfance-pandemie-covid-sante-mentale/">L&rsquo;impact de la pandémie chez un&nbsp;jeune</a>
											<span class="post-date">7 avril 2021</span>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/04/06/sextorsion-education-sexuelle-sexualite/">Combattre la sextorsion par l&rsquo;éducation</a>
											<span class="post-date">6 avril 2021</span>
									</li>
					</ul>

		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Nos coups de cœur</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/03/26/david-goudreault-salon-livre-hochelaga-maisonneuve/' title='[Vidéo] David Goudreault au Sa&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/03/david-goudreault.png?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/03/27/jean-simon-brisebois-en-vedette-pour-la-sante-mentale/' title='Jean-Simon Brisebois en vedett&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/03/12.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/03/31/deconfine-tes-pensees-un-projet-decriture/' title='Déconfine tes pensées - Un pro&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/03/david02.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/04/02/mouvement-sante-mentale-travail-covid-gratitude/' title='La gratitude en temps de pandé&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/02/image.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/04/04/a-fleur-de-terre-jean-pierre-fabien/' title='Avis de parution : À fleur de&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/03/l97829250024821.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/04/04/phil-roy-sante-mentale-anxiete/' title='Rire de ses crises d&#039;anxiété sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/03/phil-scaled-1.jpg?w=800&#038;resize=200%2C200'/></a></div></div></li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>

			<ul>
					<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (25)
</li>
	<li class="cat-item cat-item-706618289"><a href="https://raymondviger.wordpress.com/category/agression-et-harcelement-sexuels/">agression et harcèlement sexuels</a> (13)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/">agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/">AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/">alcool, alcoolisme, alcoolique</a> (30)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (24)
</li>
	<li class="cat-item cat-item-69376"><a href="https://raymondviger.wordpress.com/category/alimentation/">alimentation</a> (9)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/">Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/">anorexie</a> (22)
</li>
	<li class="cat-item cat-item-1147826"><a href="https://raymondviger.wordpress.com/category/anxiete/">anxiété</a> (8)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/">apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a> (98)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/">art</a> (445)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/">artisanat</a> (16)
</li>
	<li class="cat-item cat-item-8090"><a href="https://raymondviger.wordpress.com/category/arts/">arts</a> (21)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a> (12)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/">autochtone</a> (66)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/">avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a> (19)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/">États-Unis</a> (8)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/">économie</a> (149)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">économie familiale</a> (9)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">éditions T.N.T.</a> (16)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/">éducation</a> (128)
</li>
	<li class="cat-item cat-item-3234092"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">éducation sexuelle</a> (6)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">égalité hommes-femmes</a> (43)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">événements communautaires</a> (19)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/">banque</a> (31)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/">Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/">bénévolat</a> (50)
</li>
	<li class="cat-item cat-item-240422494"><a href="https://raymondviger.wordpress.com/category/bistro-ste-cath/">bistro Ste-Cath</a> (30)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/">blog day</a> (9)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/">Blogroll</a> (25)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/">blogue</a> (115)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/">boulimie</a> (7)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (55)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a> (86)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">cancer du sein</a> (8)
</li>
	<li class="cat-item cat-item-65944989"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">capsule de français</a> (8)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/">Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">cartes de crédit</a> (14)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (43)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">causes sociales</a> (41)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">chronique de livre</a> (24)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/">chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/">chronique du prisonnier</a> (107)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/">chronique livre</a> (26)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/">cinéma</a> (42)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/">Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">comment référencer blog référencement blogue</a> (65)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/">commerce équitable</a> (68)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/">communautaire</a> (187)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/">concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/">concert de piano</a> (12)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/">conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">conflit d&#039;intérêt</a> (269)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a> (7)
</li>
	<li class="cat-item cat-item-1899315"><a href="https://raymondviger.wordpress.com/category/coronavirus/">coronavirus</a> (24)
</li>
	<li class="cat-item cat-item-694479852"><a href="https://raymondviger.wordpress.com/category/covid-19/">covid-19</a> (23)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/">criminalité</a> (41)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">croissance personnelle</a> (157)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (811)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/">démocratie</a> (70)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/">dépendance</a> (34)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/">dépression</a> (12)
</li>
	<li class="cat-item cat-item-180895"><a href="https://raymondviger.wordpress.com/category/desinformation/">désinformation</a> (2)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">développement personnel</a> (133)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/">discrimination</a> (46)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/">dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/">Dossier graffiti</a> (34)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/">dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/">Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (86)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/">dyslexie</a> (5)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">ecole alternative</a> (17)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/">emploi</a> (15)
</li>
	<li class="cat-item cat-item-43958"><a href="https://raymondviger.wordpress.com/category/enfants/">enfants</a> (11)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/">enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/">enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-33381687"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">enjeux de société</a> (16)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a> (134)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/">euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/">famille</a> (143)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/">femme</a> (35)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/">festival country-western</a> (21)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/">Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/">formation</a> (25)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/">Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (16)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/">Francophone hors Québec</a> (21)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/">francophonie</a> (22)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a> (16)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (23)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (34)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (81)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (41)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/">Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/">Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (211)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (4)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/">Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a> (33)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (229)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/">histoire</a> (15)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a> (118)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/">homosexualité</a> (40)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/">humoriste</a> (77)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/">humour</a> (69)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">hypersexualisation</a> (37)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/">immigration</a> (26)
</li>
	<li class="cat-item cat-item-72618"><a href="https://raymondviger.wordpress.com/category/improvisation/">improvisation</a> (5)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/">inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/">international</a> (133)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a> (248)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/">intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a> (23)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/">islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (28)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/">Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (81)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/">jeunes</a> (87)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">jeunes de la rue</a> (33)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/">Jeux Olympiques</a> (19)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/">Journal de la Rue</a> (13)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">journal de montréal</a> (106)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/">justice</a> (56)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">justice sociale</a> (12)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a> (33)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/">Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/">Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/">Les voyages de Dominic Desmarais</a> (12)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/">Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-20663"><a href="https://raymondviger.wordpress.com/category/litterature/">littérature</a> (13)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/">livres</a> (181)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (64)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/">Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/">mafia</a> (3)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/">manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/">Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (417)
</li>
	<li class="cat-item cat-item-2422359"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">médias sociaux</a> (5)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&#039;un gang de rue</a> (6)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/">Michelle Blanc</a> (13)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/">Mois de l&#039;histoire des noirs</a> (11)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/">murale</a> (46)
</li>
	<li class="cat-item cat-item-6460"><a href="https://raymondviger.wordpress.com/category/musique/">musique</a> (28)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a> (25)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/">Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/">Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">organisme communautaire</a> (69)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/">Passion Voyage Tourisme</a> (20)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/">Patrick Lagacé</a> (16)
</li>
	<li class="cat-item cat-item-106015"><a href="https://raymondviger.wordpress.com/category/pauvrete/">pauvreté</a> (2)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/">pédophilie</a> (6)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/">pétrolières</a> (7)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/">Personnalité de l&#039;année</a> (10)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/">Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/">Photographie photos</a> (16)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/">Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/">poésie</a> (29)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/">politique</a> (258)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/">pornographie</a> (4)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/">prévention suicide</a> (22)
</li>
	<li class="cat-item cat-item-1347323"><a href="https://raymondviger.wordpress.com/category/premieres-nations/">Premières Nations</a> (4)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">presse communautaire</a> (18)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/">prison</a> (105)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (94)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (129)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/">publicité</a> (19)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&#039;hui</a> (619)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a> (616)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/">racisme</a> (38)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/">Radio-Canada</a> (13)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/">rap</a> (62)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (47)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/">Raymond Viger</a> (99)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/">Région</a> (121)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/">Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/">Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/">Reflet de mon quartier</a> (30)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">reflet de société</a> (135)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/">religion</a> (38)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a> (405)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a> (278)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">santé mentale</a> (145)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/">Science</a> (13)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (155)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/">skate park</a> (9)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a> (7)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/">société</a> (233)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (308)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/">spiritualité</a> (25)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/">sport</a> (32)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/">stage en journalisme au Vietnam</a> (15)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/">stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/">Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (91)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">suicide assisté</a> (11)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (10)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/">T-Shirt impression cartes anniversaire poster affiche</a> (21)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a> (9)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/">Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/">télévision</a> (57)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (77)
</li>
	<li class="cat-item cat-item-31900"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">toxicomanie</a> (11)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/">travail</a> (20)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">troubles de l&#039;alimentation</a> (13)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a> (69)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/">Vancouver</a> (43)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/">Vidéo murale graffiti</a> (8)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">vie communautaire</a> (17)
</li>
	<li class="cat-item cat-item-304522"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">vie de couple</a> (5)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a> (59)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a> (6)
</li>
	<li class="cat-item cat-item-1591361"><a href="https://raymondviger.wordpress.com/category/viol/">viol</a> (9)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">violence conjugale</a> (8)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/">webzine</a> (15)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/">xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a> (4)
</li>
			</ul>

			</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 13.090909090909pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-2" style="font-size: 22pt;" aria-label="art (291 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-3" style="font-size: 8.2545454545455pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-4" style="font-size: 12.581818181818pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-5" style="font-size: 13.345454545455pt;" aria-label="breakdance (135 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-6" style="font-size: 20.727272727273pt;" aria-label="culture (260 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-7" style="font-size: 8.7636363636364pt;" aria-label="Environnement (89 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-8" style="font-size: 18.181818181818pt;" aria-label="graffiti (209 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-9" style="font-size: 18.436363636364pt;" aria-label="Hip-Hop (214 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-10" style="font-size: 9.7818181818182pt;" aria-label="jeunes (96 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-11" style="font-size: 12.581818181818pt;" aria-label="journal de montréal (125 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-12" style="font-size: 8.7636363636364pt;" aria-label="Montréal (88 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-13" style="font-size: 10.290909090909pt;" aria-label="musique (102 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-14" style="font-size: 19.454545454545pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-15" style="font-size: 13.090909090909pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-16" style="font-size: 9.5272727272727pt;" aria-label="poésie (94 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-17" style="font-size: 10.036363636364pt;" aria-label="quoi faire (100 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-18" style="font-size: 9.5272727272727pt;" aria-label="quoi voir (94 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-19" style="font-size: 10.545454545455pt;" aria-label="Québec (104 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-20" style="font-size: 14.872727272727pt;" aria-label="rap (154 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-21" style="font-size: 9.5272727272727pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-22" style="font-size: 10.8pt;" aria-label="Santé (107 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sante-mentale/" class="tag-cloud-link tag-link-427196 tag-link-position-23" style="font-size: 11.309090909091pt;" aria-label="santé mentale (112 éléments)">santé mentale</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-24" style="font-size: 9.0181818181818pt;" aria-label="sexualité (90 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-25" style="font-size: 11.818181818182pt;" aria-label="spectacle (117 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-26" style="font-size: 15.127272727273pt;" aria-label="street art (157 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-27" style="font-size: 8.7636363636364pt;" aria-label="suicide (89 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-28" style="font-size: 8.5090909090909pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-29" style="font-size: 8pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-30" style="font-size: 19.709090909091pt;" aria-label="éducation (239 éléments)">éducation</a></div></li>
<li id="meta-4" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.renartleveille.com" title="Idées, opinions, créations...">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li><a class='rsswidget' href='https://www.renartleveille.com/couvre-feu-libertes-epidemie-anxiete/' title=''>Un couvre-feu, nos libertés et une épidémie d’anxiété</a> <span class="rss-date">12 février 2021</span><div class='rssSummary'>Depuis l’application du règlement sur le port du masque, une question s’impose : celle du respect de nos libertés. Or, depuis l’imposition d’un couvre-feu, alors que cela nous renvoie aux périodes les plus sombres de l’histoire, cette question en devient d’autant plus sensible. Aussi, bien qu’il soit légitime de nous inquiéter pour nos libertés, je pense que [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/le-drapeau-de-la-honte/' title=''>Le drapeau de la honte</a> <span class="rss-date">29 juin 2020</span><div class='rssSummary'>Donc, pour la suite, je me concentrerai sur l’autocensure politiquement correcte qui a donné, le 24 juin dernier, le fait que l’on n’a pas montré le drapeau du Québec lors du spectacle censé le fêter. Il serait ridicule de penser qu’il s’agit d’un simple oubli. On a visiblement tenté de prévenir un attentat ostentatoire. Continuer la lecture → [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/covid-19-lucie-laurier-david-la-haye/' title=''>COVID-19 – Lettre ouverte à Lucie Laurier et David La Haye</a> <span class="rss-date">8 mai 2020</span><div class='rssSummary'>Avec tout le respect que je vous dois, mais que je ne dois aucunement aux idées, j&#039;aimerais vous dire quelque chose qui me semble très important dans le contexte actuel de la pandémie de COVID-19. Et vous m’excuserez d’avance pour la longueur de cette lettre. Mais je pense que ce que j’ai à vous dire en vaut la peine, au risque de vous perdre. Continuer [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/covid-19-grippe-doutes/' title=''>La COVID-19, la grippe et un raz de marée de doutes</a> <span class="rss-date">15 avril 2020</span><div class='rssSummary'>En ce printemps qui commence, même si la fin du confinement semble se pointer le nez, sortir la tête de l’eau alors que nous sommes entraînés par un tsunami d’informations et d’avis sur la crise de la COVID-19 est loin d&#039;être facile. Dans une situation qui sème autant le doute, le désir de s&#039;accrocher à quoi que ce soit qui nous tombe sous la main [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/liberte-religieuse-coronavirus/' title=''>Liberté religieuse et coronavirus</a> <span class="rss-date">21 mars 2020</span><div class='rssSummary'>En appelant à la fin des rassemblements religieux, la directrice régionale de santé publique de Montréal, Mylène Drouin, va-t-elle se faire traiter de raciste? Et Valérie Plante, puisqu’elle est d’accord? Si on regarde les arguments qui permettent de traiter de racistes les gens qui sont pour la laïcité et/ou la sécularisation de la société, oui. Continuer l [&hellip;]</div></li></ul></li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/598846/chronique-une-relation-ambigue' title=''>Une relation ambiguë</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le douloureux conflit d’intérêts entre le Québec et la francophonie canadienne.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/598829/arriver-en-ville' title=''>Arriver en ville</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Est-ce qu’on comprend, à Québec, ce que c’est que de vivre la pandémie dans la métropole?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/598827/le-regard-du-serpent' title=''>Le regard du Serpent</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Combien de fois des productions de séries balaient-elles les accents nationaux des personnages?</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/598868/la-vaccination-de-tous-les-quebecois-contre-la-covid-19-devrait-commencer-vers-la-fin-mai' title=''>La vaccination de tous les Québécois contre la COVID-19 devrait commencer «vers la fin mai»</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le ministre Christian Dubé a dressé jeudi après-midi un premier portrait de son échéancier.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/598804/un-nouveau-programme-donnera-la-residence-permanente-a-90-000-travailleurs-et-etudiants-etrangers' title=''>Une voie accélérée vers la résidence permanente, sauf au Québec</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Un nouveau programme canadien accordera le statut à 90 000 travailleurs et étudiants étrangers.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/598844/mega-fitness-gym-le-voisin-aussi-aux-prises-avec-une-vingtaine-de-cas' title=''>Le voisin du Méga Fitness Gym aussi aux prises avec une vingtaine de cas</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Des clients du centre Hyperactif sont frustrés de ne pas avoir été avisés de la présence de cas dès le 22 mars.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/598863/ottawa-travaille-a-resorber-les-retards-de-livraison-du-vaccin-de-moderna' title=''>Ottawa travaille à résorber les retards de livraison du vaccin de Moderna</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>La situation a forcé le report de rendez-vous dans certaines provinces ces derniers jours.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/598857/bilan-covid-19-ontario-15-avril-2021' title=''>La situation ne s’améliore pas en Ontario</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>La province rapporte 4736 cas de COVID-19 de plus ces 24 dernières heures, un nouveau sommet.</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/culture/arts-visuels/598855/le-musee-d-art-contemporain-de-montreal-s-installe-temporairement-a-la-place-ville-marie' title=''>Le Musée d’art contemporain de Montréal s’installe temporairement à Place Ville Marie</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>L’établissement y sera pour toute la durée de ses travaux de transformation, qui s’échelonneront jusqu’en 2024.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/598864/demandeurs-d-asile-l-entente-sur-les-tiers-pays-surs-est-constitutionnelle-dit-la-cour-d-appel-federale' title=''>Demandeurs d’asile: l’Entente sur les tiers pays sûrs est constitutionnelle, dit la Cour d’appel fédérale</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Elle avait été invalidée en juillet 2020 pour des motifs de droits individuels.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/598870/ingerence-politique-les-etats-unis-sanctionnent-la-russie-et-expulsent-10-diplomates' title=''>Ingérence politique: les États-Unis sanctionnent la Russie et expulsent 10 diplomates</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Joe Biden avait promis d’être plus ferme que son prédécesseur Donald Trump sur la question.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/economie/598825/richesses-le-quebec-aurait-les-plus-grands-ecarts-du-canada' title=''>Le Québec aurait les plus grands écarts de richesse du Canada</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Selon une étude, la répartition des revenus entre riches et pauvres y est importante.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/ville-de-quebec/598860/elections-municipales-bruno-marchand-souhaite-la-fin-de-la-chicane-a-quebec' title=''>Élections municipales: Bruno Marchand souhaite la fin de «la chicane» à Québec</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le candidat à la mairie de la capitale veut un «nouveau ton».</div></li></ul></li>
<li id="archives-4" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>

			<ul>
					<li><a href='https://raymondviger.wordpress.com/2021/04/'>avril 2021</a></li>
	<li><a href='https://raymondviger.wordpress.com/2021/03/'>mars 2021</a></li>
	<li><a href='https://raymondviger.wordpress.com/2021/02/'>février 2021</a></li>
	<li><a href='https://raymondviger.wordpress.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/12/'>décembre 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/11/'>novembre 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/10/'>octobre 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/09/'>septembre 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/08/'>août 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/07/'>juillet 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/06/'>juin 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2020/02/'>février 2020</a></li>
	<li><a href='https://raymondviger.wordpress.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://raymondviger.wordpress.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://raymondviger.wordpress.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://raymondviger.wordpress.com/2019/02/'>février 2019</a></li>
	<li><a href='https://raymondviger.wordpress.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/08/'>août 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/02/'>février 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/08/'>août 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/08/'>août 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/02/'>février 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/08/'>août 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/08/'>août 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/05/'>mai 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/04/'>avril 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/03/'>mars 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/02/'>février 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2013/01/'>janvier 2013</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/12/'>décembre 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/10/'>octobre 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/09/'>septembre 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/08/'>août 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/07/'>juillet 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/06/'>juin 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/05/'>mai 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/04/'>avril 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/03/'>mars 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/02/'>février 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2012/01/'>janvier 2012</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/12/'>décembre 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/10/'>octobre 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/09/'>septembre 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/08/'>août 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/07/'>juillet 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/06/'>juin 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/05/'>mai 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/04/'>avril 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/03/'>mars 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/02/'>février 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2011/01/'>janvier 2011</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/12/'>décembre 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/10/'>octobre 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/09/'>septembre 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/08/'>août 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/07/'>juillet 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/06/'>juin 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/05/'>mai 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/04/'>avril 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/03/'>mars 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/02/'>février 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2010/01/'>janvier 2010</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/12/'>décembre 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/11/'>novembre 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/10/'>octobre 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/09/'>septembre 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/08/'>août 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/07/'>juillet 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/06/'>juin 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/05/'>mai 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/04/'>avril 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/03/'>mars 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/02/'>février 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2009/01/'>janvier 2009</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/12/'>décembre 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/11/'>novembre 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/10/'>octobre 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/09/'>septembre 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/08/'>août 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/07/'>juillet 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/06/'>juin 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/05/'>mai 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/04/'>avril 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/03/'>mars 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/02/'>février 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2008/01/'>janvier 2008</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/12/'>décembre 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/11/'>novembre 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/10/'>octobre 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/09/'>septembre 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/08/'>août 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/07/'>juillet 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/06/'>juin 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/05/'>mai 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/04/'>avril 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/03/'>mars 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/02/'>février 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2007/01/'>janvier 2007</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/12/'>décembre 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/11/'>novembre 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/10/'>octobre 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/09/'>septembre 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/08/'>août 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/07/'>juillet 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/06/'>juin 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/05/'>mai 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/04/'>avril 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/03/'>mars 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/02/'>février 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2006/01/'>janvier 2006</a></li>
	<li><a href='https://raymondviger.wordpress.com/2005/12/'>décembre 2005</a></li>
			</ul>

			</li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-70085 post type-post status-publish format-standard hentry category-coronavirus category-covid-19 category-enjeux-de-societe category-justice category-politique category-sante-mentale category-societe tag-economie tag-confinement tag-couvre-feu tag-covid-19 tag-covid-19-et-sante-mentale tag-droit-de-circuler-librement tag-droit-des-personnes tag-francois-legault tag-grimsunk tag-habeas-corpus tag-jean-marc-beausoleil tag-justice tag-liberte tag-liberte-des-citoyens tag-marc-boris-st-maurice tag-pandemie tag-pandemie-de-la-covid-19 tag-pandemie-mondiale tag-politique tag-politique-et-societe tag-responsabilite tag-sante-mentale tag-societe" id="post-70085">

				<h2><a href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/" rel="bookmark" title="À la défense du droit de circuler librement, la&nbsp;nuit">À la défense du droit de circuler librement, la&nbsp;nuit</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">15 avril 2021</span> by Équipe Reflet de Société									</div>

				<div class="entry">

					
<h2>Un texte de Jean-Marc Beausoleil &#8211; Dossiers <a rel="noreferrer noopener" href="https://www.refletdesociete.com/justice" target="_blank">Justice</a>, <a href="https://www.refletdesociete.com/politique/" target="_blank" rel="noreferrer noopener">Politique</a> et <a rel="noreferrer noopener" href="https://www.refletdesociete.com/societe-collectivite-quebecoise-particuliers-quebec-canada/" target="_blank">Société</a></h2>



<figure class="wp-block-image size-large"><a href="https://www.refletdesociete.com/justice" target="_blank"><img data-attachment-id="70091" data-permalink="https://raymondviger.wordpress.com/singlepersonwalkingonstreetinthedarknight-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg" data-orig-size="4484,3006" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Shutterstock&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright (c) 2016 grafxart\/Shutterstock.  No use without permission.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Single,Person,Walking,On,Street,In,The,Dark,Night&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Single,Person,Walking,On,Street,In,The,Dark,Night" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=468" src="https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=1024" alt="" class="wp-image-70091" srcset="https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=2048 2048w, https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/shutterstock_493126720-1.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>Fondateur du Bloc Pot, militant acharné dans la lutte pour la légalisation de la marijuana, Marc-Boris St-Maurice refait un tour de piste, remettant en question la légitimité du gouvernement à limiter le droit de circuler des citoyens.</p>



<p>Le mercredi 10 février, Marc-Boris St-Maurice a déposé une requête à la cour supérieure du Québec défiant la validité du couvre-feu imposé par le gouvernement Legault.</p>



<p>Même si le présent couvre-feu sera probablement levé d’ici à ce que la cause soit entendue, à l’automne, la question de savoir à partir de quel moment le gouvernement a le droit d’enfreindre les libertés des citoyens, comme le droit de circuler librement, s’impose.</p>



<p>Une fois la présente pandémie vaincue, la responsabilité demeurera, à savoir comment organiser la société dans l’éventualité d’une nouvelle crise sanitaire – possibilité qui ne pourra éviter de hanter l’esprit de chacun.</p>



<p>S’il est difficile de nier la valeur de l’isolement des citoyens dans leur résidence, ce qu’on appelle le «confinement», au moment où un grand nombre de pays dans le monde adoptent cette stratégie et où tant de citoyens perdent la vie, il est malheureusement impossible de faire abstraction de la question posée par Marc-Boris St-Maurice.</p>



<p>«Nous devons d’établir maintenant les limites raisonnables et respectables de quand le gouvernement a le besoin de rogner les droits garantis par la charte», affirme M. St-Maurice.</p>



<p>Alors que d’autres requêtes allant dans le même sens, soulevant par exemple la question de l’habeas corpus, ont déjà été entendues, M. St-Maurice est convaincu que son approche est la bonne.&nbsp;</p>



<p>Il souligne qu’il existe déjà une jurisprudence défendant l’Article 7<a href="#_ftn1">[1]</a> de la charte qui garantit le droit à la liberté&nbsp;: «Le gouvernement doit démontrer l’efficacité de sa mesure.»</p>



<p>M. St-Maurice rappelle que le directeur de la santé publique affirmait qu’il n’y a pas de preuve de l’efficacité du couvre-feu, mais que celui-ci s’inscrit dans une série de petits gestes.&nbsp;</p>



<p>«Brimer la liberté, ce n’est pas un petit geste», insiste M. St-Maurice.</p>



<p>Le premier ministre, lui, a parlé d’électrochoc, une métaphore peu séduisante.</p>



<p>Si Felipe Morales sera le plaideur dans cette affaire, Marc-Boris St-Maurice a aussi consulté le constitutionnaliste bien connu Alen Young ainsi qu’une firme basée à Ottawa et spécialisée en affaire du genre.</p>



<p>Évidemment, il se dissocie de tous ceux qui nient l’importance de la pandémie et reconnait la gravité de la crise sanitaire mondiale.&nbsp;</p>



<p>Il avoue aussi que son expérience dans la contestation de la constitution, de ses années de militants pro-marijuana, l’aide énormément.&nbsp; «Je ne vais pas tomber dans le panneau de l’émotivité.&nbsp; Je reste académique et juridique.»</p>



<p>Une telle cause, qui a pour but de défendre le bien public, ne se fait pas sans dépense, aussi le militant tente-t-il de couvrir ses frais par une campagne de financement public.</p>



<p>Malgré le sérieux de l’affaire, on ne peut s’empêcher de sourire en voyant l’homme mûr défendre une cause qui aurait séduit le jeune bassiste de Grimskunk, le droit de sortir la nuit.&nbsp;</p>



<p>«J’aimerais mieux rester chez moi et faire de la musique que de retourner devant les tribunaux», affirme Boris, insistant sur l’importance qu’il accorde à cette question.</p>



<p>À partir de quand est-ce que la menace sanitaire justifie l’atteinte aux droits et libertés garantis par la charte des droits de la personne?&nbsp; Quelle est la mesure de la menace justifiant une si grave exception?&nbsp; À partir de quel point de comparaison établir cette mesure, si la présente situation est sans précédent?</p>



<p>Quels sont les mécanismes qui permettent de prendre cette décision?&nbsp; S’il s’agit d’une rencontre entre la science médicale et la politique, comment s’articule cette nouvelle bioéthique, ce nouveau principe législateur qui affecte la vie de tous les citoyens?</p>



<p>En effet, les sans-abris, les petits commerçants et certaines catégories de travailleurs ne sont pas les seuls affectés par le couvre-feu, mais aussi, de façon générale, le moral de la population, la santé mentale de celle-ci, sans oublier, il faut le répéter, l’enfreinte à la charte.&nbsp;</p>



<p>Entre autres, un excès de confinement ne peut que se révéler désastreux pour l’économie et pour la génération montante.</p>



<p>L’État Surveillance ne doit pas remplacer l’État Providence.</p>



<p>Il semble y avoir une contradiction logique irréductible, un oxymoron, entre la santé et la sécurité.&nbsp; Il y a fort à parier que la santé ne peut se passer de risque.</p>



<p>Sans nier la gravité de la présente crise et tout en respectant les consignes de la santé publique, nous nous devons de nous inquiéter de tout ce qui ressemble au mariage entre le pouvoir exécutif et les dérives hygiénistes.</p>



<p>Dans un pamphlet intitulé <em>Ce virus qui rend fou</em>, Bernard-Henri Lévy s’inquiète non seulement de la viralité du virus, mais aussi du discours sur celui-ci.&nbsp; Il rappelle que Michel Foucault craignait le «grand renfermement» trop favorable au pouvoir.</p>



<p>Lévy parle aussi de l’union incestueuse entre le politique et le médical.&nbsp; Comme la mondialisation du XXIe siècle semble devoir passer par la Chine, d’où proviendrait le virus, pays souvent critiqué pour son manque de respect pour les droits et libertés, la vigilance s’impose.</p>



<p>«Avant, lorsque les humains vivaient ensemble, ils se donnaient mutuelle satisfaction au moyen de contact physique», peut-on lire dans <em>La possibilité d’une île.</em></p>



<p>Bref, c’est à la montée du pouvoir médical &#8211; «quand la volonté de guérir devient le paradigme de l’action publique» &#8211; que semble s’en prendre la requête de M. St-Maurice.&nbsp; Il sera important de suivre les débats entourant cette question.</p>



<p>Pour participer à la cause&nbsp;: <a rel="noreferrer noopener" href="https://www.gofundme.com/f/recours-judiciaire-couvrefeu-covid-quebec?qid=715299141b7cbdc3ca7e849e88b3e537" target="_blank">https://www.gofundme.com/f/recours-judiciaire-couvrefeu-covid-quebec?qid=715299141b7cbdc3ca7e849e88b3e537</a></p>



<hr class="wp-block-separator" />



<p><a href="#_ftnref1">[1]</a> <strong>7</strong>. Chacun a&nbsp;<strong>droit</strong>&nbsp;à la vie, à la&nbsp;<strong>liberté</strong>&nbsp;et à la sécurité de sa personne; il ne peut être porté atteinte à ce&nbsp;<strong>droit</strong>&nbsp;qu&rsquo;en conformité avec les principes de justice fondamentale. </p>



<h2>Autres textes sur <a rel="noreferrer noopener" href="https://www.refletdesociete.com/justice" target="_blank">Justice</a></h2>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/">À la défense du droit de circuler librement, la&nbsp;nuit</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/02/10/policier-justice-itinerance-covid19-pandemie/">De combattants à acteurs sociaux : les policiers aiment-ils leur nouveau&nbsp;rôle?</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/02/09/une-police-a-echelle-humaine/">Une police à échelle&nbsp;humaine</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/11/28/prison-rehabilitation-justice-sante-mentale/">Milieu carcéral, des prisons ouvertes à la&nbsp;réhabilitation</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/11/22/justice-violence-sexualite-pedophilie/">Justice réparatrice, briser le cercle de la&nbsp;violence</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/10/03/arret-procedures-nathalie-normandeau-upac-arret-jordan/">Arrêt des procédures contre Nathalie Normandeau; délais judiciaires&nbsp;déraisonnables</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/09/30/pandemie-coronavirus-covid-19-fermeture-bar-restaurant/">La pandémie en mode 80 &#8211; 15 &#8211;&nbsp;5</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/09/25/justice-pandemie-coronavirus-covid-19/">Une justice trop molle en période de&nbsp;pandémie?</a></li>
<li><a href="https://raymondviger.wordpress.com/2016/09/07/ingrid-falaise-prevention-sensibilisation-violence-conjugale/">Prévention de la violence&nbsp;conjugale</a></li>
<li><a href="https://raymondviger.wordpress.com/2016/05/11/ingrid-falaise-violence-conjugale/">Ingrid Falaise lutte contre la violence&nbsp;conjugale</a></li>
</ul>


<h2>Autres textes sur la <a rel="noreferrer noopener" href="https://www.refletdesociete.com/societe-collectivite-quebecoise-particuliers-quebec-canada/" target="_blank">Société</a> </h2>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/">À la défense du droit de circuler librement, la&nbsp;nuit</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/03/30/solitude-sante-mentale-suicide/">Seul à mourir</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/02/24/anxiete-societe-sante-mentale/">La liberté est très&nbsp;anxiogène</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/02/10/policier-justice-itinerance-covid19-pandemie/">De combattants à acteurs sociaux : les policiers aiment-ils leur nouveau&nbsp;rôle?</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/02/09/une-police-a-echelle-humaine/">Une police à échelle&nbsp;humaine</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/02/07/baby-boomer-taux-natalite-apres-guerre/">Je ne suis pas un&nbsp;baby-boomer</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/01/13/sante-mentale-brisons-tabous/">Santé mentale: sensibiliser et briser les&nbsp;tabous</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/12/13/marginal-fier-etre-marginaux-livre-social/">Marginaux et fiers de&nbsp;l&rsquo;être</a></li>
<li><a href="https://raymondviger.wordpress.com/2017/09/20/tramway-ford-gm-new-york-los-angeles-firestone/">La disparition des&nbsp;tramways</a></li>
<li><a href="https://raymondviger.wordpress.com/2017/09/18/montreal-2042-automobile-ford-gm-voiture-environnement/">Montréal 2042; le passé et le futur de l&rsquo;automobile</a></li>
</ul>


<h2>Autres textes sur <a rel="noreferrer noopener" href="https://www.refletdesociete.com/politique/" target="_blank">Politique</a></h2>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/">À la défense du droit de circuler librement, la&nbsp;nuit</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/11/24/embleme-national-drapeau-politique-quebec/">Emblème national, connait-on le drapeau&nbsp;québécois?</a></li>
<li><a href="https://raymondviger.wordpress.com/2020/11/23/politique-maternite-femmes-enfants/">Politique municipale, le combat du congé de&nbsp;maternité</a></li>
<li><a href="https://raymondviger.wordpress.com/2018/10/21/peut-on-avoir-un-gouvernement-responsable-capable-de-mettre-ses-culottes/">Peut-on avoir un gouvernement responsable, capable de mettre ses&nbsp;culottes?</a></li>
<li><a href="https://raymondviger.wordpress.com/2017/12/11/rencontre-avec-autre-atsa-politique/">Le temps d’une rencontre avec&nbsp;l’autre</a></li>
<li><a href="https://raymondviger.wordpress.com/2017/09/12/montreal-2042-maire-environnement-automobile-autonome-375e/">Montréal 2042; les décisions que le Maire de Montréal doit&nbsp;prendre</a></li>
<li><a href="https://raymondviger.wordpress.com/2016/11/11/justin-trudeau-donald-trump-hillary-clinton-barack-obama-adolf-hitler-elections-americaines/">Justin Trudeau est-il intègre dans ses&nbsp;actions</a></li>
<li><a href="https://raymondviger.wordpress.com/2016/07/13/separation-canada-quebec-bloc-quebecois-pancanadien-politique/">La séparation du&nbsp;Canada</a></li>
<li><a href="https://raymondviger.wordpress.com/2016/05/24/pensionnats-autochtones-cvrc-verite-reconciliation-premieres-nations/">Pensionnats autochtones</a></li>
<li><a href="https://raymondviger.wordpress.com/2016/04/20/cul-de-sac-politique-elections-gouvernement/">Cul de sac&nbsp;politique</a></li>
</ul>


<figure class="wp-block-embed is-type-wp-embed is-provider-contenu-embarque wp-block-embed-contenu-embarque"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="hMYD3co4j1"><a href="https://editionstnt.com/produit/marginal-et-fier-de-letre/">Marginaux et fier de l&#8217;être</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Marginaux et fier de l&#8217;être » &#8212; Maison Editions TNT" src="https://editionstnt.com/produit/marginal-et-fier-de-letre/embed/#?secret=hMYD3co4j1" data-secret="hMYD3co4j1" width="468" height="264" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div><figcaption> </figcaption></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-contenu-embarque wp-block-embed-contenu-embarque"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="m986SxPf8X"><a href="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/">25 ans de couverture sociale et culturelle</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« 25 ans de couverture sociale et culturelle » &#8212; Maison Editions TNT" src="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/embed/#?secret=m986SxPf8X" data-secret="m986SxPf8X" width="468" height="264" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70085" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-70085" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-70085" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-70085" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-70085" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-70085-6078965dcdc21' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=39852&amp;post_id=70085&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-70085-6078965dcdc21' data-name='like-post-frame-39852-70085-6078965dcdc21'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/coronavirus/" rel="category tag">coronavirus</a>, <a href="https://raymondviger.wordpress.com/category/covid-19/" rel="category tag">covid-19</a>, <a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/" rel="category tag">enjeux de société</a>, <a href="https://raymondviger.wordpress.com/category/justice/" rel="category tag">justice</a>, <a href="https://raymondviger.wordpress.com/category/politique/" rel="category tag">politique</a>, <a href="https://raymondviger.wordpress.com/category/sante-mentale/" rel="category tag">santé mentale</a>, <a href="https://raymondviger.wordpress.com/category/societe/" rel="category tag">société</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/economie/" rel="tag">économie</a>, <a href="https://raymondviger.wordpress.com/tag/confinement/" rel="tag">confinement</a>, <a href="https://raymondviger.wordpress.com/tag/couvre-feu/" rel="tag">couvre-feu</a>, <a href="https://raymondviger.wordpress.com/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://raymondviger.wordpress.com/tag/covid-19-et-sante-mentale/" rel="tag">covid-19 et santé mentale</a>, <a href="https://raymondviger.wordpress.com/tag/droit-de-circuler-librement/" rel="tag">droit de circuler librement</a>, <a href="https://raymondviger.wordpress.com/tag/droit-des-personnes/" rel="tag">droit des personnes</a>, <a href="https://raymondviger.wordpress.com/tag/francois-legault/" rel="tag">François Legault</a>, <a href="https://raymondviger.wordpress.com/tag/grimsunk/" rel="tag">Grimsunk</a>, <a href="https://raymondviger.wordpress.com/tag/habeas-corpus/" rel="tag">habeas corpus</a>, <a href="https://raymondviger.wordpress.com/tag/jean-marc-beausoleil/" rel="tag">jean-marc beausoleil</a>, <a href="https://raymondviger.wordpress.com/tag/justice/" rel="tag">justice</a>, <a href="https://raymondviger.wordpress.com/tag/liberte/" rel="tag">liberté</a>, <a href="https://raymondviger.wordpress.com/tag/liberte-des-citoyens/" rel="tag">liberté des citoyens</a>, <a href="https://raymondviger.wordpress.com/tag/marc-boris-st-maurice/" rel="tag">Marc-Boris St-Maurice</a>, <a href="https://raymondviger.wordpress.com/tag/pandemie/" rel="tag">pandémie</a>, <a href="https://raymondviger.wordpress.com/tag/pandemie-de-la-covid-19/" rel="tag">pandémie de la covid-19</a>, <a href="https://raymondviger.wordpress.com/tag/pandemie-mondiale/" rel="tag">pandémie mondiale</a>, <a href="https://raymondviger.wordpress.com/tag/politique/" rel="tag">politique</a>, <a href="https://raymondviger.wordpress.com/tag/politique-et-societe/" rel="tag">politique et société</a>, <a href="https://raymondviger.wordpress.com/tag/responsabilite/" rel="tag">responsabilité</a>, <a href="https://raymondviger.wordpress.com/tag/sante-mentale/" rel="tag">santé mentale</a>, <a href="https://raymondviger.wordpress.com/tag/societe/" rel="tag">société</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2021/04/14/restons-debout-lumiere-espoir-sante-mentale/" rel="prev">Restons debout</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-70085 type-post status-publish format-standard hentry category-coronavirus category-covid-19 category-enjeux-de-societe category-justice category-politique category-sante-mentale category-societe tag-economie tag-confinement tag-couvre-feu tag-covid-19 tag-covid-19-et-sante-mentale tag-droit-de-circuler-librement tag-droit-des-personnes tag-francois-legault tag-grimsunk tag-habeas-corpus tag-jean-marc-beausoleil tag-justice tag-liberte tag-liberte-des-citoyens tag-marc-boris-st-maurice tag-pandemie tag-pandemie-de-la-covid-19 tag-pandemie-mondiale tag-politique tag-politique-et-societe tag-responsabilite tag-sante-mentale tag-societe">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/15/pandemie-covid19-liberte-couvre-feu/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e9ed608a7d" /><input type="hidden" name="_wp_http_referer" value="/2021/04/15/pandemie-covid19-liberte-couvre-feu/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='70085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba08838cbc" /></p>
<input type="hidden" name="genseq" value="1618515549" />
<input type="hidden" id="ak_js" name="ak_js" value="168"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Intervention de crise</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" loading="lazy" style="max-width: 100%; height: auto;" title="Intervention de crise" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 9,95$</p></div></li>
<li id="media_image-37" class="widget widget_media_image"><h2 class="widgettitle">Merci de faire un don</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.refletdesociete.com/faire-un-don/"><img width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1280" class="image wp-image-69515  attachment-1280x757 size-1280x757" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg 1280w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="69515" data-permalink="https://raymondviger.wordpress.com/02-don_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg" data-orig-size="1280,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02.-don_final" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=468" /></a></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail.</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 3&nbsp;384 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/04/15/pandemie-covid19-liberte-couvre-feu/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="11a16c02c4" />                    <button type="submit"
	                    		                	                >
	                    Abonnez-vous                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-31" class="widget widget_media_image"><h2 class="widgettitle">À fleur de terre</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/"><img width="912" height="1387" src="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=912" class="image wp-image-69504  attachment-912x1387 size-912x1387" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg 912w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197 197w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=768 768w" sizes="(max-width: 912px) 100vw, 912px" data-attachment-id="69504" data-permalink="https://raymondviger.wordpress.com/l97829250024821-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg" data-orig-size="912,1387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250024821" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=468" /></a></li>
<li id="facebook-likebox-7" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/editiontnt/">Éditions TNT sur Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/editiontnt/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/editiontnt/"><a href="https://www.facebook.com/editiontnt/">Éditions TNT sur Facebook</a></blockquote></div>
		</div>
		</li>
<li id="media_image-26" class="widget widget_media_image"><h2 class="widgettitle">Marginaux et fiers de l&rsquo;être</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/marginal-et-fier-de-letre/"><img width="468" height="711" src="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" class="image wp-image-69489 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=468&amp;h=711 468w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=99&amp;h=150 99w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198&amp;h=300 198w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=768&amp;h=1166 768w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg 914w" sizes="(max-width: 468px) 100vw, 468px" data-attachment-id="69489" data-permalink="https://raymondviger.wordpress.com/marginaux/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" data-orig-size="914,1388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marginaux" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198" data-large-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=468" /></a></li>
<li id="facebook-likebox-8" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/survivreMTL">Survivre sur Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/survivreMTL" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/survivreMTL"><a href="https://www.facebook.com/survivreMTL">Survivre sur Facebook</a></blockquote></div>
		</div>
		</li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">La fin d&rsquo;une époque</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/la-fin-dune-epoque/"><img width="468" height="702" src="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" class="image wp-image-69490 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=468&amp;h=702 468w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=100&amp;h=150 100w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200&amp;h=300 200w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=768&amp;h=1152 768w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg 853w" sizes="(max-width: 468px) 100vw, 468px" data-attachment-id="69490" data-permalink="https://raymondviger.wordpress.com/l97829250022911/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250022911" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=468" /></a></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>6&nbsp;063&nbsp;449 hits</li>
		</ul>
		</li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">T-shirt</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></li>
<li id="media_image-41" class="widget widget_media_image"><h2 class="widgettitle">Tirer les vers du néant</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tirer-vers-le-neant/"><img width="1797" height="2775" src="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=1797" class="image wp-image-69547  attachment-1797x2775 size-1797x2775" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg 1797w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=97 97w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194 194w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=663 663w" sizes="(max-width: 1797px) 100vw, 1797px" data-attachment-id="69547" data-permalink="https://raymondviger.wordpress.com/couverture-avant-tire-les-vers-le-neant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg" data-orig-size="1797,2775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="couverture avant tire les vers le néant" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=468" /></a></li>
<li id="media_image-35" class="widget widget_media_image"><h2 class="widgettitle">C&rsquo;est l&rsquo;amour genre(s)</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/transpoesie/"><img width="1875" height="2832" src="https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg?w=1875" class="image wp-image-69507  attachment-1875x2832 size-1875x2832" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg 1875w, https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg?w=199 199w, https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg?w=678 678w" sizes="(max-width: 1875px) 100vw, 1875px" data-attachment-id="69507" data-permalink="https://raymondviger.wordpress.com/l97829250024061/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg" data-orig-size="1875,2832" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250024061" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg?w=199" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024061.jpg?w=468" /></a></li>
<li id="media_image-44" class="widget widget_media_image"><h2 class="widgettitle">Tenir paroles</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tenir-paroles/"><img width="576" height="864" src="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=576" class="image wp-image-69552  attachment-576x864 size-576x864" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png 576w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=100 100w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200 200w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="69552" data-permalink="https://raymondviger.wordpress.com/tenir-paroles/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png" data-orig-size="576,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tenir paroles" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=468" /></a></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2021/04/'> avril 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/03/'> mars 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/02/'> février 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/01/'> janvier 2021 </option>
	<option value='https://raymondviger.wordpress.com/2020/12/'> décembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/11/'> novembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/10/'> octobre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/09/'> septembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/08/'> août 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/07/'> juillet 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/06/'> juin 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/05/'> mai 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/04/'> avril 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/02/'> février 2020 </option>
	<option value='https://raymondviger.wordpress.com/2019/10/'> octobre 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/05/'> mai 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/02/'> février 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/01/'> janvier 2019 </option>
	<option value='https://raymondviger.wordpress.com/2018/12/'> décembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/11/'> novembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://raymondviger.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com" title="Un regard différent">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://www.refletdesociete.com/police-en-region-initiatives/' title=''>Police en région : des initiatives pour créer des ponts</a> <span class="rss-date">14 avril 2021</span><div class='rssSummary'>Plusieurs projets de police communautaire visent à favoriser le rapprochement entre les forces de l’ordre et les citoyens. Avec ces initiatives – parfois originales – les policiers veulent augmenter le sentiment de sécurité du public et prévenir le crime. Tour d’horizon des programmes lancés par différents corps policiers du Québec. Quelques-unes de ces acti [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/restons-debout/' title=''>Restons debout</a> <span class="rss-date">12 avril 2021</span><div class='rssSummary'>J’ai besoin de lumière. J’ai besoin de positif. J’ai besoin de douceur. Bonne nouvelle! Le printemps est à nos portes. Bientôt, nous pourrons ouvrir les fenêtres, nous délester de nos vêtements chauds et enfin voir nos familles et nos amis au soleil, à l’extérieur de nos maisons devenues pour plusieurs une prison. L’article Restons debout est apparu en premi [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/rehabilitation-sociale-lorsque-lart-change-des-vies/' title=''>Réhabilitation sociale : lorsque l’art change des vies</a> <span class="rss-date">9 avril 2021</span><div class='rssSummary'>En maniant le pinceau, la caméra ou encore la plume, des personnes marginalisées se découvrent des forces et des passions insoupçonnées et retrouvent à la fois confiance et goût du rêve. En prison, dans la rue, dans les centres jeunesse et les résidences intermédiaires, l’art peut faire jaillir l’étincelle d’un nouveau départ.  L’article Réhabilitation socia [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/pdf-293/' title=''>PDF 293</a> <span class="rss-date">8 avril 2021</span><div class='rssSummary'>L’article PDF 293 est apparu en premier sur Reflet de Société. </div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/une-retraite-prematuree/' title=''>COVID-19: Une retraite prématurée</a> <span class="rss-date">5 avril 2021</span><div class='rssSummary'>À 65 ans, le garagiste hyperactif Jean-Guy Brien a dû prendre une retraite anticipée lorsque la pandémie a frappé. Le but avoué ? Éviter d’infecter les neuf hommes résidents de la famille d’accueil que supervise sa femme et où il est constamment amené à faire de petits et de plus grands travaux.  Voilà plus d’un […] L’article COVID-19: Une retraite prématuré [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-de-francais-comment-designer-les-personnes-non-binaires/' title=''>Capsule de français : Comment désigner les personnes non binaires ?</a> <span class="rss-date">2 avril 2021</span><div class='rssSummary'>On se rappelle que dernièrement, Service Canada a annoncé que les mots monsieur et madame ne seraient plus utilisés au premier abord pour rendre son accueil plus inclusif. Ça a fait un tollé dans les médias traditionnels et les médias sociaux, puisque certaines personnes n’étaient pas forcément d’accord avec l’idée de ne plus employer ces […] L’article Capsu [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/des-outils-face-a-la-maladie/' title=''>Des outils face à la maladie</a> <span class="rss-date">31 mars 2021</span><div class='rssSummary'>La Dre Séverine Hervouet œuvre en psychologie médicale depuis près de 20 ans, notamment au département de psycho-oncologie du Centre hospitalier universitaire de Québec. Elle est aussi psychologue pour les Services Info-cancer de la Fondation québécoise du cancer. Son rôle est d’accompagner ses patients dans la souffrance, permanente ou passagère.  Malgré qu [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/mamans-seropositives-un-secret-bien-garde/' title=''>Mamans séropositives : un secret bien gardé</a> <span class="rss-date">29 mars 2021</span><div class='rssSummary'>Avec quatre jeunes enfants et un emploi à temps plein dans un hôpital, Marceline*, 35 ans, court toute la journée. Une vie pleine de projets se déploie devant elle et les siens. Comme pour la majorité des parents, le bien-être de ses enfants passe avant tout. Sa différence? Elle vit avec le VIH, en toute […] L’article Mamans séropositives : un secret bien ga [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/faire-preuve-de-resilience-dans-ladversite/' title=''>Faire preuve de résilience dans l’adversité</a> <span class="rss-date">22 mars 2021</span><div class='rssSummary'>Maladie, accident et deuil : nul n’en est à l’abri. Comment affronter la tempête et réapprendre à vivre lorsque de telles épreuves chamboulent notre quotidien? Deux jeunes Québécois, Juliette Décarie et Jean-Gilles Gadoury, racontent ici leur histoire de résilience. Des témoignages lumineux propres à inspirer quiconque navigue en eaux troubles.  L’article Fa [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-de-francais-poster-sur-facebook-ou-poster-une-lettre/' title=''>Capsule de français : Poster sur Facebook ou poster une lettre?</a> <span class="rss-date">19 mars 2021</span><div class='rssSummary'>Tous les jours nous interagissons sur le Web, nous envoyons des courriels, des messages privés et nous faisons des posts sur les réseaux sociaux… ou nous publions sur les réseaux sociaux? Ou nous postons? En tout cas, nous postons rarement des lettres, ça c’est sûr! Hier, j’ai partagé le post de mon amie qui rappelait […] L’article Capsule de français : Post [&hellip;]</div></li></ul></li>
<li id="pages-5" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>

			<ul>
				<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haïti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-48839"><a href="https://raymondviger.wordpress.com/journalistes/frederic-lebeuf/">Frédéric Lebeuf</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-47444"><a href="https://raymondviger.wordpress.com/journalistes/julie-philippe/">Julie Philippe</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-48193"><a href="https://raymondviger.wordpress.com/journalistes/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-69555"><a href="https://raymondviger.wordpress.com/survivre/">Survivre</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
			</ul>

			</li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/04/conferenciere-a-propos-de-cybercriminalite-web-medias-sociaux/' title=''>Conférencière à propos de la Cybercriminalité web et médias sociaux</a> <span class="rss-date">9 avril 2021</span><div class='rssSummary'>C’est pour l’Association Québécoise des Tarificateurs-vie que dans deux semaines, je serai conférencière à propos de la cybercriminalité web et médias sociaux. J’y parlerai du web, du deepweb et du darkweb, de hacking, de fraude publicitaire, des dangers des médias sociaux, de haine, de cyberagression sexuelle, de gestion des risques et de solutions possible [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/04/demi-mesures-commerce-electronique-apporteront-etre-demi-resultats/' title=''>Les demi-mesures en commerce électronique apporteront peut-être des demi-résultats</a> <span class="rss-date">7 avril 2021</span><div class='rssSummary'>Dans mon dernier billet Tous ne sont pas égaux lorsqu’il est temps de faire du marketing de contenus et du positionnement naturel, j’expliquais que l’environnement numérique dans lequel on évolue, aurait un impact indéniable sur la quantité de travail qu’on aura à faire pur avoir des résultats. C’est vrai pour le positionnement naturel dans les […] Cet artic [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/03/ne-egaux-lorsquil-temps-de-faire-marketing-de-contenus-positionnement-naturel/' title=''>Tous ne sont pas égaux lorsqu’il est temps de faire du marketing de contenus et du positionnement naturel.</a> <span class="rss-date">9 mars 2021</span><div class='rssSummary'>Le week-end dernier, j’ai magasiné un matelas en ligne. Ça m’a frappé à quel point c’est un secteur compétitif en ligne. Déjà que chez un même producteur/détaillant, il y a de nombreuses « soi-disantes technologies » et options pour un simple matelas (sans même parler des grandeurs), ajoutez la structure de prix et la compétition et ça devient rapidement un [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/02/difference-entre-marketing-medias-sociaux-marketing-de-contenus/' title=''>La différence entre le marketing des médias sociaux et le marketing de contenus</a> <span class="rss-date">10 février 2021</span><div class='rssSummary'>Le marketing de contenus peut et idéalement doit être fait sur les médias sociaux. Mais il sera aussi utile sur votre site Web, sur l’imprimée et sur l’ensemble des supports médiatiques. Wikipédia le définit ainsi: Le marketing de contenu (content marketing), est une discipline marketing qui implique la création et la diffusion, par une marque, de contenus m [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/02/enjeux-benefices-dun-changement-de-pratique-web-chez-municipalites/' title=''>Les enjeux et bénéfices d’un changement de pratique Web chez les municipalités</a> <span class="rss-date">4 février 2021</span><div class='rssSummary'>Les municipalités, tout comme plusieurs organisations gouvernementales, sont de grosses machines avec des fonctionnaires, souvent syndiqués, et des châteaux forts, qui veillent à leurs pouvoirs, leurs budgets et leurs façons de faire traditionnelles. Ajoutez à ça des élus, qui peuvent ou pas, avoir une vision claire des besoins et des objectifs communication [&hellip;]</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/grand-montreal/2021-04-15/rem-a-l-aeroport-montreal-trudeau/quebec-et-ottawa-s-entendent.php' title=''>REM à l&#039;aéroport Montréal-Trudeau | Québec et Ottawa s’entendent</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le Réseau express métropolitain (REM) se rendra jusqu’à l’aéroport Montréal-Trudeau puisque Aéroports de Montréal (ADM) a obtenu un financement provisoire d’un demi-milliard de dollars pour réaliser son projet de station évalué à environ 600 millions. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-04-15/collision-mortelle-sur-la-route-352/la-victime-est-un-membre-des-hells-angels.php' title=''>Collision mortelle sur la route 352  | La victime est un membre des Hells Angels </a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>L’homme de 58 ans mort jeudi matin dans une collision entre une moto et une camionnette à Saint-Stanislas-de-Champlain, dans la MRC des Chenaux, à l’est de Trois-Rivières, est Paul Magnan, membre des Hells Angels, a appris La Presse. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-04-15/agression-sexuelle-alleguee/patricia-tulasne-poursuit-gilbert-rozon-pour-1-6-million.php' title=''>Agression sexuelle alléguée | Patricia Tulasne poursuit Gilbert Rozon pour 1,6 million</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>La comédienne Patricia Tulasne intente une poursuite de 1,6 million de dollars contre Gilbert Rozon. Elle allègue qu’elle a été « brutalement violée » par l’ex-magnat de l’humour en 1994. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/national/2021-04-15/l-entente-sur-les-tiers-pays-surs-jugee-constitutionnelle.php' title=''>L&#039;Entente sur les tiers pays sûrs jugée constitutionnelle</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'> La Cour d’appel fédérale maintient l’Entente sur les tiers pays sûrs. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/grand-montreal/2021-04-15/rosement-la-petite-patrie/des-locataires-denoncent-l-insalubrite-de-leurs-logements.php' title=''>Rosement-La-Petite-Patrie | Des locataires dénoncent l’insalubrité de leurs logements</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>« Pour 600 $, nous n’allons pas quitter, nous ne trouverons rien ailleurs. » </div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/R65A0p3m8Mo/' title=''>Professor suspended for using U-word as university investigates what U-word is</a> <span class="rss-date">1 avril 2021</span><div class='rssSummary'>A professor at the University of Eastern Ontario has been suspended after a student’s complaint that he used the U-word in class. The university has launched an investigation to determine the circumstances of the incident, including figuring out what the “U-word” is. “We took swift action to protect students from offensive academic material,” university pres [&hellip;]</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/uJWd_vOoZK4/' title=''>Accidental recursion creates infinite number of Canadian Screen Awards nominations</a> <span class="rss-date">1 avril 2021</span><div class='rssSummary'>The Academy of Canadian Cinema &amp; Television is struggling to figure out how it can stop an automated system stuck in a recursive loop that is creating thousands of new Canadian Screen Awards nominees every day. The academy had wanted to expand this year beyond its usual 141 categories into something “a bit more comprehensive,” […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/jFwb18OJUVM/' title=''>Facebook Canada launches impassioned GoFundMe campaign to help it compensate news publishers</a> <span class="rss-date">1 avril 2021</span><div class='rssSummary'>Saying its financial future is under threat and it doesn’t know where it will find the money to pay off news producers for its use of their content, Facebook Canada launched a GoFundMe campaign so its users could chip in to help. “It’s embarrassing to have to do this, but we have no other choice,” […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/40nbIluA8Zk/' title=''>Quebecor Media launches QUB ASMR streaming service</a> <span class="rss-date">1 avril 2021</span><div class='rssSummary'>Quebecor is expanding its QUB-branded streaming empire, which includes talk radio service QUB Radio and music streaming service QUB Musique, to include a new soft-talking brain-tingling channel called QUB ASMR. Following in the footsteps of successful YouTube streamers, QUB ASMR proposes to “leverage QMI’s media resources to provide a euphoric information en [&hellip;]</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/fAyc-HwS0lE/' title=''>Montreal’s orange cones announce union certification, plans to negotiate with city</a> <span class="rss-date">1 avril 2021</span><div class='rssSummary'>Fed up of poor working conditions, low pay, lack of respect and literally being abandoned on the street, Montreal’s orange traffic cones announced on Thursday they have been certified as a bargaining unit and will attempt to negotiate a collective agreement with the city. Though salaries will probably be a sticking point, union leaders say […]  </div></li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/gfCciNLIfH8/michel-louvain.html' title=''>Michel Louvain</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/ax7cFgRdux0/activit%C3%A9s-ext%C3%A9rieures.html' title=''>Activités extérieures</a> <span class="rss-date">14 avril 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/TYucLLu4xoI/marathon-covid.html' title=''>Marathon covid</a> <span class="rss-date">13 avril 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/gjha0UXXqTk/arme.html' title=''>Arme</a> <span class="rss-date">12 avril 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/RZ1LBmObkFk/montr%C3%A9al.html' title=''>Montréal</a> <span class="rss-date">12 avril 2021</span><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/envie-de-partir-en-voyage-a-letranger/' title=''>Envie de partir en voyage à l’étranger ?</a> <span class="rss-date">8 août 2020</span><div class='rssSummary'>Des destinations qui accueillent à nouveau des visiteurs, des liaisons aériennes qui redémarrent, des assureurs qui couvrent les risques liés à la COVID-19 : la reprise des voyages à l’étranger est-elle en train de se concrétiser ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/faut-il-encore-avoir-peur-de-prendre-lavion/' title=''>Faut-il (encore) avoir peur de prendre l’avion ?</a> <span class="rss-date">8 juillet 2020</span><div class='rssSummary'>Alors que les avions reprennent petit à petit la voie des airs, bien des passagers ne sont pas pour autant chauds à l’idée de réserver un billet, par crainte d’être contaminés. Ont-ils vraiment raison de s’inquiéter ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/11-excursions-thematiques-autour-de-montreal/' title=''>11 excursions thématiques autour de Montréal</a> <span class="rss-date">6 juillet 2020</span><div class='rssSummary'>Partir en voiture, oui, mais dans quelle direction, et dans quel but ? Voici des suggestions d’itinéraires qui forment autant de bonnes raisons d’explorer les régions voisines de la métropole, suivant divers thèmes.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/20-plages-a-decouvrir-au-quebec-en-2020/' title=''>20 plages à découvrir au Québec en 2020</a> <span class="rss-date">30 juin 2020</span><div class='rssSummary'>Jamais le tourisme balnéaire au Québec n’aura suscité autant d’intérêt que cet été, pour les raisons que l’on sait. Voici 20 plages québécoises sélectionnées dans presque autant de régions.</div></li><li><a class='rsswidget' href='https://lactualite.com/culture/bhoutan-au-pays-du-bouddhisme-national-brut/' title=''>Bhoutan : Au pays du bouddhisme national brut</a> <span class="rss-date">20 juin 2020</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente des extraits de son livre Fragments d’ailleurs, 50 récits pour voyager par procuration. Aujourd&#039;hui, il nous emmène au Bhoutan. </div></li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/04/15/voir-que-cest-ton-fils-qui-a-ecrit-ca/' title=''>Voir que c’est ton fils qui a écrit ça!!!</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Répète après papa…😂😂😂😂   Commentaire inutile à m’envoyer: même moi, 58 ans, il y a des mots que je ne comprend pas! L’article Voir que c’est ton fils qui a écrit ça!!! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/04/15/en-2021-duhaime-utilise-le-rose-pour-avoir-le-vote-feminin/' title=''>En 2021, Duhaime utilise le rose pour avoir le vote féminin!</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Et le bleu lorsqu’il parle à sa crowd! À SA CROWD…  AUX MESDAMES… Commentaire inutile à m’envoyer: il devrait prendre le brun! L’article En 2021, Duhaime utilise le rose pour avoir le vote féminin! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/04/15/amelie-paul-pense-quelle-est-dans-une-relation-abusive-avec-legault/' title=''>Amélie Paul pense qu’elle est dans une relation abusive avec Legault!</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>😂💊😂💊😂💊😂💊😂💊😂💊 Commentaire inutile à m’envoyer: je croyais qu’elle parlait vraiment de son conjoint! L’article Amélie Paul pense qu’elle est dans une relation abusive avec Legault! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/04/15/encore-un-peu-de-demagogie-de-jean-francois-lisee/' title=''>Encore un peu de démagogie de Jean-François Lisée???</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>🤔🤔🤔🤔🤔🤔 Commentaire inutile à m’envoyer: c’est des races? L’article Encore un peu de démagogie de Jean-François Lisée??? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/04/15/le-coucou-qui-fait-suer-la-fille-au-tims/' title=''>Le coucou qui fait suer la fille au Tims!!!</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>“BOYCOTTEZ TIMS!!! On est rendu dans la dictature totale!!! Reveillez vous !!!” Commentaire inutile à m’envoyer: belle casquette… L’article Le coucou qui fait suer la fille au Tims!!! est apparu en premier sur La Clique du Plateau. </div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a> <span class="rss-date">23 novembre 2016</span><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a> <span class="rss-date">15 novembre 2016</span><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a> <span class="rss-date">13 novembre 2016</span><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/11/consultations-publiques-sur-la-reussite-educative/' title=''>Consultations publiques sur la réussite éducative</a> <span class="rss-date">12 novembre 2016</span><div class='rssSummary'>  D’abord, une lettre ouverte au Ministre…. Le ministre de l’Éducation, du Loisir et du Sport   Monsieur le Ministre La création du Ministère de l’Éducation du Québec, le 13 mai 1964, a été peut-être le moment fort de la Révolution Tranquille. Un grand moment d’espoir, d’ambition et de confiance en soi, pour un peuple […]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/10/10/dans-les-griffes-de-la-medecine-loup-garou/' title=''>Dans les griffes de la médecine loup-garou</a> <span class="rss-date">11 octobre 2016</span><div class='rssSummary'>  5 octobre 2016   Dans un premier article sur ce thème, nous avons vu que partout les dépenses pour la santé tendent à augmenter, et de même la part du revenu public et privé qu’on y affecte. Rien de plus naturel, puisque le progrès permet d’une part que nos autres besoins soient plus facilement comblés et à meilleur coût et que, […] [&hellip;]</div></li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/i1nrCgwsQwE/le-grand-prix-de-f1-du-canada-2021-n-aura-pas-lieu' title=''>L’incertitude plane quant à la tenue du Grand Prix de F1 à Montréal</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Des discussions se poursuivent entre la Ville, les deux paliers de gouvernement et les partenaires de l’événement.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/ukRFO-8QxRk/ottawa-travaille-a-resorber-les-retards-de-livraison-du-vaccin-de-moderna' title=''>Ottawa travaille à résorber les retards de livraison du vaccin de Moderna</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>La situation a forcé le report de rendez-vous dans certaines provinces.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/PzpIltGundM/ingerence-politique-les-etats-unis-sanctionnent-la-russie-et-expulsent-10-diplomates' title=''>Ingérence politique: les États-Unis sanctionnent la Russie et expulsent 10 diplomates</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Joe Biden avait promis d’être plus ferme que son prédécesseur Donald Trump sur la question.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/KBB97pEHYTI/richesses-le-quebec-aurait-les-plus-grands-ecarts-du-canada' title=''>Le Québec aurait les plus grands écarts de richesse du Canada</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Selon une étude, la répartition des revenus entre riches et pauvres y est importante.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/tyHxhpb3a4g/elections-municipales-bruno-marchand-souhaite-la-fin-de-la-chicane-a-quebec' title=''>Élections municipales: Bruno Marchand souhaite la fin de «la chicane» à Québec</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le candidat à la mairie de la capitale veut un «nouveau ton».</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/ville-de-quebec/598860/elections-municipales-bruno-marchand-souhaite-la-fin-de-la-chicane-a-quebec' title=''>Élections municipales: Bruno Marchand souhaite la fin de «la chicane» à Québec</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le candidat à la mairie de la capitale veut un «nouveau ton».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/598864/demandeurs-d-asile-l-entente-sur-les-tiers-pays-surs-est-constitutionnelle-dit-la-cour-d-appel-federale' title=''>Demandeurs d’asile: l’Entente sur les tiers pays sûrs est constitutionnelle, dit la Cour d’appel fédérale</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Elle avait été invalidée en juillet 2020 pour des motifs de droits individuels.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/598847/coronavirus-urgence-sanitaire-quebec-regne-en-roi-et-maitre-selon-des-juristes' title=''>Avec l’état d&#039;urgence, Québec règne «en roi et maître», selon des juristes</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le gouvernement Legault a reconduit par décret l’état d’urgence sanitaire 55 fois depuis le début de la pandémie.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/598812/erin-o-toole-permettra-un-vote-libre-sur-l-avortement' title=''>Erin O’Toole permettra un vote libre sur l’avortement</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Une décision qui a réjoui l’un des principaux groupes pro-vie du Canada.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/598794/un-plan-de-970-millions-sur-10-ans-pour-le-parc-jean-drapeau' title=''>Un plan de 970 millions de dollars sur 10 ans pour verdir le parc Jean-Drapeau</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>La mairesse Plante a dévoilé mercredi les détails de ce projet de mise en valeur.</div></li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/598830/idees-l-echec-de-l-universite-laurentienne' title=''>L’échec de l’Université Laurentienne</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>On vient d’enfoncer un poignard dans le coeur même de l’Ontario français.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/598846/chronique-une-relation-ambigue' title=''>Une relation ambiguë</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le douloureux conflit d’intérêts entre le Québec et la francophonie canadienne.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/598840/idees-le-canada-incorrigible-vendeur-d-armes' title=''>Le Canada, incorrigible vendeur d’armes</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Le Canada a donc sa part de responsabilité dans le carnage perpétré dans la région.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/598829/arriver-en-ville' title=''>Arriver en ville</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Est-ce qu’on comprend, à Québec, ce que c’est que de vivre la pandémie dans la métropole?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/598827/le-regard-du-serpent' title=''>Le regard du Serpent</a> <span class="rss-date">15 avril 2021</span><div class='rssSummary'>Combien de fois des productions de séries balaient-elles les accents nationaux des personnages?</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a> <span class="rss-date">13 mai 2020</span><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/12/01-5273319-le-mur-de-trump-une-menace-pour-les-jaguars-denoncent-des-defenseurs-de-lenvironnement.php' title=''>Le mur de Trump, une menace pour les jaguars, dénoncent des défenseurs de l&#039;environnement</a> <span class="rss-date">13 mai 2020</span><div class='rssSummary'>Des associations de défense de l&#039;environnement ont porté plainte mardi contre le gouvernement de Donald Trump, affirmant que la construction d&#039;un mur anti-immigration à la frontière avec le Mexique menaçait notamment les jaguars.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/12/01-5273260-des-nappes-de-pollen-dans-le-lac-leman.php' title=''>Des nappes de pollen dans le lac Léman</a> <span class="rss-date">12 mai 2020</span><div class='rssSummary'>Ce n&#039;est pas de l&#039;or qui recouvre les eaux du lac Léman ces jours-ci, mais bien des nappes de pollen. Une météo particulièrement clémente et l&#039;absence d&#039;activité sur le lac auraient contribué à cet étrange phénomène météorologique.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273099-les-supermarches-recommenceront-a-recuperer-les-contenants-consignes.php' title=''>Les supermarchés recommenceront à récupérer les contenants consignés</a> <span class="rss-date">11 mai 2020</span><div class='rssSummary'>Bonne nouvelle pour ceux qui accumulent leurs contenants consignés depuis deux mois et qui commencent à manquer sérieusement de place. Dans quelques jours, il sera possible de les retourner dans les stationnements de certains supermarchés.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273062-des-millions-de-bebes-tortues-traversent-une-plage-en-plein-jour-en-inde.php' title=''>Des millions de bébés tortues traversent une plage en plein jour en Inde</a> <span class="rss-date">11 mai 2020</span><div class='rssSummary'>Les plages de l&#039;État indien d&#039;Odisha, désertes à cause du confinement, ont vu des millions de bébés tortues olivâtres surgir du sable pour rejoindre la mer, et ce, en plein jour.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a> <span class="rss-date">13 mai 2020</span><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/11/01-5273056-washington-va-accuser-pekin-de-vouloir-pirater-la-recherche-sur-un-vaccin.php' title=''>Washington va accuser Pékin de vouloir pirater la recherche sur un vaccin</a> <span class="rss-date">11 mai 2020</span><div class='rssSummary'>Les États-Unis vont accuser publiquement la Chine de tenter de pirater la recherche américaine sur un vaccin contre le coronavirus pour s&#039;approprier des informations utiles, ont rapporté lundi des journaux américains.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/europe/202005/11/01-5273052-critique-boris-johnson-detaille-son-plan-de-deconfinement.php' title=''>Critiqué, Boris Johnson détaille son plan de déconfinement</a> <span class="rss-date">11 mai 2020</span><div class='rssSummary'>Critiqué pour le flou de sa stratégie de déconfinement, le premier ministre britannique Boris Johnson s&#039;est employé lundi à détailler un plan d&#039;assouplissement en trois étapes, sans pour autant lever toutes les ambiguïtés et en avertissant qu&#039;il n&#039;aurait « aucune hésitation » à revenir en arrière si besoin.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/europe/202005/11/01-5273045-la-france-renoue-prudemment-avec-une-certaine-normalite.php' title=''>La France renoue prudemment avec une certaine normalité</a> <span class="rss-date">11 mai 2020</span><div class='rssSummary'>Chez le coiffeur et dans les boutiques, masqués pour la plupart, une partie des Français se sont offert de menus plaisirs lundi au premier jour du déconfinement, avançant avec prudence et discipline après 55 jours de réclusion forcée et dans la crainte d&#039;une nouvelle flambée du coronavirus.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/10/01-5273011-decryptage-one-america-news-la-nouvelle-chaine-preferee-de-trump.php' title=''>Décryptage: One America News, la nouvelle chaîne préférée de Trump</a> <span class="rss-date">11 mai 2020</span><div class='rssSummary'>Le « milliardaire mondialiste » George Soros se profile derrière un complot impliquant Bill Gates, Anthony Fauci, la Chine et peut-être les Clinton. Leur objectif : utiliser le nouveau coronavirus « pour établir un contrôle démographique radical ».</div></li></ul></li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Commencez votre blog avec WordPress.com</a>. WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202115y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=b1811f36f9","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"70085","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="097f95091c" /><input type="hidden" name="_wp_http_referer" value="/2021/04/15/pandemie-covid19-liberte-couvre-feu/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2021\/04\/15\/pandemie-covid19-liberte-couvre-feu\/":70085};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/04/15/pandemie-covid19-liberte-couvre-feu/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"24597c5f68","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F04%2F15%2Fpandemie-covid19-liberte-couvre-feu%2F","blog_id":"39852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=39852&v=wpcom&tz=-4&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkFtSwzAMRTeEI9JC4YdhKYxjq4kSv2rZDbB6zCQFms6YL9lXOlcPmINQ3iV0CUYGjWdSGN6bke/gOjWeMsaPNTTkzoTzv2UjpiDVJCIyfeK23GYRTO7JMRiakKFAGQfptMFYKVbe2iKJBRq/6Q54plDrcANdCVvwl+qMVxPDrnls9qCJ08IucoH7IXX+5mB/Gs+ke0wMmEvWT4TCyBkS2mBkwo1e8VlvCW/kFBylwq5QAm2HukJJbcmJTkawkhPG8hIpFp+flYudyXq5SfkuhgWq3VJGnxnNZSZxEWqDTMQWk9g39+sKPtpKffCcxNFIisCDjOT6SyzQq31pD+3DYffcHp7GL6nTB/E='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=fr&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">&lt;span&gt;%d&lt;/span&gt; blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-4','user_id':'0','post':'70085','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRSL0cvLmQ0STdUUWozUjhCMjBuanZ3OHdId1RvflVlZzFSb344QmYrSlhfejZzLjNvSUtSd3RSckRiUDJDZUw4ZjNwdk5uXUxDPzJkalE1OHdPeVBzclIufnJzcTlaMjZDY0wtMGd6c0J2LFh8fGZUa00wMnBwZDFkTmlCcks4bHRMRTdSYkZCOG5zX2dZU2hCMlpORENvenxJNVVkL3Ylc3NmUmlTNzR5eksrLWkrdFYlaXd+PWp3elB0Y2UwZkszNmVMcHFlaUhDeTVnOGxjTmVwWEpGZ19iW1pnUn5CeXxxdVtRcVpFZ1kuZXlpZzAwWldmMGZfcC1salt8VUdfL18zS1l3XSV2bEVMb01kc2NiNjNdSjRCYUpbPVpYMFBUfmI='}]);
_stq.push([ 'clickTrackerInit', '39852', '70085' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.440 seconds
	269174 bytes batcached for 300 seconds
-->
