<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>OnlyFans : Érotisme sur mesure &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; OnlyFans : Érotisme sur&nbsp;mesure Flux des commentaires" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51270"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttuwyAMhl9o4FBt1XYx7VmAWMwtJ3FYxduPJFuUHtbuBvHb/n4MGE6R6eAL+gKusmirIZ/hFHVwLDuy2C4U1zk/wW3M0hEzHLBEqY9sVlflv7WmdqkwmZ5JCF9C8IEPoCrZEZQNs4FKMjXIpVlcjchrW8fpnAwOR5Jo0c2NbES0smFiFo3UjTvyj/Ge2+oz6O/m5043d5Yt1MJMovGi7X9bJFnIm/wA1+EH23ExcAEj5bIG2W1281PTm/e4i/L64newZRKUiglzZn11VB0rnx28OxidmqyXkYBeeB5ZUAIfCnU6r5sp8eHexX738vq8fxPD4RvK6AKs?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjsEOwiAQRH9IXG2Um/FbaLtFdGEJu4T499KbjUk9vsy8yUDLZuKkmBT0gREFch2hcKOQPCw9Mq6hcMQNHCeRA+zLom/6LcZqMlUfkkALs0cVwNpTfgU05BooxkxO+9jfAY9siCengdMGzEIulD214Ejs/fqzt75wle7xdrbDYO3lak/PD5eFbUk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteName":"L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F07%2F22%2Fonlyfans-sexualite-erotisme%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e4e600eb38","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"45d771098e\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2021\/07\/22\/onlyfans-sexualite-erotisme\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F07%2F22%2Fonlyfans-sexualite-erotisme%2F","postID":"77920","shortlink":"https:\/\/wp.me\/pamM-kgM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/77920","statsLink":"https:\/\/wordpress.com\/stats\/post\/77920\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Rowling","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 3&nbsp;388 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F07%2F22%2Fonlyfans-sexualite-erotisme%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzdsKwjAMBuAXMitjsOGF+Cw7xJLSprVJ3fb2zhNMb7xK4P/+xMwJxsiKrMaJSVE0oEhvsXJyMN9piAN5hCKYN8AKxJf4ccSjLxPKA7prwby+RxWI/yIIZHOvuMe7z9krpByX9TcLBZIvlljMTJNFfZ5+rTCUkOBGOG+tczjVbd01ddN2R3cHDHJbTw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/" />
<link rel='shortlink' href='https://wp.me/pamM-kgM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F07%2F22%2Fonlyfans-sexualite-erotisme%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F07%2F22%2Fonlyfans-sexualite-erotisme%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OnlyFans : Érotisme sur mesure" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/" />
<meta property="og:description" content="Ils se dévoilent sur le web et engrangent des centaines, voire quelques milliers de dollars tous les mois grâce au site de contenu érotique OnlyFans. Entre une vidéo tournée sous la douche et une d…" />
<meta property="article:published_time" content="2021-07-22T11:00:00+00:00" />
<meta property="article:modified_time" content="2021-06-15T20:25:12+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="OnlyFans : Érotisme sur&nbsp;mesure" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ils se dévoilent sur le web et engrangent des centaines, voire quelques milliers de dollars tous les mois grâce au site de contenu érotique OnlyFans. Entre une vidéo tournée sous la douche et une discussion intime avec l’un de leurs abonnés, deux performeurs québécois racontent leur expérience… sans tabou. Un texte de Maxime Beauregard-Martin publié&hellip;" />
<link rel="amphtml" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/amp/">
</head>

	<body class="post-template-default single single-post postid-77920 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72857"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/">Chronique du prisonnier</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72918"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/">Alcool, alcoolisme, alcoolique</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-72957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72957"><a href="https://raymondviger.wordpress.com/category/agression-et-harcelement-sexuels/">Agression et harcèlement sexuels</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
	<li id="menu-item-72970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72970"><a href="https://raymondviger.wordpress.com/category/viol/">Viol</a></li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-77920" class="single clear-fix post-77920 post type-post status-publish format-standard has-post-thumbnail hentry category-diversite-sexuelle-2 category-hypersexualisation category-internet category-sexualite tag-2107534 tag-erotique tag-erotisme tag-contenu-erotique tag-danse tag-danseur tag-danseur-nu tag-diversite-sexuelle tag-fantasme tag-hip-hop tag-hypersexualite-2 tag-masturbation tag-musique-hip-hop tag-musique-rap tag-rap tag-reddit tag-sex-tape tag-sexualite tag-strip-club fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/" rel="category tag">Diversité sexuelle</a>, <a href="https://raymondviger.wordpress.com/category/hypersexualisation/" rel="category tag">Hypersexualisation</a>, <a href="https://raymondviger.wordpress.com/category/internet/" rel="category tag">Internet</a>, <a href="https://raymondviger.wordpress.com/category/sexualite/" rel="category tag">Sexualité</a></p>
					
					<h1 class="post-title">OnlyFans : Érotisme sur&nbsp;mesure</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="653" src="https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg 1600w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="77921" data-permalink="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/onlyfans/" data-orig-file="https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg" data-orig-size="1600,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OnlyFans" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/06/onlyfans.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/">22 juillet 2021</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/fredzlebeuf/">Équipe Reflet de Société</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p><strong><strong><strong>Ils se dévoilent sur le web et engrangent des centaines, voire quelques milliers de dollars tous les mois grâce au site de contenu érotique OnlyFans. Entre une vidéo tournée sous la douche et une discussion intime avec l’un de leurs abonnés, deux performeurs québécois racontent leur expérience… sans tabou.</strong></strong></strong></p>



<p id="block-f1b7fcb4-dbab-4cb2-bb54-f061150f17d2">Un texte de Maxime Beauregard-Martin publié pour les abonnés de <a href="https://www.refletdesociete.com/erotisme-sur-mesure/" target="_blank" rel="noreferrer noopener">RDS</a>. Un abonnement à <a rel="noreferrer noopener" href="https://www.refletdesociete.com/" target="_blank">Reflet de Société</a> soutient notre intervention auprès des jeunes.</p>



<h3 id="block-579f34eb-f73a-41b4-bcea-76778d076e0b"><strong>Dossier <a href="https://www.refletdesociete.com/sexualite-education-sexuelle-et-hypersexualisation-des-jeunes/" target="_blank" rel="noreferrer noopener">Sexualité</a> et <a href="https://www.refletdesociete.com/hypersexualisation/" target="_blank" rel="noreferrer noopener">Hypersexualité</a></strong></h3>



<p>«&nbsp;Je réfléchissais à une façon d’élargir mes horizons et mes sources de revenus, explique Kyle*. En étant sur le net, je me suis dit que je pourrais rejoindre un marché auquel je n’aurais pas nécessairement accès en dansant au <em>club</em>.&nbsp;» Le jeune homme à la peau noire se désole d’avoir été moins souvent sollicité comme danseur, au 281, en raison de son origine ethnique. « Mais, en ligne, tu peux avoir accès à toutes sortes de clients, assure-t-il. Les filles qui sont très poilues ou qui sont obèses morbides font beaucoup plus d’argent que moi!&nbsp;» </p>



<p>Audrey*, créatrice de mode de 28 ans, s’est aussi laissé tenter par l’aventure OnlyFans. La rouquine au sourire espiègle révèle s’être découvert un certain côté exhibitionniste en posant pour sa propre ligne de lingerie. L’engouement suscité par certaines photographies plus suggestives publiées sur son compte Instagram l’a convaincue qu’elle pouvait <em>monétiser</em> son image. Pour cette mère de famille, il s’agissait également d’une façon de se réapproprier son corps. </p>



<p id="block-1d40bb19-98ae-4d39-bae5-f8394ba5d062">La suite est disponible aux abonnés de <a href="https://www.refletdesociete.com/erotisme-sur-mesure/" target="_blank" rel="noreferrer noopener">RDS</a>. Un abonnement à <a rel="noreferrer noopener" href="https://www.refletdesociete.com/" target="_blank">Reflet de Société</a> soutient notre intervention auprès des jeunes.</p>



<h2>Autres articles sur <a href="https://www.refletdesociete.com/sexualite-education-sexuelle-et-hypersexualisation-des-jeunes/" target="_blank" rel="noreferrer noopener">Sexualité</a></h2>


				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha ts-4 "
			style=""
			>
			<div data-posts data-current-post-id="77920">
								
	<article data-post-id="73457"
		class="tag-abitibi-temiscamingue tag-aide-aux-trans-du-quebec tag-bas-saint-laurent tag-coming-out tag-gris-chaudiere-appalaches tag-gris-estrie tag-gris-mauricie-centre-du-quebec tag-homosexualite tag-la-coalition-abitibi-temiscamingue tag-lgbt tag-lgbt-baie-des-chaleurs-gaspesie tag-lgbtq-2 tag-lgbtq-province-du-quebec tag-m-a-i-n-s-bas-saint-laurent tag-personnes-non-binaires tag-region tag-transgenres tag-transsexuels category-homosexualite category-region category-sante category-sexualite type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/07/15/homsosexualite-region-lgbt-sexualite/" rel="bookmark">Vivre sa différence en&nbsp;région</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-07-15T07:00:00-04:00">15 juillet 2021</time><time class="updated" datetime="2021-06-14T00:37:24-04:00">14 juin 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="74968"
		class="tag-4-mousquetaires-vs-milf-lady tag-agence-descorte tag-agence-descortes tag-clubs-echangistes tag-escorte-de-luxe tag-escorte-girl tag-escorte-pour-hommes tag-exploitation-sexuelle tag-feminisme tag-femme tag-femmes tag-film-porno tag-films-porno tag-films-pornographiques tag-films-pornos tag-gangbang tag-hypersexualisation tag-industrie-du-sexe tag-industrie-porno tag-liberte-et-securite-des-femmes tag-libido tag-libido-des-hommes tag-mouvement-feministe tag-nalaa tag-porno tag-pornographie tag-pornographie-mainstream tag-pro-sexe tag-prostituee tag-prostituees tag-prostitution tag-sexe tag-sexualite tag-travail tag-travail-du-sexe tag-travailleuse-du-sexe tag-victime tag-viol category-agression-et-harcelement-sexuels category-cinema category-hypersexualisation category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/07/10/porno-escorte-prostitution-femmes/" rel="bookmark">Être femme dans l’industrie&nbsp;porno</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-07-10T07:00:00-04:00">10 juillet 2021</time><time class="updated" datetime="2021-06-01T13:17:40-04:00">1 juin 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="71786"
		class="tag-agence-descorte tag-agence-descortes tag-escorte-de-luxe tag-escorte-girl tag-exploitation-sexuelle tag-feminisme tag-femme tag-femmes tag-filles tag-hypersexualisation tag-industrie-du-sexe tag-liberte-et-securite-des-femmes tag-mouvement-feministe tag-pro-sexe tag-prostituee tag-prostituees tag-prostitution tag-proxenetes tag-quebec tag-sexe tag-sexualite tag-societe-patriarcale tag-stress tag-stress-post-traumatique tag-travail tag-travail-du-sexe tag-travailleuse-du-sexe tag-victime tag-viol category-agression-et-harcelement-sexuels category-enjeux-de-societe category-histoire category-hypersexualisation category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/07/03/prostitution-femmes-produit-consommation/" rel="bookmark">Magasiner une femme</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-07-03T07:00:00-04:00">3 juillet 2021</time><time class="updated" datetime="2021-05-16T21:40:07-04:00">16 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="71521"
		class="tag-alcoolisme tag-canada tag-confederation-canadienne tag-exploitation-sexuelle tag-famine tag-feminisme tag-femme tag-femmes tag-histoire tag-histoire-de-la-prostitution tag-historique-de-la-prostitution tag-hypersexualisation tag-industrie-du-sexe tag-liberte-et-securite-des-femmes tag-maladie tag-mouvement-feministe tag-pro-sexe tag-prostituee tag-prostituees tag-prostitution tag-quebec tag-repression tag-sexe tag-sexualite tag-travail tag-travail-du-sexe tag-travailleuse-du-sexe tag-ville tag-viol category-agression-et-harcelement-sexuels category-enjeux-de-societe category-histoire category-hypersexualisation category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/06/24/prostitution-histoire-travail-sexe/" rel="bookmark">La prostitution à Québec au 19e&nbsp;siècle</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-06-24T07:00:00-04:00">24 juin 2021</time><time class="updated" datetime="2021-06-21T14:50:26-04:00">21 juin 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="72426"
		class="tag-against-sex-robots tag-aura-dolls tag-debat tag-delinquants-sexuels tag-exploitation-de-la-femme tag-exploitation-sexuelle tag-feminisme tag-femme tag-femmes tag-humain tag-hypersexualisation tag-industrie-du-sexe tag-machine tag-maison tag-objet tag-poupee tag-poupee-sexuelle tag-pro-sexe tag-prostituee tag-prostituees tag-prostitution tag-quebec-2 tag-realldoox tag-robot tag-robotique tag-services-sexuels tag-sex-doll tag-sex-dolls tag-sexe tag-sexualite tag-societe tag-solitude tag-technologie tag-trafic-sexuel tag-travail tag-travail-du-sexe tag-viol category-agression-et-harcelement-sexuels category-enjeux-de-societe category-hypersexualisation category-jeunes category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/06/19/robots-et-poupees-sexuelles-rapports-humains-menaces/" rel="bookmark">Robots et poupées sexuelles : rapports humains&nbsp;menacés?</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-06-19T07:00:00-04:00">19 juin 2021</time><time class="updated" datetime="2021-05-15T23:21:34-04:00">15 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="72014"
		class="tag-against-sex-robots tag-agresseur tag-agresseurs tag-agresseurs-sexuels tag-agression tag-aura-dolls tag-consentement tag-delinquants-sexuels tag-exploitation-de-la-femme tag-exploitation-sexuelle tag-feminisme tag-femme tag-femmes tag-humain tag-hypersexualisation tag-industrie-du-sexe tag-machine tag-maison tag-objet tag-poupee tag-pro-sexe tag-prostituee tag-prostituees tag-prostitution tag-proxenete tag-robot tag-services-sexuels tag-sex-doll tag-sex-doll-house tag-sexe tag-sexualite tag-trafic-sexuel tag-travail tag-travail-du-sexe tag-travailleuse-du-sexe tag-viol tag-xdolls category-agression-et-harcelement-sexuels category-enjeux-de-societe category-hypersexualisation category-jeunes category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/06/12/prostitution-maison-poupees-sexualite/" rel="bookmark">Controverse autour des maisons de&nbsp;poupée</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-06-12T07:00:00-04:00">12 juin 2021</time><time class="updated" datetime="2021-05-15T23:14:22-04:00">15 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="71494"
		class="tag-agresseur tag-agresseurs tag-agresseurs-sexuels tag-agression tag-equipe-integree-de-lutte-contre-le-proxenetisme tag-delinquants-sexuels tag-denoncer-un-agresseur tag-denoncer-violeur tag-eilp tag-enfant tag-exploitation-de-la-femme tag-exploitation-sexuelle tag-feminisme tag-femme tag-femmes tag-fugueuse tag-hypersexualisation tag-industrie-du-sexe tag-montreal tag-mouvement-feministe tag-police tag-pro-sexe tag-prostituee tag-prostituees tag-prostitution tag-prostitution-juvenile tag-proxenete tag-proxenetisme tag-quebec tag-services-sexuels tag-sexe tag-sexualite tag-svpm tag-trafic tag-travail tag-travail-du-sexe tag-viol category-agression-et-harcelement-sexuels category-enjeux-de-societe category-hypersexualisation category-jeunes category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/06/05/prostitution-juvenile-agresseurs-sexuels/" rel="bookmark">Prostitution juvénile; Cibler les&nbsp;agresseurs</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-06-05T07:00:00-04:00">5 juin 2021</time><time class="updated" datetime="2021-05-16T13:33:29-04:00">16 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="70210"
		class="tag-abolitionnistes tag-criminalisation-du-travail-du-sexe tag-exploitation-sexuelle tag-feminisme tag-femme tag-femmes tag-hypersexualisation tag-industrie-du-sexe tag-liberte-et-securite-des-femmes tag-mouvement-feministe tag-pro-sexe tag-prostituee tag-prostitution tag-quebec tag-rqcalacs tag-securite-des-femmes tag-sexe tag-sexualite tag-travail tag-travail-du-sexe tag-viol category-agression-et-harcelement-sexuels category-enjeux-de-societe category-hypersexualisation category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/05/29/travail-sexe-prostitution/" rel="bookmark">Travail du sexe ou prostitution; Un sujet qui&nbsp;divise</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-05-29T07:00:00-04:00">29 mai 2021</time><time class="updated" datetime="2021-05-16T13:31:58-04:00">16 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<h2>Autres articles sur <a rel="noreferrer noopener" href="https://www.refletdesociete.com/hypersexualisation/" target="_blank">Hypersexualité</a></h2>


				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha ts-4 "
			style=""
			>
			<div data-posts data-current-post-id="77920">
								
	<article data-post-id="70198"
		class="tag-abus tag-agressions-a-caratere-sexuel tag-agressions-sexuelles tag-consommation tag-consommation-de-drogue tag-drogue tag-exploitation-de-la-femme tag-exploitation-sexuelle tag-exploitations-sexuelles tag-faible-niveau-deducation tag-femme tag-harcelement-sexuel tag-je-vous-salue-le-point-zero-de-la-prostitution tag-legalisation-de-la-prostitution tag-maison-de-marthe tag-pauvrete-du-milieu-social-et-affectif tag-precarite-des-conditions-de-vie tag-prostituee tag-prostituees tag-prostitution tag-prostitution-de-rue tag-quebec tag-sante tag-sexe tag-sexualite tag-traumatisme tag-violence category-agression-et-harcelement-sexuels category-enjeux-de-societe category-hypersexualisation category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/05/15/prostitution-un-choix-en-labsence-de-choix/" rel="bookmark">Prostitution; Un choix en l’absence de&nbsp;choix</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-05-15T07:00:00-04:00">15 mai 2021</time><time class="updated" datetime="2021-05-15T21:36:07-04:00">15 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="70188"
		class="tag-abolitionnistes tag-canada tag-decriminalisation tag-decriminalisation-prostitution tag-emploi tag-exploitation-de-la-femme tag-exploitation-sexuelle tag-exploitations-sexuelles tag-harcelement-2 tag-harcelement-policier-sur-femmes tag-harcelement-policier-sur-prostituees tag-legalisation-de-la-prostitution tag-loi tag-loi-c-36 tag-prejuges tag-pro-sexe tag-prostitue tag-prostituee tag-prostituees tag-prostitution tag-prostitution-de-rue tag-prostitution-hochelaga-maisonneuve tag-proxenetisme tag-sexe tag-travail tag-travail-du-sexe tag-travailleuse-du-sexe category-enjeux-de-societe category-hypersexualisation category-justice category-justice-sociale category-prostitution category-sexualite category-societe category-travail type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2021/05/08/la-decriminalisation-pour-mieux-proteger-les-prostituees/" rel="bookmark">La décriminalisation pour mieux protéger les&nbsp;prostituées</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2021-05-08T07:00:00-04:00">8 mai 2021</time><time class="updated" datetime="2021-05-16T13:27:43-04:00">16 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="50135"
		class="tag-identite-2 tag-la-fille-prodigue tag-orientation-sexuelle tag-pascale-cormier tag-quete-de-soi tag-sexualite tag-suicide tag-suicide-et-orientation-sexuelle tag-transsexualite category-hypersexualisation category-sexualite type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2020/11/18/transsexualite-quete-identite-sexualite/" rel="bookmark">La transsexualité, une quête du&nbsp;soi</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2020-11-18T12:00:00-05:00">18 novembre 2020</time><time class="updated" datetime="2021-05-19T15:56:22-04:00">19 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="45870"
		class="tag-baises tag-porn tag-rencontrer-des-femmes tag-sexe tag-sexualite tag-sexualite-youtube tag-sexy-girl tag-sites-de-rencontres tag-youtube tag-youtube-sexe category-hypersexualisation category-sexualite type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2016/09/21/youtube-sexe-sexualite-femmes-rencontres-baise/" rel="bookmark">YouTube et le&nbsp;sexe</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2016-09-21T13:00:11-04:00">21 septembre 2016</time><time class="updated" datetime="2021-06-13T13:16:50-04:00">13 juin 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="39998"
		class="tag-consommation tag-danger tag-fillettes tag-hypersexualisation tag-imitation tag-modele tag-mode tag-petites-filles tag-sexy tag-vetement category-hypersexualisation category-sante category-societe type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2014/10/08/fillettes-petites-filles-sexy-jeune-hypersexualisees-mode-sexy-sexe-sexualite/" rel="bookmark">Hypersexualisation: la mode en&nbsp;question</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2014-10-08T21:35:50-04:00">8 octobre 2014</time><time class="updated" datetime="2021-06-07T21:37:05-04:00">7 juin 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="37176"
		class="tag-anorexie tag-femme tag-hypersexualisation tag-hypersexualisees tag-hypersexualite tag-images tag-miley-cyrus tag-modele tag-sante-mentale tag-winx-club tag-wrecking-ball category-anorexie category-hypersexualisation category-reflet-de-societe category-sante category-sante-mentale category-societe type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2014/04/16/lutter-hypersexualisation-anorexie-image/" rel="bookmark">Hypersexualisation: de nouveaux&nbsp;modèles</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2014-04-16T12:00:31-04:00">16 avril 2014</time><time class="updated" datetime="2021-06-07T21:41:09-04:00">7 juin 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="34480"
		class="tag-egalite-homme-femme tag-britney-spears tag-burka tag-burqa tag-coran tag-hypersexualisation tag-hypersexualite tag-islam tag-musulman tag-port-du-voile tag-religion-musulmane tag-sexy tag-vetements-sexy category-coran category-hypersexualisation category-religion category-sexualite type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2013/11/14/burqa-burka-hypersexualisation-sexualite-islam-coran-musulman-egalite-homme-femme/" rel="bookmark">Burqa et hypersexualisation; l&#8217;emprise de l&rsquo;homme sur la&nbsp;femme</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2013-11-14T12:00:03-05:00">14 novembre 2013</time><time class="updated" datetime="2021-05-27T21:47:43-04:00">27 mai 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="31133"
		class="tag-anorexie tag-chirurgie-esthetique tag-chirurgie-esthetique-seins tag-chirurgie-plastique tag-chirurgie-plastique-seins tag-cinar tag-combien-coute-chirurgie-des-seins tag-comment-faire-un-coup-dargent tag-consequences-chirurgie-esthetique tag-consequences-chirurgie-plastique tag-coup-dargent tag-danses tag-deces-dune-danseuse tag-faire-un-coup-dargent tag-hypersexualisation tag-hypersexualite tag-micheline-charest tag-micheline-charest-cinar tag-refaire-les-seins tag-se-faire-refaire-les-seins tag-sexualite category-anorexie category-hypersexualisation type-post post-has-image"
				>
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://raymondviger.wordpress.com/2013/03/11/seins-chirurgie-plastique-esthetique-refaire-sein-operation/" rel="bookmark">Une paire de seins lui coûte la&nbsp;vie</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2013-03-11T12:00:55-04:00">11 mars 2013</time><time class="updated" datetime="2021-06-05T14:14:16-04:00">5 juin 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				

<h4><a href="https://www.refletdesociete.com/abonnement/" target="_blank" rel="noreferrer noopener">Abonnez-vous au format numérique afin de consulter nos articles portant sur la</a> <a href="https://www.refletdesociete.com/abonnement/" target="_blank" rel="noreferrer noopener">diversité sexuelle</a></h4>
<p><!-- /wp:heading --></p>
<p><!-- wp:image {"id":77669,"linkDestination":"custom"} --></p>
<figure class="wp-block-image"><a href="https://www.refletdesociete.com/abonnement/" target="_blank" rel="noreferrer noopener"><img data-attachment-id="77669" data-permalink="https://raymondviger.wordpress.com/2021/06/01/violence-conjugale-hommes-homosexualite/29-5/" data-orig-file="https://raymondviger.files.wordpress.com/2021/06/29.5.png" data-orig-size="753,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29.5" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/06/29.5.png?w=221" data-large-file="https://raymondviger.files.wordpress.com/2021/06/29.5.png?w=616" class="wp-image-77669 aligncenter" src="https://raymondviger.files.wordpress.com/2021/06/29.5.png?w=753" alt="" srcset="https://raymondviger.files.wordpress.com/2021/06/29.5.png 753w, https://raymondviger.files.wordpress.com/2021/06/29.5.png?w=110 110w, https://raymondviger.files.wordpress.com/2021/06/29.5.png?w=221 221w" sizes="(max-width: 753px) 100vw, 753px" /></a></figure>
<p><!-- /wp:image --></p>
<p><!-- wp:heading --></p>
<p><!-- /wp:embed --></p>
<p><!-- wp:heading {"level":3} --></p>
<h3><strong>Autres livres pouvant vous intéresser</strong></h3>
<p><!-- /wp:heading --></p>
<p><!-- wp:list --></p>
<ul>
<li><a href="https://raymondviger.wordpress.com/2016/02/13/25-ans-histoire-graffiti-art-urbain-street/" target="_blank" rel="noreferrer noopener">Les 25 ans du Café Graffiti et l’ouverture du Ste-Cath</a></li>
<li><a href="https://raymondviger.wordpress.com/2010/04/10/recueil-textes-mediter-croissance-personnelle-cheminement/" target="_blank" rel="noreferrer noopener">Recueil de textes à méditer</a></li>
<li><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/" target="_blank" rel="noreferrer noopener">Guide d’intervention auprès d’une personne suicidaire</a></li>
<li><a href="https://raymondviger.wordpress.com/2011/03/01/guide-referencement-naturel-referencer-blog-comment-ecrire/" target="_blank" rel="noreferrer noopener">Comment écrire un blogue pour être vu et référencé?</a></li>
<li><a href="https://raymondviger.wordpress.com/2010/04/13/roman-de-cheminement-croissance-personnelle-l-amour-en-3-dimensions/" target="_blank" rel="noreferrer noopener">Roman de cheminement, L’amour en 3 Dimensions</a></li>
<li><a href="https://raymondviger.wordpress.com/2011/12/11/comment-intervenir-aupres-jeunes-intervention-jeunesse-livre/" target="_blank" rel="noreferrer noopener">Comment intervenir auprès des jeunes?</a></li>
<li><a href="https://raymondviger.wordpress.com/2013/09/30/love-in-3d-colin-mcgregor-books-tale-quest-humoristic/" target="_blank" rel="noreferrer noopener">LOVE in 3D</a> Roman de cheminement humoristique en anglais.</li>
<li><a href="https://raymondviger.wordpress.com/2014/03/05/suicide-prevention-handbook-guide-intervention-crise/" target="_blank" rel="noreferrer noopener">Quebec Suicide Prevention Handbook</a></li>
<li><a href="https://raymondviger.wordpress.com/2015/05/03/liberte-presse-sourire-interieur-democratie-recueil-journaliste/" target="_blank" rel="noreferrer noopener">Liberté; un sourire intérieur</a></li>
</ul>
<p><!-- /wp:list --></p><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77920" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77920" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-77920" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77920" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-77920" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-77920-60f98ace2456a' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=39852&amp;post_id=77920&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-77920-60f98ace2456a' data-name='like-post-frame-39852-77920-60f98ace2456a' data-title='Like or Reblog'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/281/" rel="tag">281</a><a href="https://raymondviger.wordpress.com/tag/erotique/" rel="tag">érotique</a><a href="https://raymondviger.wordpress.com/tag/erotisme/" rel="tag">érotisme</a><a href="https://raymondviger.wordpress.com/tag/contenu-erotique/" rel="tag">contenu érotique</a><a href="https://raymondviger.wordpress.com/tag/danse/" rel="tag">danse</a><a href="https://raymondviger.wordpress.com/tag/danseur/" rel="tag">danseur</a><a href="https://raymondviger.wordpress.com/tag/danseur-nu/" rel="tag">danseur nu</a><a href="https://raymondviger.wordpress.com/tag/diversite-sexuelle/" rel="tag">diversité sexuelle</a><a href="https://raymondviger.wordpress.com/tag/fantasme/" rel="tag">fantasme</a><a href="https://raymondviger.wordpress.com/tag/hip-hop/" rel="tag">Hip-hop</a><a href="https://raymondviger.wordpress.com/tag/hypersexualite-2/" rel="tag">hypersexualité</a><a href="https://raymondviger.wordpress.com/tag/masturbation/" rel="tag">masturbation</a><a href="https://raymondviger.wordpress.com/tag/musique-hip-hop/" rel="tag">musique hip hop</a><a href="https://raymondviger.wordpress.com/tag/musique-rap/" rel="tag">musique rap</a><a href="https://raymondviger.wordpress.com/tag/rap/" rel="tag">Rap</a><a href="https://raymondviger.wordpress.com/tag/reddit/" rel="tag">Reddit</a><a href="https://raymondviger.wordpress.com/tag/sex-tape/" rel="tag">sex-tape</a><a href="https://raymondviger.wordpress.com/tag/sexualite/" rel="tag">Sexualité</a><a href="https://raymondviger.wordpress.com/tag/strip-club/" rel="tag">strip club</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Équipe Reflet de Société</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://raymondviger.wordpress.com/author/fredzlebeuf/" rel="author">
				Voir tous les articles par Équipe Reflet de Société			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2021/07/21/ainee-autochtone-joie-sante-mentale/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Céline et la&nbsp;joie</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/22/onlyfans-sexualite-erotisme/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7b8c3adcd8" /><input type="hidden" name="_wp_http_referer" value="/2021/07/22/onlyfans-sexualite-erotisme/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='77920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6564d9415" /></p>
<input type="hidden" name="genseq" value="1626966734" />
<input type="hidden" id="ak_js" name="ak_js" value="37"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-17" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Après la pluie&#8230; Le beau temps (3e édition)</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/"><img width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" class="image wp-image-69484 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg 483w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=91&amp;h=150 91w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181&amp;h=300 181w" sizes="(max-width: 483px) 100vw, 483px" data-attachment-id="69484" data-permalink="https://raymondviger.wordpress.com/apres-la-pluie-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" data-orig-size="483,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611963946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Après la pluie (2)" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=483" /></a></div><div class="clear"></div></aside><aside id="media_image-6" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Abonnement à Reflet de Société</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.refletdesociete.com/abonnement.html"><img width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" class="image wp-image-69514 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg 609w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=150&amp;h=89 150w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300&amp;h=177 300w" sizes="(max-width: 609px) 100vw, 609px" data-attachment-id="69514" data-permalink="https://raymondviger.wordpress.com/01-abonner_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" data-orig-size="609,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01.-abonner_final" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=609" /></a></div><div class="clear"></div></aside><aside id="media_image-27" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Bistro Le Ste-Cath</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 245px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com" target="_blank" rel="noopener"><img width="245" height="171" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=245" class="image wp-image-46698 alignnone attachment-245x171 size-245x171" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" loading="lazy" style="max-width: 100%; height: auto;" title="Bistro Le Ste-Cath" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=245 245w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=490 490w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300 300w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=616" /></a><figcaption class="wp-caption-text">Gastronomie et spectacle</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-57" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">L&rsquo;art des fous</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/"><img width="862" height="1089" src="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=862" class="image wp-image-72230  attachment-862x1089 size-862x1089" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png 862w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=119 119w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=237 237w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=768 768w" sizes="(max-width: 862px) 100vw, 862px" data-attachment-id="72230" data-permalink="https://raymondviger.wordpress.com/couverture-pour-tnt-art-des-fous/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png" data-orig-size="862,1089" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture-pour-tnt-art-des-fous" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=237" data-large-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-42" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Le parcours du survivant</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/le-parcours-du-survivant/"><img width="1825" height="2700" src="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=1825" class="image wp-image-69549  attachment-1825x2700 size-1825x2700" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png 1825w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=101 101w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203 203w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=692 692w" sizes="(max-width: 1825px) 100vw, 1825px" data-attachment-id="69549" data-permalink="https://raymondviger.wordpress.com/couverture-parcours-du-survivant-avant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png" data-orig-size="1825,2700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture parcours du survivant avant" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=616" /></a></div><div class="clear"></div></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="39852" data-lang="fr" data-show-follower-count="true">Follow L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="media_image-39" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">L&rsquo;équilibre entre deux mondes</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/lequilibre-entre-deux-mondes/"><img width="686" height="1134" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=686" class="image wp-image-69538  attachment-686x1134 size-686x1134" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg 686w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=91 91w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181 181w" sizes="(max-width: 686px) 100vw, 686px" data-attachment-id="69538" data-permalink="https://raymondviger.wordpress.com/l97829250023831/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg" data-orig-size="686,1134" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250023831" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-46" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Catalogue des livres des Éditions TNT</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://editionstnt.com/livres/"><img width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=1200" class="image wp-image-70678  attachment-1200x1200 size-1200x1200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg 1200w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="70678" data-permalink="https://raymondviger.wordpress.com/profil_002/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Profil_002" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-32" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Poèmes entrelacés</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/poemes-entrelaces/"><img width="603" height="927" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=603" class="image wp-image-69494  attachment-603x927 size-603x927" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png 603w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=98 98w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195 195w" sizes="(max-width: 603px) 100vw, 603px" data-attachment-id="69494" data-permalink="https://raymondviger.wordpress.com/l97829250023381/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png" data-orig-size="603,927" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250023381" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=603" /></a></div><div class="clear"></div></aside><aside id="media_image-28" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Roman éducation sexuelle</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 200px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img width="200" height="300" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" class="image wp-image-46175 alignnone attachment-200x300 size-200x300" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" loading="lazy" style="max-width: 100%; height: auto;" title="Roman éducation sexuelle" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=400 400w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=533" /></a><figcaption class="wp-caption-text">Roman éducation sexuelle</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-50" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Mouvement Santé mentale Québec.</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://mouvementsmq.ca/"><img width="1200" height="600" src="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=1200" class="image wp-image-71474  attachment-1200x600 size-1200x600" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png 1200w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=150 150w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=300 300w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="71474" data-permalink="https://raymondviger.wordpress.com/2021/05/03/semaine-sante-mentale-contagion-emotionnelle/msmq-couleur_0/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="msmq-couleur_0" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=616" /></a></div><div class="clear"></div></aside><aside id="meta-4" class="widget widget_meta"><div class="widget-content"><h3 class="widget-title">Méta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</div><div class="clear"></div></aside><aside id="media_image-10" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Intervention de crise</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 145px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" loading="lazy" style="max-width: 100%; height: auto;" title="Intervention de crise" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><figcaption class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 9,95$</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-48" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Abonnez-vous à notre magazine</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.refletdesociete.com/abonnement/"><img width="791" height="1024" src="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=791" class="image wp-image-71298  attachment-791x1024 size-791x1024" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png 791w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=116 116w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=232 232w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=768 768w" sizes="(max-width: 791px) 100vw, 791px" data-attachment-id="71298" data-permalink="https://raymondviger.wordpress.com/28-mai-2021-791x1024/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png" data-orig-size="791,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28.mai-2021-791&#215;1024" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=232" data-large-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=616" /></a></div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail.</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 3&nbsp;388 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="45d771098e" />                    <button type="submit"
	                    		                	                >
	                    Abonnez-vous                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="media_image-55" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Y&rsquo;a d&rsquo;la fierté dans l&rsquo;air</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/fierte-transpoesies-lgbt/"><img width="900" height="1350" src="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=900" class="image wp-image-72218  attachment-900x1350 size-900x1350" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png 900w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=100 100w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=200 200w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="72218" data-permalink="https://raymondviger.wordpress.com/l97829250025121/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png" data-orig-size="900,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250025121" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-37" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merci de faire un don</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.refletdesociete.com/faire-un-don/"><img width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1280" class="image wp-image-69515  attachment-1280x757 size-1280x757" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg 1280w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="69515" data-permalink="https://raymondviger.wordpress.com/02-don_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg" data-orig-size="1280,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02.-don_final" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-26" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Marginaux et fiers de l&rsquo;être</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/marginal-et-fier-de-letre/"><img width="616" height="935" src="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" class="image wp-image-69489 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=616&amp;h=935 616w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=99&amp;h=150 99w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198&amp;h=300 198w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=768&amp;h=1166 768w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg 914w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="69489" data-permalink="https://raymondviger.wordpress.com/marginaux/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" data-orig-size="914,1388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marginaux" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198" data-large-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-31" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">À fleur de terre</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/"><img width="912" height="1387" src="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=912" class="image wp-image-69504  attachment-912x1387 size-912x1387" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg 912w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197 197w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=768 768w" sizes="(max-width: 912px) 100vw, 912px" data-attachment-id="69504" data-permalink="https://raymondviger.wordpress.com/l97829250024821-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg" data-orig-size="912,1387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250024821" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-13" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">La fin d&rsquo;une époque</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/la-fin-dune-epoque/"><img width="616" height="924" src="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" class="image wp-image-69490 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=616&amp;h=924 616w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=100&amp;h=150 100w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200&amp;h=300 200w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=768&amp;h=1152 768w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg 853w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="69490" data-permalink="https://raymondviger.wordpress.com/l97829250022911/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250022911" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;109&nbsp;943 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="media_image-53" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Besoin d&rsquo;aide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://besoinaide.ca/"><img width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=500" class="image wp-image-71538  attachment-500x574 size-500x574" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg 500w, https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=131 131w, https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=261 261w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="71538" data-permalink="https://raymondviger.wordpress.com/aqps_sps2016_image_imprimees_haute_res_fr_affiche/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" data-orig-size="500,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AQPS_SPS2016_image_imprimees_haute_res_FR_affiche" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=261" data-large-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=500" /></a></div><div class="clear"></div></aside><aside id="archives-4" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2021/07/'> juillet 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/06/'> juin 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/05/'> mai 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/04/'> avril 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/03/'> mars 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/02/'> février 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/01/'> janvier 2021 </option>
	<option value='https://raymondviger.wordpress.com/2020/12/'> décembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/11/'> novembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/10/'> octobre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/09/'> septembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/08/'> août 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/07/'> juillet 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/06/'> juin 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/05/'> mai 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/04/'> avril 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/02/'> février 2020 </option>
	<option value='https://raymondviger.wordpress.com/2019/10/'> octobre 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/05/'> mai 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/02/'> février 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/01/'> janvier 2019 </option>
	<option value='https://raymondviger.wordpress.com/2018/12/'> décembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/11/'> novembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://raymondviger.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="media_image-41" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Tirer les vers du néant</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tirer-vers-le-neant/"><img width="1797" height="2775" src="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=1797" class="image wp-image-69547  attachment-1797x2775 size-1797x2775" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg 1797w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=97 97w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194 194w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=663 663w" sizes="(max-width: 1797px) 100vw, 1797px" data-attachment-id="69547" data-permalink="https://raymondviger.wordpress.com/couverture-avant-tire-les-vers-le-neant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg" data-orig-size="1797,2775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="couverture avant tire les vers le néant" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">T-shirt</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 145px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><figcaption class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-44" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Tenir paroles</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tenir-paroles/"><img width="576" height="864" src="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=576" class="image wp-image-69552  attachment-576x864 size-576x864" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png 576w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=100 100w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200 200w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="69552" data-permalink="https://raymondviger.wordpress.com/tenir-paroles/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png" data-orig-size="576,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tenir paroles" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=576" /></a></div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/fais-un-homme-fragile-de-toi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fais-un-homme-fragile-de-toi' title=''>Fais un homme (fragile) de toi</a> <span class="rss-date">19 juillet 2021</span><div class='rssSummary'>Je peux imaginer qu’il soit difficile pour un homme, ces jours-ci, au Québec, de naviguer à travers les dédales de la vie. On est dans une ère de transition: on rejette désormais les valeurs avec lesquelles on a élevé les garçons. Toute leur vie, ils ont appris qu’un homme, ça ne pleure pas, ça met […] L’article Fais un homme (fragile) de toi est apparu en p [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/il-revait-detre-une-princesse/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=il-revait-detre-une-princesse' title=''>Il rêvait d’être une princesse</a> <span class="rss-date">12 juillet 2021</span><div class='rssSummary'>Quand j’étais petite, mon meilleur ami se déguisait en fille. Nous aimions jouer aux princesses et préparer des spectacles dans lesquels Maxime* interprétait toujours une jeune femme en choisissant des robes dans son immense coffre à costumes. Habillés de façon extravagante et juchés sur des talons hauts, nous faisions du lip-sync sur les chansons de […] L’a [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-francais-pouding-chomeur-education-grammaire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capsule-francais-pouding-chomeur-education-grammaire' title=''>Capsule de français : Le pouding chômeur, un dessert modeste devenu universel</a> <span class="rss-date">9 juillet 2021</span><div class='rssSummary'>On dit que des heures sombres jaillit la lumière. Eh bien, ce fut le cas pour le dessert national des Québécois : le pouding chômeur Un texte de Paméla Vachon – Dossier Éducation 27 capsules sur les difficultés de la langue française sont présentées par l’humoriste Fred Dubé. L’article Capsule de français : Le pouding chômeur, un dessert modeste devenu unive [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/quete-des-droits-pour-les-personnes-lgbtq-au-quebec/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=quete-des-droits-pour-les-personnes-lgbtq-au-quebec' title=''>Quête des droits pour les personnes LGBTQ+ au Québec</a> <span class="rss-date">5 juillet 2021</span><div class='rssSummary'>Il y a plus de trois siècles et demi, en 1648, un garçon, tambour dans l’armée, est condamné à Québec pour Convictus crimine pessimo, c’est-à-dire pour un acte homosexuel. Les pratiques homoérotiques ne seront dépénalisées qu’en 1969 au Canada. L’État fédéral le fera au nom de la reconnaissance des libertés de la personne qui sera […] L’article Quête des dro [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/justine-et-caroline-allaitent-bebe/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=justine-et-caroline-allaitent-bebe' title=''>Justine et Caroline allaitent bébé</a> <span class="rss-date">2 juillet 2021</span><div class='rssSummary'>Justine Hémond et Caroline Fréchette forment avec leur nourrisson une famille tissée serrée, unie entre autres par les liens du… lait! C’est Caroline qui a porté l’enfant dans son ventre. Mais, fait inusité, les deux mères ont allaité le nourrisson. Grâce à une « lactation induite » – un traitement qui déclenche la production de lait sans qu’il […] L’article [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/lecran-bleu-poudre/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lecran-bleu-poudre' title=''>L’ÉCRAN BLEU POUDRE</a> <span class="rss-date">28 juin 2021</span><div class='rssSummary'>« Es-tu sur la PreP? » La question est monnaie courante dans les applications de rencontres destinées aux hommes. Dans certains cas, la réponse figure à même le profil, après la taille, le poids et les préférences sexuelles. En un clin d’œil, il est possible de savoir si son éventuel partenaire ingère ce cachet couleur bleu poudre […] L’article L’ÉCRAN BLEU [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-francais-mots-arabes-education-grammaire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capsule-francais-mots-arabes-education-grammaire' title=''>Capsule de français : Ces mots arabes qui se cachent dans notre vocabulaire</a> <span class="rss-date">25 juin 2021</span><div class='rssSummary'>Le matin, votre réveil sonne, il affiche les chiffres sept zéro zéro (7 :00). En vous levant, en plus de grogner un peu parce qu’il est trop tôt et que vous avez mal dormi sur votre vieux matelas, vous versez dans votre tasse préférée un café avec du sucre et vous préparez des crêpes, peut-être […] L’article Capsule de français : Ces mots arabes qui se cache [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/homophobie-ce-quil-nous-reste-a-faire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=homophobie-ce-quil-nous-reste-a-faire' title=''>Homophobie : ce qu’il nous reste à faire</a> <span class="rss-date">21 juin 2021</span><div class='rssSummary'>Au moment d’écrire ces lignes, on vient d’apprendre le décès de Michel Louvain. Dans sa notice nécrologique, on peut lire qu’il laisse dans le deuil son conjoint des 25 dernières années, Mario Théberge. Même si c’était un secret de polichinelle, le chanteur n’aura jamais, de son vivant, révélé son homosexualité en public. Il aura attendu […] L’article Homoph [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/linstagram-porno-echanger-avec-son-actrice-xxx-fetiche/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=linstagram-porno-echanger-avec-son-actrice-xxx-fetiche' title=''>« L’Instagram porno » : échanger avec son actrice XXX fétiche</a> <span class="rss-date">18 juin 2021</span><div class='rssSummary'>Destiné aux artisans des médias sociaux, OnlyFans héberge du contenu photo et vidéo accessible sous forme d’abonnement mensuel. Le réseau social a globalement le même fonctionnement qu’Instagram, à la différence près qu’il est payant et la plupart des utilisateurs sont des consommateurs et des créateurs professionnels ou amateurs de pornographie.  Les abonné [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/erotisme-sur-mesure/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=erotisme-sur-mesure' title=''>OnlyFans : Érotisme sur mesure</a> <span class="rss-date">14 juin 2021</span><div class='rssSummary'>Ils se dévoilent sur le web et engrangent des centaines, voire quelques milliers de dollars tous les mois grâce au site de contenu érotique OnlyFans. Entre une vidéo tournée sous la douche et une discussion intime avec l’un de leurs abonnés, deux performeurs québécois racontent leur expérience… sans tabou. *Kyle et Audrey ont accepté de […] L’article OnlyFan [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="pages-5" class="widget widget_pages"><div class="widget-content"><h3 class="widget-title">Dossiers</h3>
			<ul>
				<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haïti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-48839"><a href="https://raymondviger.wordpress.com/journalistes/frederic-lebeuf/">Frédéric Lebeuf</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-47444"><a href="https://raymondviger.wordpress.com/journalistes/julie-philippe/">Julie Philippe</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-48193"><a href="https://raymondviger.wordpress.com/journalistes/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-69555"><a href="https://raymondviger.wordpress.com/survivre/">Survivre</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
			</ul>

			</div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="706618289">Agression et harcèlement sexuels</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="24858515">AHÉROSOL spectacle bénéfice</option>
	<option class="level-0" value="26666145">Alcool, alcoolisme, alcoolique</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="617135">Anne-Marie Losique</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="18425327">Chronique du prisonnier</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456757" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/RU7OF2bIvIw/moutons.html' title=''>Moutons</a> <span class="rss-date">21 juillet 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/0TDLHE2qsns/milliardaires-touristes.html' title=''>Milliardaires touristes</a> <span class="rss-date">20 juillet 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/JUOrK5AYtkY/price.html' title=''>Price</a> <span class="rss-date">19 juillet 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/ao4Dbd5COZQ/3e-dose.html' title=''>3e dose</a> <span class="rss-date">18 juillet 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/P82BoYz8gJk/vieux-trio.html' title=''>Vieux trio</a> <span class="rss-date">17 juillet 2021</span><div class='rssSummary'></div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456755" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/vx37_3zmiUo/' title=''>Martz Communications sells 94.7 Hits FM, Wild Country 96.5 to religious educational broadcaster</a> <span class="rss-date">29 juin 2021</span><div class='rssSummary'>If you’re a Montrealer who likes to listen to 94.7 Hits FM to get music unencumbered by CRTC regulations, I have some bad news for you. And if you’re a Quebecer who tunes in to the weak 96.5 FM because there aren’t better country music options on the radio here, I also have some bad […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/6XAXVn4QhjY/' title=''>CKHQ-FM Kanesatake gets power increase, protected frequency</a> <span class="rss-date">20 juin 2021</span><div class='rssSummary'>The community radio station in the Mohawk community of Kanesatake north of Montreal can breathe a bit easier knowing that it can’t be de facto threatened off the air if someone sets up a new radio station. On Monday, the CRTC approved an application from CKHQ-FM 101.7 to increase its power from 27 watts (max […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/8dNsU3dMmQM/' title=''>CBC cancels Daybreak’s Taste Test music column</a> <span class="rss-date">18 juin 2021</span><div class='rssSummary'>Brendan Kelly (a colleague at the Montreal Gazette) will get to sleep in on Wednesdays. His weekly Taste Test column, in which he introduces Daybreak listeners to new music, has been cancelled after many years, effective immediately. Neither Kelly nor CBC Montreal offered any comment on this news when I asked about it, and neither […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/q9HbUt8zaio/' title=''>Montreal/Quebec radio ratings: Minor fluctuations in a long-term decline overall</a> <span class="rss-date">16 juin 2021</span><div class='rssSummary'>Numeris released top-line data for its spring ratings period last week. There isn’t much new (CJAD still leads among all listeners, The Beat is still the top-rated music station), but a few things of note: CJAD 800 saw a third straight gain, and remains top-rated in the Montreal English-language market, but the overall trend remains […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/eG6VpXun1F8/' title=''>The Terry DiMonte playlist</a> <span class="rss-date">30 mai 2021</span><div class='rssSummary'>pic.twitter.com/76FPmChCuZ — Terry DiMonte (@TerryDiMonte) May 28, 2021 Unless you’ve been in a coma, you’re aware that Friday was Terry DiMonte’s last day at CHOM. There are several news stories about it, so instead of writing yet another summary I’ll just point you to the coverage: Montreal Gazette (also interviews with T’Cha Dunlevy and Bill […] [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/de-port-en-port-sur-la-basse-cote-nord/' title=''>De port en port sur la Basse-Côte-Nord</a> <span class="rss-date">11 mai 2021</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente un extrait de son livre Fragments d&#039;ici : 25 récits pour (re)découvrir le Québec.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/envie-de-partir-en-voyage-a-letranger/' title=''>Envie de partir en voyage à l’étranger ?</a> <span class="rss-date">8 août 2020</span><div class='rssSummary'>Des destinations qui accueillent à nouveau des visiteurs, des liaisons aériennes qui redémarrent, des assureurs qui couvrent les risques liés à la COVID-19 : la reprise des voyages à l’étranger est-elle en train de se concrétiser ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/faut-il-encore-avoir-peur-de-prendre-lavion/' title=''>Faut-il (encore) avoir peur de prendre l’avion ?</a> <span class="rss-date">8 juillet 2020</span><div class='rssSummary'>Alors que les avions reprennent petit à petit la voie des airs, bien des passagers ne sont pas pour autant chauds à l’idée de réserver un billet, par crainte d’être contaminés. Ont-ils vraiment raison de s’inquiéter ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/11-excursions-thematiques-autour-de-montreal/' title=''>11 excursions thématiques autour de Montréal</a> <span class="rss-date">6 juillet 2020</span><div class='rssSummary'>Partir en voiture, oui, mais dans quelle direction, et dans quel but ? Voici des suggestions d’itinéraires qui forment autant de bonnes raisons d’explorer les régions voisines de la métropole, suivant divers thèmes.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/20-plages-a-decouvrir-au-quebec-en-2020/' title=''>20 plages à découvrir au Québec en 2020</a> <span class="rss-date">30 juin 2020</span><div class='rssSummary'>Jamais le tourisme balnéaire au Québec n’aura suscité autant d’intérêt que cet été, pour les raisons que l’on sait. Voici 20 plages québécoises sélectionnées dans presque autant de régions.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/619821/quand-les-jeux-font-du-cinema' title=''>Quand les Jeux font du cinéma</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Une cinquantaine de longs métrages sur les Jeux ont été tournés au fil des ans par des cinéastes de renom.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/619740/chronique-vers-la-normalisation-immobiliere' title=''>Vers la normalisation immobilière</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>L’heure du retour à un certain équilibre semble avoir sonné.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/619680/chronique-combattre-le-feu-par-le-feu' title=''>Combattre le feu par le feu</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Une technique autochtone de prévention des feux de forêt éprouvée depuis des lustres.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/monde/europe/619815/epidemie-de-cas-contacts-au-royaume-uni-le-gouvernement-presse-d-agir' title=''>Épidémie de cas contacts au Royaume-Uni: le gouvernement pressé d’agir</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Malgré la nouvelle vague de COVID-19, le gouvernement a levé lundi presque toutes les restrictions sanitaires.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/ecrans/619764/les-lecons-d-une-cure-de-deconnexion' title=''>Les leçons d’une cure de déconnexion</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Réflexion universitaire sur les défis et les bienfaits d’une journée sans écran.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/619638/jeremy-gabriel-veut-etre-candidat-pour-le-npd' title=''>Jérémy Gabriel veut être candidat pour le NPD</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Le chanteur souhaite se présenter dans la circonscription de Louis-Saint-Laurent, à Québec.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/619662/le-parti-vert-du-canada-entame-des-procedures-judiciaires-contre-sa-cheffe' title=''>Le Parti vert entame des procédures judiciaires contre Annamie Paul</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Un arbitre aurait mis fin aux démarches visant à destituer la cheffe, ce que conteste la formation.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/619680/chronique-combattre-le-feu-par-le-feu' title=''>Combattre le feu par le feu</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Une technique autochtone de prévention des feux de forêt éprouvée depuis des lustres.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/environnement/619791/gnl-quebec-le-saguenay-entre-soulagement-et-deception' title=''>Le Saguenay entre soulagement et déception</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Le projet GNL Québec divisait la population.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/619785/sante-le-prive-en-renfort-pour-reduire-l-attente-en-radiologie' title=''>Le privé en renfort pour réduire l’attente en radiologie</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Dix ententes ont été conclues entre des établissements de santé et des laboratoires d’imagerie médicale.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/619779/coronavirus-l-imposition-du-passeport-vaccinal-n-est-pas-envisagee-par-les-universites-d-ici' title=''>L’imposition du passeport vaccinal n’est pas envisagée par les universités du Québec</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Contrairement à l’Université d’Ottawa, les établissements de la province ne comptent pas actuellement sur cette mesure.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/619638/jeremy-gabriel-veut-etre-candidat-pour-le-npd' title=''>Jérémy Gabriel veut être candidat pour le NPD</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Le chanteur souhaite se présenter dans la circonscription de Louis-Saint-Laurent, à Québec.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/science/619713/perseverance-debutera-la-collecte-d-echantillons-de-roches-martiennes-d-ici-deux-semaines' title=''>Perseverance débutera la collecte d’échantillons de roches martiennes d’ici deux semaines</a> <span class="rss-date">21 juillet 2021</span><div class='rssSummary'>L’analyse de ces échantillons doit révéler la composition chimique et minérale des roches martiennes.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/07/mauvaise-idee-entreprises-code-qr-outil-didentification-certificat-de-vaccination/' title=''>La mauvaise idée pour les entreprises, du code QR comme outil d’identification du certificat de vaccination.</a> <span class="rss-date">13 juillet 2021</span><div class='rssSummary'>À ce que je comprends des annonces du gouvernement, le code QR et plus spécifiquement le code QR dynamique risquent de devenir l’outil de vérification des gens qui seraient vaccinés. Chez Radio-Canada : (…)Qui plus est, a ajouté Christian Dubé, si elle devait être utilisée, la preuve vaccinale n’empêcherait personne, vacciné ou non, de recevoir des services [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/06/seront-prochaines-victimes-slow-news-de-lextreme-gauche-cet-ete/' title=''>Qui seront les prochaines victimes du « slow news » et de l’extrême gauche cet été? #metoo</a> <span class="rss-date">30 juin 2021</span><div class='rssSummary'>Depuis quelques années, l’été est propice à l’éclosion de phénomènes de dénonciations, de « cancel culture » et de jugements et crucifixions populaires. Lors des derniers étés, j’ai été aux premières loges de ce phénomène et j’ai géré des crises médias sociaux pour différents clients (organisationnels et privés) qui devenaient la cible des enragés de la gauc [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/06/selon-wokes-serais-mauvaise-trans/' title=''>Selon les wokes, je serais une mauvaise trans</a> <span class="rss-date">10 juin 2021</span><div class='rssSummary'>Il y a quelques semaines, j’ai accepté d’être interviewé par deux jeunes étudiantes en communication de l’UQAM à propos de ma transidentité. Elles me demandaient s’il y avait une différence entre les jeunes et les vieilles trans. Il y avait un sous-entendu évident. J’étais surprise de la question. Je me rappelle aussi une communication Messenger avec une tra [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/06/pourquoi-le-numerique-est-il-ecologique-ou-pas/' title=''>Comment le numérique est-il écologique… ou pas?</a> <span class="rss-date">8 juin 2021</span><div class='rssSummary'>Nous avons bien remarqué avec les restrictions de la Covid et l’essor du travail à distance que les routes étaient moins congestionnées et les bureaux vides dans les centres-ville. Mais ce n’est là qu’un des bénéfices tangibles de la numérisation de la société. Il en existe plusieurs autres. Les mauvais calculs de l’idéologie verte C’est en juillet 2019 qu’u [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/06/marketing-de-contenus-b2c-b2b/' title=''>Le marketing de contenus est-ce pour le B2C ou le B2B?</a> <span class="rss-date">7 juin 2021</span><div class='rssSummary'>Dernièrement, une personne sur Twitter mentionnait que le marketing de contenus était très important en B2C mais l’était beaucoup moins en B2B. Je l’ai corrigé aussitôt. N’empêche que très probablement, d’autres gestionnaires entretiennent aussi ce mythe. En fait le marketing de contenus est fondamental autant pour le B2C que pour le B2B. Cependant, la prati [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/2021-07-22/des-ventilateurs-geants-pour-ameliorer-l-air-de-delhi-les-experts-sceptiques.php' title=''>Des ventilateurs géants pour améliorer l’air de Delhi, les experts sceptiques</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'> Quarante ventilateurs géants sont en train d’être construits dans le centre de Delhi dans une nouvelle tentative d’améliorer la qualité de l’air de la capitale indienne, mais l’initiative est critiquée par les défenseurs de l’environnement, notamment car elle consomme une électricité produite par des centrales au charbon. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-07-22/beauceville/un-homme-de-20-ans-soupconne-de-crimes-sexuels-sur-une-mineure.php' title=''>Beauceville | Un homme de 20 ans soupçonné de crimes sexuels sur une mineure</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Un homme de Beauceville âgé de 20 ans qui est soupçonné de crimes à caractères sexuels commis sur une jeune fille de moins de 14 ans a été arrêté jeudi matin à son domicile. La police de Sherbrooke a ouvert une enquête, et n’exclut pas que d’autres victimes se manifestent. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/polar-estival/2021-07-22/plus-vite-plus-haut-plus-mort/chapitre-20-champagne.php' title=''>Plus vite, plus haut, plus mort | Chapitre 20 : Champagne ! </a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Comme l’été dernier, 13 de nos journalistes se relaient quotidiennement pendant un mois pour faire progresser une intrigue lancée par Stéphane Laporte. Un exercice ludique inspiré des cadavres exquis des surréalistes. Cette année, notre polar nous ramène en 1976… au moment où tout bascule pour le jeune enquêteur Baptiste Bombardier. Bonne lecture ! [&hellip;]</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/chroniques/2021-07-22/la-mairesse-a-des-questions.php' title=''>La mairesse a des questions</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Valérie Plante a une corde de plus à son arc. Elle est maintenant intervieweuse. Les rencontres qu’elle réalise avec des personnalités montréalaises sont présentées dans un concept qui s’appelle Les chaises pliantes (on ne sait pas trop pourquoi d’ailleurs, car la plupart des entrevues ont lieu à intérieur). </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/2021-07-22/noyade-d-un-jeune-dans-une-piscine-publique/l-heure-est-a-la-prevention-plaide-la-famille-de-la-victime.php' title=''>Noyade d’un jeune dans une piscine publique | L’heure est à la prévention, plaide la famille de la victime</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Samedi dernier, passé minuit, Sylvano Tshiunza Jr. et son cousin s’ennuyaient et avaient chaud. Les deux ados téméraires ont alors entrepris de se baigner en pleine nuit dans la piscine Maisonneuve, dans l’arrondissement de Mercier–Hochelaga-Maisonneuve. Mais l’aventure s’est mal terminée, avec la mort par noyade de Sylvano. Ses parents endeuillés s’interrog [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/8Nq7wAf71RY/epidemie-de-cas-contacts-au-royaume-uni-le-gouvernement-presse-d-agir' title=''>Épidémie de cas contacts au Royaume-Uni: le gouvernement pressé d’agir</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Malgré la nouvelle vague de COVID-19, le gouvernement a levé lundi presque toutes les restrictions sanitaires.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/3vmuUIAHyuA/video-identite-la-palefreniere-de-la-cavaliere' title=''>Identité | La palefrenière de la cavalière aux Jeux olympiques</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Katie Hess, palefrenière, s’assure que le cheval de la cavalière Brittany Fraser-Beaulieu, soit à son meilleur.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/EVNz1Hq7uwg/les-lecons-d-une-cure-de-deconnexion' title=''>Les leçons d’une cure de déconnexion</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Réflexion universitaire sur les défis et les bienfaits d’une journée sans écran.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/TFPG-myT-ew/pres-de-2000-nouveaux-cas-par-jour-a-tokyo-a-la-veille-de-l-ouverture-des-jeux' title=''>Près de 2000 nouveaux cas de COVID-19 par jour à Tokyo à la veille de l’ouverture des Jeux</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Les mesures d’urgence demeureront en vigueur jusqu’au 22 août.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/y8WkBJ5qnig/quand-les-jeux-font-du-cinema' title=''>Quand les Jeux font du cinéma</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Une cinquantaine de longs métrages sur les Jeux ont été tournés au fil des ans par des cinéastes de renom.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/619821/quand-les-jeux-font-du-cinema' title=''>Quand les Jeux font du cinéma</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Une cinquantaine de longs métrages sur les Jeux ont été tournés au fil des ans par des cinéastes de renom.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/619740/chronique-vers-la-normalisation-immobiliere' title=''>Vers la normalisation immobilière</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>L’heure du retour à un certain équilibre semble avoir sonné.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/619707/une-vaccination-obligatoire' title=''>Une vaccination obligatoire</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Notre sélection quotidienne, toutes plateformes confondues, rassemblée ici.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/619704/au-dela-de-la-viande' title=''>Au-delà de la viande</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Notre sélection quotidienne, toutes plateformes confondues, rassemblée ici.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/619701/censurer-les-debats-d-opinion' title=''>Censurer les débats d’opinion</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Notre sélection quotidienne, toutes plateformes confondues, rassemblée ici.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/619662/le-parti-vert-du-canada-entame-des-procedures-judiciaires-contre-sa-cheffe' title=''>Le Parti vert entame des procédures judiciaires contre Annamie Paul</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Un arbitre aurait mis fin aux démarches visant à destituer la cheffe, ce que conteste la formation.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/619644/benoit-charette-confirme-le-rejet-de-gnl-quebec' title=''>GNL Québec «ne pourra pas voir le jour», confirme Benoit Charette</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Le gouvernement Legault oppose un «non» officiel au projet gazier.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/619596/la-moitie-des-quebecois-ont-confiance-en-justin-trudeau' title=''>La moitié des Québécois ont confiance en Trudeau et en sa gestion de la pandémie</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>C’est en fait une bonne nouvelle pour le premier ministre fédéral, estiment des spécialistes des sondages.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/619686/le-president-joe-biden-nomme-david-cohen-comme-ambassadeur-au-canada' title=''>Le président Joe Biden nomme David Cohen comme ambassadeur au Canada</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>M. Cohen, qui est conseiller principal du patron de Comcast, était depuis longtemps un candidat pressenti. </div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/619617/les-etats-unis-prolongent-de-30-jours-la-fermeture-de-la-frontiere' title=''>Les États-Unis prolongent de 30 jours la fermeture de la frontière</a> <span class="rss-date">21 juillet 2021</span><div class='rssSummary'>Cette décision survient malgré le fait qu&#039;Ottawa commence à assouplir ses propres restrictions.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/07/21/lisee-propose-une-journee-sur-la-quebecophobie/' title=''>Lisée propose une journée sur la québécophobie.</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>Bonne chance!  Commentaire inutile à m’envoyer: Lisée est tombé dans le piège! L’article Lisée propose une journée sur la québécophobie. est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/07/21/fred-dube-est-censure-de-facebook-parce-quil-a-partage-un-lien-de-rad-can/' title=''>Fred Dubé est censuré de Facebook parce qu’il a partagé un lien… de Rad Can!!!</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>😂😂😂😂 Commentaire inutile à m’envoyer: c’est ma gang qui a signalé! (la droite) L’article Fred Dubé est censuré de Facebook parce qu’il a partagé un lien… de Rad Can!!! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/07/21/connaissant-sylvain-gaudreault-pense-pas-quil-soit-coupable-de-rien/' title=''>Connaissant Sylvain Gaudreault… pense pas qu’il soit coupable de rien!</a> <span class="rss-date">22 juillet 2021</span><div class='rssSummary'>C’est lui donner trop d’importance…😂😂😂😂 Commentaire inutile à m’envoyer: il est big au Saguenay! L’article Connaissant Sylvain Gaudreault… pense pas qu’il soit coupable de rien! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/07/21/un-game-changer-au-npd/' title=''>Un game changer au NPD…</a> <span class="rss-date">21 juillet 2021</span><div class='rssSummary'>😂😂😂😂😂😂 Commentaire inutile à m’envoyer: pourquoi pas mon parti? (Duhaime) L’article Un game changer au NPD… est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/07/21/le-pcq-aime-jouer-avec-les-mots-et-couper-des-photos/' title=''>Le PCQ aime jouer avec les mots et couper des photos…</a> <span class="rss-date">21 juillet 2021</span><div class='rssSummary'>Très honnête!   L’article Le PCQ aime jouer avec les mots et couper des photos… est apparu en premier sur La Clique du Plateau. </div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Commencez votre blog avec WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202129y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	<div class="grofile-hash-map-8774d2f09132c7dfd834e1f30f23d5bf">
	</div>
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=bf3f79be27","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"77920","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2021\/07\/22\/onlyfans-sexualite-erotisme\/":77920};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/07/22/onlyfans-sexualite-erotisme/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyNjksOwjAMRC+EMRQoK8RZ2sSq3KZxFDvN9flUlWCD2I2f9DyDNYGTaBQNUygDR0XybBwHMJEwscHKMWXxGKlq6twEfRA3KXpWw2ceIImarhgWprp3qjv8eD8X2Bpcl6UoBdTKiTL0JfpAfxkj2bt/A7+kTKEz8uu07+ul3efbsW3aa3M4ny7jAyX6ZAs=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Suivant"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3c0cfe270f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F07%2F22%2Fonlyfans-sexualite-erotisme%2F","blog_id":"39852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=39852&v=wpcom&tz=-4&user_id=0&subd=raymondviger","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNk1mO2zAMhi9UmZMMJsA8FD1KIVu0Q5taKlLxpKevsmGywc2TJJIfSf2iYE6mi0ExKIwCDnfUYfpqRvkBt67xT8G8Py8NhR3h/N+wETXZbjIZhf7ifbgvJnEZKAgwTShQoYJbGxxjXgjuovfVZE7QeKBbkJnSUoUH6MZwD35TLcduElg3q7dmBY5ET/DJXulhq218UEy36GudVFrIcWYKwwGTiVJFwmT62BUxPb0I9oxfwuQedXke72JpGdUmjUN8DRk4tpYvsRQ6Lu5WqYyJ942nsCDzTG5AFcBSvXEiNGxnUPSJreKdfSGPdbWOaW0Gb0Ux153RXGdJnnVYj+hbdNfNXfuPz7bD4GKGjAMGzFZjNrkEJY+vYNWVIu97Yn4mwaVvdKRVUKMx8kR6vg+kHB0EnOX4Hc4zdUxf90PNLCons3n2sa7n2OZYBBkuf+tiWGAyHsR3pzK3p6UnmEg8qnlv3uB3lQX6mP0LnZk51Ym5Oy5whz5Mz5YyyNbmwzie1wr98j9Xm/Xmc7362HyM/wANvsIC'></script>
<script type='text/javascript'>
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/v11.0.0/vendor/object-fit-polyfill.min.5f0c4c73.js?m=1622811212h&#038;ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=fr&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-4','user_id':'0','post':'77920','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0c2lvUlNHRzF1MFFacl16WE5Rc0lRVWptSkpzS25CUUZvS3F+Qyx8MGQzLF9OVC0mUlFWLkZUblNEb0ZiT19IUGFCUDFWQzIzbTZ3Tz11fkpSfFY2cUsvNlJaZHczXXl+OHZfaGVwcWdOP3BzOWIuUyUzaHA9Rk43MD8zdlRhUTlJNVo9RnJyUVB5bzh6UltwYWNZWV1FNiU2PXN+UUo0TWpVW3NuTiwrdlQ3SnhJUXljNUx+N3wxP0cyX280RGlQNT12UWQ9cDBzNS1CeHZmeEF1Ng=='}]);
_stq.push([ 'clickTrackerInit', '39852', '77920' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.576 seconds
	266239 bytes batcached for 300 seconds
-->
