<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>Cyber-Héros, les méfaits de la cyberdépendance &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Cyber-Héros, les méfaits de la&nbsp;cyberdépendance Flux des commentaires" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1-alpha-51081"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttOwzAMhl+INEsHiBvEs+RgFW85KU6Y8vakLVRdNzpuovy2P8d2zC+R6eAz+MxdYdGWAT3xS9TBMXJooW5Up4me+H0sgZUZDIuB8kbtYRbPQPwEOUp9ZpO6Cf+NHUqTCtLQPAn4lxDdcye4KmgNVzZMCVSSqXLK1cKSCL22xYzvEHdgUIIFNxWyEtHKColZGKSunUP/GG++tb6C/i5+qnTVs6yhZDYkNJuy/50iyYx+oAe4Dj9Y34lDm5tByouR3WdXPzXOvNldlLeN72DzAikVExCxdjosjuXPBu4uRqPG1PNK8BZ4bZlR5D5kbDQtl9Hx4d7F6/HwIt76/nj6BtV3F7M=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyFjsEOwiAQRH9IXG2Um/FbaLtFdGEJu4T499KbjUk9vsy8yUDLZuKkmBT0gREFch2hcKOQPCw9Mq6hcMQNHCeRA+zLom/6LcZqMlUfkkALs0cVwNpTfgU05BooxkxO+9jfAY9siCengdMGzEIulD214Ejs/fqzt75wle7xdrbDYO3lak/PD5eFbUk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteName":"L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","siteHost":"raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F09%2F08%2Fmefaits-cyberdependance-sante-mentale%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"27b0f1d040","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"de560d9215\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2021\/09\/08\/mefaits-cyberdependance-sante-mentale\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F09%2F08%2Fmefaits-cyberdependance-sante-mentale%2F","postID":"51158","shortlink":"https:\/\/wp.me\/pamM-dj8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/51158","statsLink":"https:\/\/wordpress.com\/stats\/post\/51158\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Rowling","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 3&nbsp;388 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F09%2F08%2Fmefaits-cyberdependance-sante-mentale%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques","notifyNewPosts":"M'informer des nouveaux articles","notifyNewPostsDetails":"Recevoir les notifications Web et mobiles relatives aux nouveaux articles publi\u00e9s sur ce site","emailNewPosts":"M'informer des nouveaux articles par e-mail ","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=raymondviger.wordpress.com\">here<\/a>.","emailNewComments":"M'envoyer de nouveaux commentaires par e-mail"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjkkOwjAMRS+EGwEqhQXiLB1M5ChOQpy09Pa0DFLpAla25fefvhoCtN4ldEkZUcFLYhSpNRZGNur7y74hi5AF4wS4BOSufs1xhmCzJicqoq0TdjBbV9cnRa61uUOZ9eaWMY7vUTC5vxAw6ThJl/Cib7QJQvT38UfHgTqN6al+rdBkDtATDlPqwuftYVedjmVV7s0DF35v+Q=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/" />
<link rel='shortlink' href='https://wp.me/pamM-dj8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F09%2F08%2Fmefaits-cyberdependance-sante-mentale%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F09%2F08%2Fmefaits-cyberdependance-sante-mentale%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cyber-Héros, les méfaits de la cyberdépendance" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/" />
<meta property="og:description" content="Ce texte dénonce une réalité relativement banalisée au quotidien: les méfaits de la cyberdépendance. Un texte de Bruno Robitaille publié pour les abonnés de RDS+. Un abonnement à Reflet de Société …" />
<meta property="article:published_time" content="2021-09-08T11:00:00+00:00" />
<meta property="article:modified_time" content="2021-05-17T01:51:19+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Cyber-Héros, les méfaits de la&nbsp;cyberdépendance" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ce texte dénonce une réalité relativement banalisée au quotidien: les méfaits de la cyberdépendance. Un texte de Bruno Robitaille publié pour les abonnés de RDS+. Un abonnement à Reflet de Société soutient notre intervention auprès des jeunes. Dossier Internet Découvrez la réflexion de notre Cyber-Héros, Bruno Robitaille. « J’ai simulé une dépression en accusant mes&hellip;" />
<link rel="amphtml" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/amp/">
</head>

	<body class="post-template-default single single-post postid-51158 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72857"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/">Chronique du prisonnier</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72918"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/">Alcool, alcoolisme, alcoolique</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-72957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72957"><a href="https://raymondviger.wordpress.com/category/agression-et-harcelement-sexuels/">Agression et harcèlement sexuels</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
	<li id="menu-item-72970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72970"><a href="https://raymondviger.wordpress.com/category/viol/">Viol</a></li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-51158" class="single clear-fix post-51158 post type-post status-publish format-standard has-post-thumbnail hentry category-internet category-sante category-sante-mentale tag-amitie-virtuelle tag-bruno-robitaille tag-bruno-robitaille-poete-urbain tag-cyberdependance tag-depression tag-depression-chez-les-parents tag-depression-majeure tag-direction-de-la-protection-de-la-jeunesse tag-dpj tag-sante tag-sante-mentale fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/category/internet/" rel="category tag">Internet</a>, <a href="https://raymondviger.wordpress.com/category/sante/" rel="category tag">Santé</a>, <a href="https://raymondviger.wordpress.com/category/sante-mentale/" rel="category tag">Santé mentale</a></p>
					
					<h1 class="post-title">Cyber-Héros, les méfaits de la&nbsp;cyberdépendance</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="348" src="https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=1630 1630w, https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=1024 1024w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="51162" data-permalink="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/this-image-is-licensed-to-hivint-only/" data-orig-file="https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg" data-orig-size="1998,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Michael Bradfield&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This image is licensed to hivint only&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This image is licensed to Hivint only&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;This image is licensed to hivint only&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="This image is licensed to hivint only" data-image-description="" data-image-caption="&lt;p&gt;This image is licensed to hivint only&lt;/p&gt;
" data-medium-file="https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2020/11/36953896024_51f88cd089_k.jpg?w=616" />
						
							<p class="post-image-caption"><span class="fa fw fa-camera"></span>This image is licensed to hivint only</p>

						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/">8 septembre 2021</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/fredzlebeuf/">Équipe Reflet de Société</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<p id="block-7870b344-b16b-489b-a0a2-decefbc1e010"><strong><strong>Ce texte dénonce une réalité relativement banalisée au quotidien: les méfaits de la cyberdépendance. </strong></strong></p>



<p id="block-dc86c9b6-ec2a-48eb-a168-f6b878963301">Un texte de Bruno Robitaille publié pour les abonnés de <a href="https://plus.refletdesociete.com/cyber-heros/" target="_blank" rel="noreferrer noopener">RDS+</a>. Un abonnement à <a rel="noreferrer noopener" href="https://www.refletdesociete.com/" target="_blank">Reflet de Société</a> soutient notre intervention auprès des jeunes.</p>



<h2 id="block-0587b1af-7679-41e1-b906-09742659a625"><strong>Dossier <a rel="noreferrer noopener" href="https://www.refletdesociete.com/internet" target="_blank">Internet</a></strong></h2>



<p id="block-bfbf500a-71ee-49f0-8674-f66b74b628af">Découvrez la réflexion de notre Cyber-Héros, Bruno Robitaille. « J’ai simulé une dépression en accusant mes enfants, je trompe la main qui a nourri ce caprice de ne jamais vouloir travailler, confortable dans la négativité de mauvaises fréquentations possessives qui osent s’en mêler.» </p>



<p id="block-09b0ab84-ef08-4151-859c-19432e809d30">La suite disponible aux abonnés de<a href="https://plus.refletdesociete.com/cyber-heros/" target="_blank" rel="noreferrer noopener"> Reflet de Société Plus</a>. Un abonnement à <a rel="noreferrer noopener" href="https://www.refletdesociete.com/" target="_blank">Reflet de Société</a> soutient notre intervention auprès des jeunes.</p>



<h3 id="block-3fc18c4b-3fd8-4ffb-a0b3-c8e74a3f3d68"><strong>Autres textes sur&nbsp;<a rel="noreferrer noopener" href="http://www.refletdesociete.com/internet" target="_blank">Internet</a></strong></h3>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/">Cyber-Héros, les méfaits de la&nbsp;cyberdépendance</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/08/15/referencer-son-blog-un-mot-a-la-fois-referencement/">Référencer son blog – Un mot à la&nbsp;fois</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/08/12/reseaux-sociaux-emancipation-lgbtq/">Les réseaux sociaux comme moyen d’émancipation pour la jeunesse&nbsp;LGBTQ+</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/07/29/instagram-pornographie-sexualite-onlyfans/">« L’Instagram porno » : échanger avec son actrice XXX&nbsp;fétiche</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/07/22/onlyfans-sexualite-erotisme/">OnlyFans : Érotisme sur&nbsp;mesure</a></li>
</ul>


<h2>Suggestion de lecture</h2>



<figure class="wp-block-embed is-type-wp-embed is-provider-contenu-embarque wp-block-embed-contenu-embarque"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="SwFeM2Pnqi"><a href="https://editionstnt.com/produit/la-fin-dune-epoque/">La fin d&#8217;une époque</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« La fin d&#8217;une époque » &#8212; Maison Editions TNT" src="https://editionstnt.com/produit/la-fin-dune-epoque/embed/#?secret=SwFeM2Pnqi" data-secret="SwFeM2Pnqi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<h3><strong>Autres livres pouvant vous intéresser</strong></h3>



<ul><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank">Après la pluie… Le beau temps</a>, 3e édition,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/liberte/" target="_blank">Liberté… Un sourire intérieur</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/vanessa-voyages-dans-les-caraibes/" target="_blank">Vanessa… Voyages dans les Caraïbes</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/le-parcours-du-survivant/" target="_blank">Parcours du survivant</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/marginal-et-fier-de-letre/" target="_blank">Marginaux et fiers de l’être</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/" target="_blank">25 ans de couverture sociale et culturelle, Tome 1 et 2</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/amour-en-3-dimension/" target="_blank">L’Amour en 3 Dimensions</a>,&nbsp;&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/l-intervention-de-crise-aupres-d-une-personne-suicidaire-2/" target="_blank">Guide d’intervention auprès d’une personne suicidaire</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a> </li></ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51158" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51158" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51158" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51158" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51158" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-51158-6138a4867c480' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=39852&amp;post_id=51158&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-51158-6138a4867c480' data-name='like-post-frame-39852-51158-6138a4867c480' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/amitie-virtuelle/" rel="tag">amitié virtuelle</a><a href="https://raymondviger.wordpress.com/tag/bruno-robitaille/" rel="tag">bruno robitaille</a><a href="https://raymondviger.wordpress.com/tag/bruno-robitaille-poete-urbain/" rel="tag">Bruno Robitaille poète urbain</a><a href="https://raymondviger.wordpress.com/tag/cyberdependance/" rel="tag">cyberdépendance</a><a href="https://raymondviger.wordpress.com/tag/depression/" rel="tag">Dépression</a><a href="https://raymondviger.wordpress.com/tag/depression-chez-les-parents/" rel="tag">dépression chez les parents</a><a href="https://raymondviger.wordpress.com/tag/depression-majeure/" rel="tag">dépression majeure</a><a href="https://raymondviger.wordpress.com/tag/direction-de-la-protection-de-la-jeunesse/" rel="tag">direction de la protection de la jeunesse</a><a href="https://raymondviger.wordpress.com/tag/dpj/" rel="tag">DPJ</a><a href="https://raymondviger.wordpress.com/tag/sante/" rel="tag">Santé</a><a href="https://raymondviger.wordpress.com/tag/sante-mentale/" rel="tag">Santé mentale</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Équipe Reflet de Société</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://raymondviger.wordpress.com/author/fredzlebeuf/" rel="author">
				Voir tous les articles par Équipe Reflet de Société			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2021/09/07/consentement-agressions-sexuelles/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Apprendre à dire&nbsp;non</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/08/mefaits-cyberdependance-sante-mentale/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="76e783b021" /><input type="hidden" name="_wp_http_referer" value="/2021/09/08/mefaits-cyberdependance-sante-mentale/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='51158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a88d1f0339" /></p>
<input type="hidden" name="genseq" value="1631102086" />
<input type="hidden" id="ak_js" name="ak_js" value="90"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-17" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Après la pluie&#8230; Le beau temps (3e édition)</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/"><img width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" class="image wp-image-69484 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg 483w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=91&amp;h=150 91w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181&amp;h=300 181w" sizes="(max-width: 483px) 100vw, 483px" data-attachment-id="69484" data-permalink="https://raymondviger.wordpress.com/apres-la-pluie-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" data-orig-size="483,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611963946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Après la pluie (2)" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=483" /></a></div><div class="clear"></div></aside><aside id="media_image-6" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Abonnement à Reflet de Société</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.refletdesociete.com/abonnement.html"><img width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" class="image wp-image-69514 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg 609w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=150&amp;h=89 150w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300&amp;h=177 300w" sizes="(max-width: 609px) 100vw, 609px" data-attachment-id="69514" data-permalink="https://raymondviger.wordpress.com/01-abonner_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" data-orig-size="609,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01.-abonner_final" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=609" /></a></div><div class="clear"></div></aside><aside id="media_image-27" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Bistro Le Ste-Cath</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 245px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com" target="_blank" rel="noopener"><img width="245" height="171" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=245" class="image wp-image-46698 alignnone attachment-245x171 size-245x171" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" loading="lazy" style="max-width: 100%; height: auto;" title="Bistro Le Ste-Cath" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=245 245w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=490 490w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300 300w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=616" /></a><figcaption class="wp-caption-text">Gastronomie et spectacle</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-57" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">L&rsquo;art des fous</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/"><img width="862" height="1089" src="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=862" class="image wp-image-72230  attachment-862x1089 size-862x1089" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png 862w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=119 119w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=237 237w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=768 768w" sizes="(max-width: 862px) 100vw, 862px" data-attachment-id="72230" data-permalink="https://raymondviger.wordpress.com/couverture-pour-tnt-art-des-fous/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png" data-orig-size="862,1089" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture-pour-tnt-art-des-fous" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=237" data-large-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-42" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Le parcours du survivant</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/le-parcours-du-survivant/"><img width="1825" height="2700" src="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=1825" class="image wp-image-69549  attachment-1825x2700 size-1825x2700" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png 1825w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=101 101w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203 203w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=692 692w" sizes="(max-width: 1825px) 100vw, 1825px" data-attachment-id="69549" data-permalink="https://raymondviger.wordpress.com/couverture-parcours-du-survivant-avant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png" data-orig-size="1825,2700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture parcours du survivant avant" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=616" /></a></div><div class="clear"></div></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="39852" data-lang="fr" data-show-follower-count="true">Follow L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="media_image-39" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">L&rsquo;équilibre entre deux mondes</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/lequilibre-entre-deux-mondes/"><img width="686" height="1134" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=686" class="image wp-image-69538  attachment-686x1134 size-686x1134" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg 686w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=91 91w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181 181w" sizes="(max-width: 686px) 100vw, 686px" data-attachment-id="69538" data-permalink="https://raymondviger.wordpress.com/l97829250023831/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg" data-orig-size="686,1134" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250023831" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-46" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Catalogue des livres des Éditions TNT</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://editionstnt.com/livres/"><img width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=1200" class="image wp-image-70678  attachment-1200x1200 size-1200x1200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg 1200w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="70678" data-permalink="https://raymondviger.wordpress.com/profil_002/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Profil_002" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-32" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Poèmes entrelacés</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/poemes-entrelaces/"><img width="603" height="927" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=603" class="image wp-image-69494  attachment-603x927 size-603x927" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png 603w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=98 98w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195 195w" sizes="(max-width: 603px) 100vw, 603px" data-attachment-id="69494" data-permalink="https://raymondviger.wordpress.com/l97829250023381/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png" data-orig-size="603,927" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250023381" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=603" /></a></div><div class="clear"></div></aside><aside id="media_image-28" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Roman éducation sexuelle</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 200px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img width="200" height="300" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" class="image wp-image-46175 alignnone attachment-200x300 size-200x300" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" loading="lazy" style="max-width: 100%; height: auto;" title="Roman éducation sexuelle" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=400 400w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=533" /></a><figcaption class="wp-caption-text">Roman éducation sexuelle</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-50" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Mouvement Santé mentale Québec.</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://mouvementsmq.ca/"><img width="1200" height="600" src="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=1200" class="image wp-image-71474  attachment-1200x600 size-1200x600" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png 1200w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=150 150w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=300 300w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="71474" data-permalink="https://raymondviger.wordpress.com/2021/05/03/semaine-sante-mentale-contagion-emotionnelle/msmq-couleur_0/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="msmq-couleur_0" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=616" /></a></div><div class="clear"></div></aside><aside id="meta-4" class="widget widget_meta"><div class="widget-content"><h3 class="widget-title">Méta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</div><div class="clear"></div></aside><aside id="media_image-10" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Intervention de crise</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 145px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" loading="lazy" style="max-width: 100%; height: auto;" title="Intervention de crise" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><figcaption class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 9,95$</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-48" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Abonnez-vous à notre magazine</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.refletdesociete.com/abonnement/"><img width="791" height="1024" src="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=791" class="image wp-image-71298  attachment-791x1024 size-791x1024" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png 791w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=116 116w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=232 232w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=768 768w" sizes="(max-width: 791px) 100vw, 791px" data-attachment-id="71298" data-permalink="https://raymondviger.wordpress.com/28-mai-2021-791x1024/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png" data-orig-size="791,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28.mai-2021-791&#215;1024" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=232" data-large-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=616" /></a></div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail.</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 3&nbsp;388 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/09/08/mefaits-cyberdependance-sante-mentale/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="de560d9215" />                    <button type="submit"
	                    		                	                >
	                    Abonnez-vous                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="media_image-55" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Y&rsquo;a d&rsquo;la fierté dans l&rsquo;air</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/fierte-transpoesies-lgbt/"><img width="900" height="1350" src="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=900" class="image wp-image-72218  attachment-900x1350 size-900x1350" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png 900w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=100 100w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=200 200w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="72218" data-permalink="https://raymondviger.wordpress.com/l97829250025121/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png" data-orig-size="900,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250025121" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-37" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merci de faire un don</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.refletdesociete.com/faire-un-don/"><img width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1280" class="image wp-image-69515  attachment-1280x757 size-1280x757" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg 1280w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="69515" data-permalink="https://raymondviger.wordpress.com/02-don_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg" data-orig-size="1280,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02.-don_final" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-26" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Marginaux et fiers de l&rsquo;être</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/marginal-et-fier-de-letre/"><img width="616" height="935" src="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" class="image wp-image-69489 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=616&amp;h=935 616w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=99&amp;h=150 99w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198&amp;h=300 198w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=768&amp;h=1166 768w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg 914w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="69489" data-permalink="https://raymondviger.wordpress.com/marginaux/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" data-orig-size="914,1388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marginaux" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198" data-large-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-31" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">À fleur de terre</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/"><img width="912" height="1387" src="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=912" class="image wp-image-69504  attachment-912x1387 size-912x1387" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg 912w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197 197w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=768 768w" sizes="(max-width: 912px) 100vw, 912px" data-attachment-id="69504" data-permalink="https://raymondviger.wordpress.com/l97829250024821-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg" data-orig-size="912,1387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250024821" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-13" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">La fin d&rsquo;une époque</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/la-fin-dune-epoque/"><img width="616" height="924" src="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" class="image wp-image-69490 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=616&amp;h=924 616w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=100&amp;h=150 100w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200&amp;h=300 200w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=768&amp;h=1152 768w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg 853w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="69490" data-permalink="https://raymondviger.wordpress.com/l97829250022911/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250022911" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;132&nbsp;286 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="media_image-53" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Besoin d&rsquo;aide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://besoinaide.ca/"><img width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=500" class="image wp-image-71538  attachment-500x574 size-500x574" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg 500w, https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=131 131w, https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=261 261w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="71538" data-permalink="https://raymondviger.wordpress.com/aqps_sps2016_image_imprimees_haute_res_fr_affiche/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" data-orig-size="500,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AQPS_SPS2016_image_imprimees_haute_res_FR_affiche" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=261" data-large-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=500" /></a></div><div class="clear"></div></aside><aside id="archives-4" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2021/09/'> septembre 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/08/'> août 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/07/'> juillet 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/06/'> juin 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/05/'> mai 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/04/'> avril 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/03/'> mars 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/02/'> février 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/01/'> janvier 2021 </option>
	<option value='https://raymondviger.wordpress.com/2020/12/'> décembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/11/'> novembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/10/'> octobre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/09/'> septembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/08/'> août 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/07/'> juillet 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/06/'> juin 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/05/'> mai 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/04/'> avril 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/02/'> février 2020 </option>
	<option value='https://raymondviger.wordpress.com/2019/10/'> octobre 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/05/'> mai 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/02/'> février 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/01/'> janvier 2019 </option>
	<option value='https://raymondviger.wordpress.com/2018/12/'> décembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/11/'> novembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://raymondviger.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="media_image-41" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Tirer les vers du néant</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tirer-vers-le-neant/"><img width="1797" height="2775" src="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=1797" class="image wp-image-69547  attachment-1797x2775 size-1797x2775" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg 1797w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=97 97w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194 194w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=663 663w" sizes="(max-width: 1797px) 100vw, 1797px" data-attachment-id="69547" data-permalink="https://raymondviger.wordpress.com/couverture-avant-tire-les-vers-le-neant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg" data-orig-size="1797,2775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="couverture avant tire les vers le néant" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">T-shirt</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 145px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><figcaption class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-44" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Tenir paroles</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tenir-paroles/"><img width="576" height="864" src="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=576" class="image wp-image-69552  attachment-576x864 size-576x864" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png 576w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=100 100w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200 200w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="69552" data-permalink="https://raymondviger.wordpress.com/tenir-paroles/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png" data-orig-size="576,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tenir paroles" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=576" /></a></div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/ressourcement-au-pays-du-peuple-du-soleil-levant/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ressourcement-au-pays-du-peuple-du-soleil-levant' title=''>Ressourcement au pays du Peuple du soleil levant</a> <span class="rss-date">6 septembre 2021</span><div class='rssSummary'>Sur les flancs du mont Ham, depuis des temps immémoriaux, les oiseaux saluent de leur chant l’aurore pendant que les cailloux silencieux s’imprègnent du temps qui passe. Gardiens de la mémoire, rocs et pierres de toutes tailles – appelés grands-pères chez les Abénakis – sont les témoins de l’Histoire.  « Les grands-pères sont les plus vieux […] L’article Res [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-francais-education-feminisme-grammaire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capsule-francais-education-feminisme-grammaire' title=''>Capsule de français : Féminiser, c’est pas sorcier</a> <span class="rss-date">3 septembre 2021</span><div class='rssSummary'>Les mouvements féministes ont, dans les dernières années, revendiqué une égale représentation des hommes et des femmes que ce soit dans les textes gouvernementaux ou dans l’affichage public. Ainsi, on veut faire disparaître le préambule « le masculin générique est utilisé dans le but d’alléger le texte ». Comment arriver à représenter les femmes autant […] L [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/contrer-les-stereotypes-de-genre-lentement-mais-surement/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=contrer-les-stereotypes-de-genre-lentement-mais-surement' title=''>Contrer les stéréotypes de genre : lentement, mais sûrement!</a> <span class="rss-date">30 août 2021</span><div class='rssSummary'>Bleu pour les garçons, rose pour les filles. Judo pour les garçons, ballet pour les filles. C’est ce qu’on appelle la socialisation différenciée. Les stéréotypes de genre ont la vie dure, et ont un effet à long terme sur le cerveau des enfants. Parce que tout part du cerveau, confirme Michel Dorais, sociologue de la […] L’article Contrer les stéréotypes de g [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/lettre-aux-petits-gars/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lettre-aux-petits-gars' title=''>Lettre aux petits gars</a> <span class="rss-date">27 août 2021</span><div class='rssSummary'>L’auteur, slameur et chroniqueur David Goudreault a livré un message magistral aux garçons pour leur parler de violence, à l’émission Bonsoir, bonsoir! en avril dernier.  Petit gars, je veux te donner de l’amour. Ça brasse pour toi, pour nous, ces temps-ci. Turbulences, douleurs de croissance et remises en question de nos relations avec les femmes. Je […] L’ [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/etre-pere-loin-de-ses-reperes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=etre-pere-loin-de-ses-reperes' title=''>Être père loin de ses repères</a> <span class="rss-date">23 août 2021</span><div class='rssSummary'>« Peu importe d’où tu viens, devenir père te change », souffle Majid. Mais, traverser cette aventure dans un nouveau pays, loin de ses repères, rend le défi d’autant plus grand. Survol des enjeux rencontrés au Québec par les pères issus de l’immigration. Majid est arrivé du Pakistan à l’âge de 34 ans. C’est ici qu’il a […] L’article Être père loin de ses rep [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-francais-langue-prejuges-raciaux-education-grammaire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capsule-francais-langue-prejuges-raciaux-education-grammaire' title=''>Capsule de français : Langue et préjugés raciaux</a> <span class="rss-date">19 août 2021</span><div class='rssSummary'>Si je vous dis un casse-tête chinois, une douche écossaise, une clé anglaise, des montagnes russes ou le téléphone arabe, il y a de bonnes chances que vous ne vous soyez jamais arrêtés sur le fait que ces expressions étaient construites avec des noms de peuples. On les a entendues des milliers de fois, employées […] L’article Capsule de français : Langue et [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/de-decrocheur-a-motivateur/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=de-decrocheur-a-motivateur' title=''>De décrocheur à motivateur</a> <span class="rss-date">16 août 2021</span><div class='rssSummary'>« Ma plus grande fierté est d’avoir choisi de bâtir ma vie au lieu de la détruire », raconte Nicolas Legault. Aujourd’hui âgé de 35 ans, le jeune homme a dû traverser de rudes épreuves avant de se rendre compte qu’une attitude positive et persévérante le ferait non seulement raccrocher, mais aussi exceller à l’école.   Originaire […] L’article De décrocheur [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/le-quebec-en-mode-solutions/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-quebec-en-mode-solutions' title=''>Le Québec en mode solutions</a> <span class="rss-date">13 août 2021</span><div class='rssSummary'>Tutorat, camps d’été pour maintenir les acquis et un accès à davantage de professionnels afin d’intervenir auprès des élèves en difficulté : voici quelques initiatives déployées pour éviter que la pandémie ne fasse bondir le nombre de décrocheurs – majoritairement des garçons – au Québec. Coup d’œil sur ce qui pourrait jouer un rôle décisif.  30 % : […] L’ar [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/les-garcons-paieront-ils-le-prix-de-la-pandemie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-garcons-paieront-ils-le-prix-de-la-pandemie' title=''>Les garçons paieront-ils le prix de la pandémie?</a> <span class="rss-date">9 août 2021</span><div class='rssSummary'>Le décrochage, au Québec, particulièrement celui des garçons, inquiète depuis belle lurette. Avec la pandémie – qui a obligé les jeunes à rester chez eux et à se scolariser à distance – la situation aurait facilement pu tourner à la catastrophe. Malgré que certains doivent être suivis de très près, selon plusieurs acteurs du milieu […] L’article Les garçons [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-francais-anglicisme-education-grammaire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capsule-francais-anglicisme-education-grammaire' title=''>Capsule de français : Quand la population francise des anglicismes</a> <span class="rss-date">5 août 2021</span><div class='rssSummary'>On le sait, les anglicismes, au Québec, c’est pas très bien vu, du moins en contexte formel. L’Office québécois de la langue française a proposé de nombreux termes – entrés ou non dans l’usage – pour remplacer ces mots anglais qui font leur entrée dans notre langue. On peut penser à mot-clic qui a été […] L’article Capsule de français : Quand la population f [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="pages-5" class="widget widget_pages"><div class="widget-content"><h3 class="widget-title">Dossiers</h3>
			<ul>
				<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haïti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-48839"><a href="https://raymondviger.wordpress.com/journalistes/frederic-lebeuf/">Frédéric Lebeuf</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-47444"><a href="https://raymondviger.wordpress.com/journalistes/julie-philippe/">Julie Philippe</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-48193"><a href="https://raymondviger.wordpress.com/journalistes/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-69555"><a href="https://raymondviger.wordpress.com/survivre/">Survivre</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
			</ul>

			</div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="706618289">Agression et harcèlement sexuels</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="24858515">AHÉROSOL spectacle bénéfice</option>
	<option class="level-0" value="26666145">Alcool, alcoolisme, alcoolique</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="617135">Anne-Marie Losique</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="18425327">Chronique du prisonnier</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456757" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/5vvcKq59vxQ/trio-covid.html' title=''>Trio covid</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/FPB6lUgrPxk/autodaf%C3%A9.html' title=''>Autodafé</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/fmlTLjAyRLo/elmer-otoole.html' title=''>Elmer O&#039;Toole</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/UItsUTZxvdM/kaboul-antivax.html' title=''>Kaboul-antivax</a> <span class="rss-date">6 septembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/6WboTWsiVrs/qr-mamie.html' title=''>QR mamie</a> <span class="rss-date">4 septembre 2021</span><div class='rssSummary'></div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456755" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/xYHJY3iPWxY/' title=''>Nikki Balch out at The Beat 92.5</a> <span class="rss-date">4 septembre 2021</span><div class='rssSummary'>Just as Montrealers are enjoying their Labour Day weekend and local media are preparing for the fall season, The Beat rebranded its morning show, erasing host Nikki Balch out of existence. Nikki, who has been with the station since 2016, and had been at Virgin Radio a few years before that, hasn’t posted anything publicly, […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/vx37_3zmiUo/' title=''>Martz Communications sells 94.7 Hits FM, Wild Country 96.5 to religious educational broadcaster</a> <span class="rss-date">29 juin 2021</span><div class='rssSummary'>If you’re a Montrealer who likes to listen to 94.7 Hits FM to get music unencumbered by CRTC regulations, I have some bad news for you. And if you’re a Quebecer who tunes in to the weak 96.5 FM because there aren’t better country music options on the radio here, I also have some bad […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/6XAXVn4QhjY/' title=''>CKHQ-FM Kanesatake gets power increase, protected frequency</a> <span class="rss-date">20 juin 2021</span><div class='rssSummary'>The community radio station in the Mohawk community of Kanesatake north of Montreal can breathe a bit easier knowing that it can’t be de facto threatened off the air if someone sets up a new radio station. On Monday, the CRTC approved an application from CKHQ-FM 101.7 to increase its power from 27 watts (max […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/8dNsU3dMmQM/' title=''>CBC cancels Daybreak’s Taste Test music column</a> <span class="rss-date">18 juin 2021</span><div class='rssSummary'>Brendan Kelly (a colleague at the Montreal Gazette) will get to sleep in on Wednesdays. His weekly Taste Test column, in which he introduces Daybreak listeners to new music, has been cancelled after many years, effective immediately. Neither Kelly nor CBC Montreal offered any comment on this news when I asked about it, and neither […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/q9HbUt8zaio/' title=''>Montreal/Quebec radio ratings: Minor fluctuations in a long-term decline overall</a> <span class="rss-date">16 juin 2021</span><div class='rssSummary'>Numeris released top-line data for its spring ratings period last week. There isn’t much new (CJAD still leads among all listeners, The Beat is still the top-rated music station), but a few things of note: CJAD 800 saw a third straight gain, and remains top-rated in the Montreal English-language market, but the overall trend remains […]  </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/de-port-en-port-sur-la-basse-cote-nord/' title=''>De port en port sur la Basse-Côte-Nord</a> <span class="rss-date">11 mai 2021</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente un extrait de son livre Fragments d&#039;ici : 25 récits pour (re)découvrir le Québec.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/envie-de-partir-en-voyage-a-letranger/' title=''>Envie de partir en voyage à l’étranger ?</a> <span class="rss-date">8 août 2020</span><div class='rssSummary'>Des destinations qui accueillent à nouveau des visiteurs, des liaisons aériennes qui redémarrent, des assureurs qui couvrent les risques liés à la COVID-19 : la reprise des voyages à l’étranger est-elle en train de se concrétiser ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/faut-il-encore-avoir-peur-de-prendre-lavion/' title=''>Faut-il (encore) avoir peur de prendre l’avion ?</a> <span class="rss-date">8 juillet 2020</span><div class='rssSummary'>Alors que les avions reprennent petit à petit la voie des airs, bien des passagers ne sont pas pour autant chauds à l’idée de réserver un billet, par crainte d’être contaminés. Ont-ils vraiment raison de s’inquiéter ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/11-excursions-thematiques-autour-de-montreal/' title=''>11 excursions thématiques autour de Montréal</a> <span class="rss-date">6 juillet 2020</span><div class='rssSummary'>Partir en voiture, oui, mais dans quelle direction, et dans quel but ? Voici des suggestions d’itinéraires qui forment autant de bonnes raisons d’explorer les régions voisines de la métropole, suivant divers thèmes.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/20-plages-a-decouvrir-au-quebec-en-2020/' title=''>20 plages à découvrir au Québec en 2020</a> <span class="rss-date">30 juin 2020</span><div class='rssSummary'>Jamais le tourisme balnéaire au Québec n’aura suscité autant d’intérêt que cet été, pour les raisons que l’on sait. Voici 20 plages québécoises sélectionnées dans presque autant de régions.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/630432/chronique-qui-est-le-vrai-erin-o-toole' title=''>Qui est le vrai Erin O’Toole?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Qui, du progressiste ou du conservateur, sera au débat des chefs?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/630195/chronique-pour-une-ligne-rose-2-0-numerique' title=''>Pour une ligne rose 2.0 numérique</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Sinon, qui veut d’une taxe de plus?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/630204/chronique-paradoxes-afghans' title=''>Paradoxes afghans</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'>Beaucoup d’Afghans et d’Afghanes ont pleuré en voyant partir les Américains.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/monde/europe/630354/france-le-proces-des-attentats-du-13-novembre-2015-s-ouvre-a-paris' title=''>Le procès des attentats du 13 novembre 2015 s’ouvre à Paris</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Le plus grand procès au pays depuis la fin de la Seconde Guerre mondiale s’amorce.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/630576/denonciations-autochtones-trois-policiers-trois-verdicts-differents-devant-la-cour' title=''>Trois policiers, trois verdicts différents devant la Cour</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Au bout d’un long et éprouvant processus, une femme inuite estime qu’il a valu la peine d’avoir porté plainte.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/630594/infectes-ou-non-tous-les-humains-ressentent-les-effets-de-la-pandemie-de-covid-19' title=''>Infectés ou non, tous les humains ressentent les effets de la pandémie de COVID-19</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Le « retour à la normale prépandémique » n’arrivera sans doute jamais, estiment des sociologues.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/ecrans/630504/critique-ecrans-apres-le-sport-le-neant' title=''>«Virage»: après le sport, le néant?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>La première fiction dramatique de Noovo s’intéresse aux lendemains de la gloire.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/630402/services-de-garde-anglade-veut-le-meme-prix-pour-tout-le-monde' title=''>Toutes les places en garderie au même prix, dit Anglade</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>La cheffe du PLQ propose de changer la «vision» libérale des services de garde.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/630573/l-immunite-vaccinale-decline-t-elle-vraiment-avec-le-temps' title=''>L’immunité vaccinale décline-t-elle vraiment avec le temps?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Les infections se font plus fréquentes chez les personnes qui ont été vaccinées il y a six mois et plus.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/630594/infectes-ou-non-tous-les-humains-ressentent-les-effets-de-la-pandemie-de-covid-19' title=''>Infectés ou non, tous les humains ressentent les effets de la pandémie de COVID-19</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Le « retour à la normale prépandémique » n’arrivera sans doute jamais, estiment des sociologues.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/630576/denonciations-autochtones-trois-policiers-trois-verdicts-differents-devant-la-cour' title=''>Trois policiers, trois verdicts différents devant la Cour</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Au bout d’un long et éprouvant processus, une femme inuite estime qu’il a valu la peine d’avoir porté plainte.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/630564/ray-mont-logistiques-craint-pour-la-securite-de-ses-employes' title=''>Ray-Mont Logistiques craint pour la sécurité de ses employés</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>L’entreprise affirme avoir été victime d’une «tentative d’incendie criminel» dans la nuit du 25 au 26 août.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/630402/services-de-garde-anglade-veut-le-meme-prix-pour-tout-le-monde' title=''>Toutes les places en garderie au même prix, dit Anglade</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>La cheffe du PLQ propose de changer la «vision» libérale des services de garde.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/09/critiquer-fausses-nouvelles-faisant-fausse-nouvelle/' title=''>Comment critiquer les fausses nouvelles en faisant une fausse nouvelle?</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'>Depuis un certain temps, la crédibilité des médias est malmenée. Ils ont inventé des « fact checkers » pour débusquer les faussetés et clouer au pilori les méchants citoyens qui exagèrent, qui mentent ou qui présentent des faits qui n’en sont pas. Mais qui surveille les médias? Qui « fact-check » les faits présentés par ceux-ci? Les médias sont-ils au-dessus [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/09/teletravail-certains-gestionnaires-ont-peur-optimiser-celui-cest-lavenir/' title=''>Télétravail, pourquoi certains gestionnaires en ont peur, comment optimiser celui-ci et pourquoi c’est l’avenir?</a> <span class="rss-date">2 septembre 2021</span><div class='rssSummary'>C’est en lisant un article de TheAtlantic Why Managers Fear a Remote-Work FutureLike it or not, the way we work has already evolved que le sujet de ce billet m’est venu. Le paragraphe le plus percutant de l’article est : Remote work lays bare many brutal inefficiencies and problems that executives don’t want to deal with because they reflect poorly on leader [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/08/entreprises-organisations-ne-savent-quon-aime-quon-hais-medias-sociaux/' title=''>Ces entreprises et organisations qui ne savent pas qu‘on les aime (ou qu’on les haïs) sur les médias sociaux</a> <span class="rss-date">13 août 2021</span><div class='rssSummary'>Deux expériences récentes me font réaliser (encore une fois) pourquoi il est important pour les individus et les organisations d’être sur les médias sociaux. La première est reliée à mon récent voyage sur la Côte-Nord. Comme cela m’arrive parfois, j’aime bien mettre en valeur (gratuitement) sur les médias sociaux, des entreprises que j’apprécie. Je l’ai fait [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/08/verifier-passeports-vaccinaux-compromettre-securite-de-vos-infrastructures-numeriques/' title=''>Comment vérifier les passeports vaccinaux sans compromettre la sécurité de vos infrastructures numériques?</a> <span class="rss-date">11 août 2021</span><div class='rssSummary'>Dans mon récent billet La mauvaise idée pour les entreprises, du code QR comme outil d’identification du certificat de vaccination, j’expliquais pourquoi il sera dangereux pour les entreprises de vérifier le code QR de leurs clients. Maintenant je vais vous expliquer Comment vérifier les passeports vaccinal sans compromettre la sécurité de vos infrastructure [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/07/mauvaise-idee-entreprises-code-qr-outil-didentification-certificat-de-vaccination/' title=''>La mauvaise idée pour les entreprises, du code QR comme outil d’identification du certificat de vaccination.</a> <span class="rss-date">13 juillet 2021</span><div class='rssSummary'>À ce que je comprends des annonces du gouvernement, le code QR et plus spécifiquement le code QR dynamique risquent de devenir l’outil de vérification des gens qui seraient vaccinés. Chez Radio-Canada : (…)Qui plus est, a ajouté Christian Dubé, si elle devait être utilisée, la preuve vaccinale n’empêcherait personne, vacciné ou non, de recevoir des services [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/analyse/2021-09-08/la-voix-de-la-raison.php' title=''>La voix de la raison </a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'> Le marché By a été le théâtre dimanche soir d’une autre fusillade. Il s’agissait de la 55e fusillade à Ottawa depuis le début de l’année. Depuis deux ans, ces tristes évènements y sont devenus aussi fréquents qu’à Montréal ou à Toronto. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/chroniques/2021-09-08/une-odeur-de-cendres-et-de-barbarie.php' title=''>Une odeur de cendres et de barbarie</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Ils ont brûlé des livres. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-09-08/armes-a-feu-prohibees/s-attaquer-au-trafic-oui-mais-aussi-au-fond-du-probleme.php' title=''>Armes à feu prohibées | S’attaquer au trafic oui, mais aussi au fond du problème </a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Des actions pour s’attaquer non seulement à la circulation des armes à feu prohibées, mais aussi à la culture des armes chez les jeunes. Des caméras portatives uniques et financées par le gouvernement pour tous les corps de police du Québec. Une campagne de sensibilisation pour revaloriser le métier de policier alors qu’on perçoit une baisse d’intérêt chez l [&hellip;]</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/2021-09-07/cop26/l-onu-refuse-de-reporter-l-evenement-malgre-les-difficultes-de-certains-pays.php' title=''>COP26 | L’ONU refuse de reporter l’événement malgré les difficultés de certains pays</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'> L’ONU a refusé mardi de reporter la COP26 de novembre à Glasgow, comme le demandaient les ONG qui estimaient que la cruciale conférence sur le climat ne pourrait être « juste et inclusive » en raison des difficultés des pays pauvres pour y accéder, entre inégalités de vaccination et coûteuse quarantaine. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-09-07/anjou/incendie-mortel-dans-une-residence-pour-aines.php' title=''>Anjou | Incendie mortel dans une résidence pour aînés</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'> Une nonagénaire a perdu la vie à l’hôpital après avoir été blessée dans un incendie qui s’est produit dans une résidence pour personnes âgées du nord-est de Montréal, mardi. </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h3><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/jtp0TRIs9bw/l-immunite-vaccinale-decline-t-elle-vraiment-avec-le-temps' title=''>L’immunité vaccinale décline-t-elle vraiment avec le temps?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Les infections se font plus fréquentes chez les personnes qui ont été vaccinées il y a six mois et plus.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/Piv2QNqsuqM/infectes-ou-non-tous-les-humains-ressentent-les-effets-de-la-pandemie-de-covid-19' title=''>Infectés ou non, tous les humains ressentent les effets de la pandémie de COVID-19</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Le « retour à la normale prépandémique » n’arrivera sans doute jamais, estiment des sociologues.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/VZ0XQCurZrY/pour-votre-info-quoi-surveiller-aujourd-hui' title=''>Quoi surveiller aujourd’hui ?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Deuxième débat des chefs en français    C’est jour de débat télévisé pour les chefs des cinq...</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/WhK2bHw21w8/elections-federales-quelles-seront-les-retombees-du-recentrage-conservateur' title=''>Quelles seront les retombées du recentrage conservateur?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Analyse de stratégie du chef conservateur Erin O’Toole.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/4xBcIMNucUs/denonciations-autochtones-trois-policiers-trois-verdicts-differents-devant-la-cour' title=''>Trois policiers, trois verdicts différents devant la Cour</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Au bout d’un long et éprouvant processus, une femme inuite estime qu’il a valu la peine d’avoir porté plainte.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/630471/les-archives-des-sulpiciens-la-banq-et-le-coeur-des-quebecois' title=''>Les archives des Sulpiciens, la BAnQ et le «coeur des Québécois»</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Notre sélection quotidienne, toutes plateformes confondues, rassemblée ici.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/630465/decouragement-electoral' title=''>Découragement électoral</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Notre sélection quotidienne, toutes plateformes confondues, rassemblée ici.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/630462/partis-federaux-les-partis-federaux-se-doivent-de-prendre-les-armes-au-serieux' title=''>Les partis fédéraux se doivent de prendre les armes au sérieux</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Ottawa doit assumer efficacement ses propres responsabilités.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/libre-opinion/630459/la-pandemie-ne-peut-expliquer-une-baisse-de-participation-aux-scrutins' title=''>La pandémie ne peut expliquer une baisse de participation aux scrutins</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>La participation aux scrutins est un engagement civique fondamental.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/630432/chronique-qui-est-le-vrai-erin-o-toole' title=''>Qui est le vrai Erin O’Toole?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Qui, du progressiste ou du conservateur, sera au débat des chefs?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/630582/elections-federales-quelles-seront-les-retombees-du-recentrage-conservateur' title=''>Quelles seront les retombées du recentrage conservateur?</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Analyse de stratégie du chef conservateur Erin O’Toole.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/630561/politique-federale-l-autodafe-de-livres-juges-racistes-envers-les-autochtones-s-invite-dans-la-campagne-electorale' title=''>L’autodafé de livres jugés racistes envers les Autochtones s’invite dans la campagne électorale</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Tous les livres devraient-ils se retrouver sur les rayons des bibliothèques des écoles?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/630558/un-dernier-debat-en-francais' title=''>Un dernier débat en français</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Le débat des chefs en français du Groupe de diffusion des débats débutera à 20h.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/630546/elections-federales-un-recentrage-bien-accueilli-dans-le-canada-conservateur' title=''>Un recentrage bien accueilli </a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>Comment les électeurs de Battle River-Crowfoot voient-ils l’impulsion centriste donnée par Erin O’Toole au PCC?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/630510/elections-municipales-culture-montreal-presente-ses-recommandations-aux-candidats-a-la-mairie' title=''>Culture Montréal présente ses recommandations aux candidats à la mairie</a> <span class="rss-date">8 septembre 2021</span><div class='rssSummary'>«C’est urgent qu’on s’occupe du patrimoine» de la métropole, note entre autres l’organisme.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/09/07/ce-candidat-du-ppc-parle-des-femmes-comme-dans-les-annees-1920/' title=''>Ce candidat du PPC parle des femmes comme dans les années 1920!</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'>Méchant mononcle!!! Commentaire inutile à m’envoyer: il a tweeté ça à la taverne? L’article Ce candidat du PPC parle des femmes comme dans les années 1920! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/09/07/il-sait-qui-est-vaccine-et-qui-ne-lest-pas/' title=''>Il sait qui est vacciné et qui ne l’est pas…</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'>Et une petite tisane pour régler ça! Regardez cette publication sur Instagram Une publication partagée par 🤪 Montreal.meme (officiel) 🤪 (@montreal.meme) Commentaire inutile à m’envoyer:  L’article Il sait qui est vacciné et qui ne l’est pas… est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/09/07/peut-etre-aussi-parce-que-tes-simplement-un-nobody/' title=''>Peut-être aussi parce que t’es simplement un nobody!</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'>Compare toé pas à Justin quand même!!!! Anyway, les autres chefs ne te connaissent pas!   Commentaire inutile à m’envoyer: c’est pire une roche! L’article Peut-être aussi parce que t’es simplement un nobody! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/09/07/les-poires-voyages-plus-que-toi-pis-moi/' title=''>Les poires voyagent plus que toi pis moi!</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'>Calvaire…😳😳😳😳😳 Commentaire inutile à m’envoyer: le plus loin que je suis allé c’est au Madrid! L’article Les poires voyagent plus que toi pis moi! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/09/07/10-qu-le-resto-etait-vide-avant-la-pandemie/' title=''>10$ que le resto était vide avant la pandémie…</a> <span class="rss-date">7 septembre 2021</span><div class='rssSummary'>C’est évident!!!😂😂😂😂 Commentaire inutile à m’envoyer: c’est un Marie-Antoinette? L’article 10$ que le resto était vide avant la pandémie… est apparu en premier sur La Clique du Plateau. </div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Commencez votre blog avec WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202136y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=6a1dc967a5","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"51158","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210901";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210901";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2021\/09\/08\/mefaits-cyberdependance-sante-mentale\/":51158};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/09/08/mefaits-cyberdependance-sante-mentale/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkttuwjAMhl9oaQaTkLiY9ihTDm5xm9Nih5Q9/YLGpEFR4cqJ/X/xIZY1CRMDQ2A5krRwRANp7kZ6kdeh8atAPl1Mh+GIUB/KRuCkzCQyEH7DrdwXkVwZMJB0OAHJBhU4qGAd5BWxid43l/iFxjOtJVVMaxkW0JXjFuQD+CZLRcscq8MwnBGaMDV9mEQfTSHR42JS98HewUwO7bKt+3obi3bAKnEc4nPI4KJW7k+LwbhirxvNkNyp8xhWplTRDsAkobRonBCEU1Uy+OQUw41/5R1lWx6hVZZeEUNuJ8G5rcJi0oudqakVLFKO86mV3HzE97pqV/Aa7IOG1ITkgcVb9yo/Gy/7mP0TA6CiyWRMjDEsav6nT5FY9E5hlnRQ+fwZF9ugD/++2W33+812u9uMPxfYSMw='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;lang=fr&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-4','user_id':'0','post':'51158','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0czVYUW5hSVhId3ZEPW1SYklpLUtNSW43V0ZCWFdvb2V2TmxoUmY/PWJrd0tSN11ObFQtT0pTY0JaUVBfLktZY0ZvWT8tbEFbKyw0VzhlLEZiUi84S3xdMz8tejJBU3x4W0RkZnBQS3RYSzVaQmxjN0xrM2N4SEd2LEc9aW1XVlpSblMzRSxBL25SVD1SZHguZWpXUDdwcjh3TE0wb1k2WmVLZm1IQz1UXXZvT2tsb1VhSFtoVF9xej9oTnNbb21XaixNREt3YTNpblhRVGc5ZlhoOA=='}]);
_stq.push([ 'clickTrackerInit', '39852', '51158' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>