<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>Les sites d’injection supervisée à Montréal &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Les sites d’injection supervisée à&nbsp;Montréal Flux des commentaires" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkttSAyEMhl9IFree6oXTZ+GQwbThMATs8Payq3bWbW29YeYn+cKfBHlMwsRQIBTpq0hUHQaWx2SiF+yRoK3UYJjv5GUsA6kCVqTIZaWuYYQHYLmHkpQ5iFmdpf/kutqlhux6JIP8GDfD/TBKXZGs1BTnAjqr3CSXRnAqhMFQtdM7LD1YVEDgZyMLkUg1yILAKdMGj+E23mNL/Qv62/zsdNGzarEW4TLale1/l8iqYHB8AzfxG9sM4zQ3i1xOl+Iyu9jUNPN+75M6b/wK9vWBtE4ZmEU/PVYvynsH503v/Nv4/PCy2T5tH1/3n5tG990=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyFjsEOwiAQRH9IXG2Um/FbaLtFdGEJu4T499KbjUk9vsy8yUDLZuKkmBT0gREFch2hcKOQPCw9Mq6hcMQNHCeRA+zLom/6LcZqMlUfkkALs0cVwNpTfgU05BooxkxO+9jfAY9siCengdMGzEIulD214Ejs/fqzt75wle7xdrbDYO3lak/PD5eFbUk=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFddxYP4Ld22ppG0KU2X/X0V9CCKp5mB9waXCl5Lj6VjnqHKTFwMq1qHqzhuaMk1LvTOtTdb4W/L1LMTECX9HF9STzFHw7RHEp2c/HtdOFDshg/k1YEaB3AlgLD1p3vJ5+GwG47b8TRubneXP05c?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteURL":"http:\/\/raymondviger.wordpress.com","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"33d3933de7","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pamM-dnh","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjlkOwjAMRC+EGxAVER+Is7SNiRxlI04IvT1hk6oKiS8v82ZsUSNMwWf0WRgWLoxkEQpjGnTbAflL6AxvxIJzBaItmjyLhHbIqCAGzqtp7WrpyWaIKdznr0Z+skUhP0VzLZjmT+kc+b8QONKpHVzCP36spDTml/3dwlhchBthba6zO+0Oeym3fX+U5gFW5GSZ'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/" />
<link rel='shortlink' href='https://wp.me/pamM-dnh' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F11%2F25%2Fsites-dinjection-supervisee-montreal-toxicomanie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F11%2F25%2Fsites-dinjection-supervisee-montreal-toxicomanie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les sites d’injection supervisée à Montréal" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/" />
<meta property="og:description" content="Du 21 au 27 novembre, c&rsquo;est la Semaine nationale de sensibilisation aux dépendances (SNSD). La campagne Porter le changement ensemble souligne l’importance de collaborer en tant que communaut…" />
<meta property="article:published_time" content="2021-11-25T12:00:00+00:00" />
<meta property="article:modified_time" content="2021-11-24T18:09:13+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Les sites d’injection supervisée à&nbsp;Montréal" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Du 21 au 27 novembre, c&#039;est la Semaine nationale de sensibilisation aux dépendances (SNSD). La campagne Porter le changement ensemble souligne l’importance de collaborer en tant que communauté pour faire bouger les choses. Nous proposons ainsi aux Canadiens de réfléchir à la façon dont ils pensent à l’usage de substances et aux personnes qui consomment.&hellip;" />
<link rel="amphtml" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/amp/">
</head>

	<body class="post-template-default single single-post postid-51415 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72857"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/">Chronique du prisonnier</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-72918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72918"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/">Alcool, alcoolisme, alcoolique</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-72957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72957"><a href="https://raymondviger.wordpress.com/category/agression-et-harcelement-sexuels/">Agression et harcèlement sexuels</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
	<li id="menu-item-72970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72970"><a href="https://raymondviger.wordpress.com/category/viol/">Viol</a></li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-51415" class="single clear-fix post-51415 post type-post status-publish format-standard has-post-thumbnail hentry category-alcool-alcoolisme-alcoolique category-drogue category-sante-mentale category-site-dinjection-supervisee category-toxicomanie tag-ciusss tag-drogue tag-drogue-par-injection tag-drogues-et-sante-mentale tag-fentanyl tag-heroine tag-opioides tag-sante-mentale tag-site-dinjection-supervisee tag-site-dinjections-supervise tag-site-dinjections-supervisees tag-toxicomanie fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/" rel="category tag">Alcool, alcoolisme, alcoolique</a>, <a href="https://raymondviger.wordpress.com/category/drogue/" rel="category tag">Drogue</a>, <a href="https://raymondviger.wordpress.com/category/sante-mentale/" rel="category tag">Santé mentale</a>, <a href="https://raymondviger.wordpress.com/tag/site-dinjection-supervisee/" rel="category tag">Site d'injection supervisée</a>, <a href="https://raymondviger.wordpress.com/category/toxicomanie/" rel="category tag">Toxicomanie</a></p>
					
					<h1 class="post-title">Les sites d’injection supervisée à&nbsp;Montréal</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="348" src="https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg 1221w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="73362" data-permalink="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/drugs-2793133_1280-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg" data-orig-size="1221,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="drugs-2793133_1280" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/11/drugs-2793133_1280.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/">25 novembre 2021</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/fredzlebeuf/">Équipe Reflet de Société</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<figure class="wp-block-image size-large"><a href="https://www.ccsa.ca/fr/semaine-nationale-de-sensibilisation-aux-dependances" target="_blank"><img data-attachment-id="80260" data-permalink="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/02-naww2021-twitter-and-facebook-fr/" data-orig-file="https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02-NAWW2021-twitter and facebook-fr" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg?w=616" src="https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg?w=1024" alt="" class="wp-image-80260" srcset="https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg 1024w, https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2022/03/02-naww2021-twitter-and-facebook-fr.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong>Du 21 au 27 novembre, c&rsquo;est la <a href="https://www.ccsa.ca/fr/semaine-nationale-de-sensibilisation-aux-dependances" target="_blank" rel="noreferrer noopener">Semaine nationale de sensibilisation aux dépendances</a> (SNSD). La campagne <em>Porter le changement ensemble</em> souligne l’importance de collaborer en tant que communauté pour faire bouger les choses. Nous proposons ainsi aux Canadiens de réfléchir à la façon dont ils pensent à l’usage de substances et aux personnes qui consomment. </strong></p>



<blockquote class="wp-block-quote"><p>Il existe plusieurs façons d’aider les personnes ayant un trouble d’usage de substances, comme des politiques efficaces, des initiatives de santé, du soutien au travail et l’aide de ses proches.</p></blockquote>



<blockquote class="wp-block-quote"><p>Le rétablissement est possible! De petits gestes peuvent faire une grande différence pour les personnes ayant un trouble d’usage de substances qui ont besoin d’aide.</p></blockquote>



<blockquote class="wp-block-quote"><p>Comme les maladies cardiaques, le diabète et d’autres affections, le trouble d’usage de substances est un problème de santé diagnostiqué. Soutenir ceux qui veulent se faire traiter rend le bien-être possible.</p></blockquote>



<figure class="wp-block-image"><img src="https://raymondviger.wordpress.com/868ab6be-7868-49ca-acd2-bd9eaf3527dd" alt="" /></figure>



<figure class="wp-block-image size-large"><a href="https://www.ccsa.ca/fr/semaine-nationale-de-sensibilisation-aux-dependances" target="_blank"><img data-attachment-id="80265" data-permalink="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/03-naww2021-instagram-fr/" data-orig-file="https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg" data-orig-size="1200,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="03-NAWW2021-instagram-fr" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg?w=616" src="https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg?w=1024" alt="" class="wp-image-80265" srcset="https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2022/03/03-naww2021-instagram-fr.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><strong>Le Centre intégré universitaire de santé et de services sociaux (CIUSSS) du Centre-Sud-de-l’Île-de-Montréal a mis en place trois sites fixes de salles d’injection supervisée (SIS) et une unité mobile à Montréal, qui ont ouvert le 19 juin 2017. Il s’agit de la deuxième ville canadienne à ouvrir un tel service, après Vancouver.</strong></p>



<p><strong>Un texte de Charlotte Robec – Dossier&nbsp;<a href="https://www.refletdesociete.com/toxicomanie/" target="_blank" rel="noreferrer noopener">Toxicomanie</a>&nbsp;</strong></p>



<p>Un SIS est un endroit où les consommateurs de drogues injectables peuvent venir combler leur besoin. Ils apportent leur propre substance pour la consommer dans de meilleures conditions d’hygiène et de sécurité. Tout cela se déroule sous la supervision d’un personnel médical, de façon légale et dans un but de réduction des risques.</p>



<p>Le CIUSSS gère la totalité du projet montréalais des SIS. Il s’occupe de fournir les infirmières. Les services sont implantés dans les locaux déjà existants d’organismes de prévention des infections transmissibles sexuellement et par le sang : Cactus, Dopamine et Spectre de rue pour les sites fixes, et L’Anonyme pour le site mobile.</p>



<p>Selon Justin Meloche, responsable des affaires publiques au CIUSSS, c’était le moyen le plus efficace d’implanter les SIS dans la ville, puisque ces organismes étaient déjà connus par les utilisateurs de drogues par injection.</p>



<p><strong>Un processus bien établi&nbsp;</strong></p>



<p>Une séance d’injection est divisée en trois étapes. Tout d’abord, l’utilisateur se présente au site en apportant sa propre drogue. Il s’inscrit dans un registre avec son vrai nom lors de sa première visite, et peut utiliser un pseudonyme les fois suivantes. En général, il est connu par son pseudonyme par le personnel, son dossier est difficilement trouvable, et l’anonymat est alors presque total. Un intervenant évalue son état, et un pair aidant est disponible en cas de besoin, pour faciliter le contact. Il informe le personnel des drogues consommées dans les douze dernières heures et de celles qu’il a apportées, et attend ensuite son tour dans une salle d’attente.</p>



<p>L’utilisateur passe ensuite dans la salle d’injection, dont l’accès est contrôlé par un intervenant. On lui fournit alors le matériel d’injection stérile dont il a besoin, puis il s’installe dans un cubicule, face à un miroir, et prépare son injection. L’infirmière et les intervenants restent présents tout au long de la séance et peuvent lui venir en aide, s’ils voient qu’il en a besoin, en regardant dans le miroir. Le miroir joue deux rôles dans le cadre d’une séance d’injection. Il permet d’abord de rendre le contact entre l’infirmière et l’utilisateur moins direct. Il peut également faire prendre conscience au consommateur de la réalité, de son image, et le mener à essayer d’arrêter.</p>



<p>Enfin, l’utilisateur va ensuite se reposer dans le lieu de répit : il peut y rester le temps qu’il le désire&nbsp;; le personnel est présent et peut intervenir s’il le faut. On évalue également son état d’intoxication une dernière fois, afin de savoir s’il risque une surdose et s’il doit donc rester plus longtemps. Après le repos, le consommateur est libre de s’en aller.</p>



<p><strong>Des services divers&nbsp;</strong></p>



<p>En 2018, les tests d’analyse de substances ont été ajoutés aux services fournis par les SIS. Ces tests permettent de détecter la présence de drogues, notamment le fentanyl, un opioïde utilisé comme produit de coupe pour l’héroïne, beaucoup plus puissant que celle-ci et qui cause de nombreux problèmes de surdose au Canada.</p>



<p>D’autres soins médicaux peuvent aussi être offerts aux usagers par les infirmières en plus de la supervision d’injection. La première année, environ la moitié des visites ont fait l’objet de soins.</p>



<p><strong>Un projet de longue date&nbsp;</strong></p>



<p>Mais l’installation des sites d’injection n’a pas été chose facile. Le projet remonte à plus de dix ans, mais le CIUSSS avait besoin d’appuis solides au niveau social et politique. Il y avait des considérations légales à prendre en compte, aux niveaux municipal, provincial et fédéral.</p>



<p>Le CIUSSS a également fait un travail d’éducation et de vulgarisation auprès du voisinage cohabitant avec les SIS, qui avait parfois quelques inquiétudes. Il existe d’ailleurs des comités de bon voisinage : les voisins peuvent venir parler des situations qui leur posent problème, et essayer de trouver des solutions avec des représentants des SIS, ainsi que des policiers. Des journées portes ouvertes aux médias et aux résidents ont aussi été organisées, afin de montrer que le service est organisé et sécuritaire.</p>



<p><strong>Un service sous surveillance&nbsp;</strong></p>



<p>Les policiers du Service de police de la ville de Montréal (SPVM) observent plusieurs indicateurs liés à la criminalité et surveillent les environs immédiats des différents sites. De plus, les personnes chargées de la coordination des SIS échangent avec le SPVM afin de prévenir les situations pouvant poser problème lors de la cohabitation, et doivent avoir à l’oeil les interventions policières à proximité des sites. Le SPVM a déclaré que le nombre d’actes criminels aux alentours des SIS n’avait pas connu d’augmentation.</p>



<p><strong>Mieux répondre aux problèmes posés par la toxicomanie&nbsp;</strong></p>



<p>À Vancouver, un centre de thérapie est installé à l’étage au-dessus des SIS, pour les consommateurs souhaitant arrêter. Ce n’est pas le cas à Montréal, mais les services proposent d’autres possibilités. Le personnel est qualifié pour donner des références, qu’il s’agisse de centres de désintoxication, d’hébergement, de nourriture ou encore d’accès au logement.</p>



<p>Si un utilisateur souhaite arrêter de se droguer, il sera d’abord écouté par un intervenant. Puis, celui-ci l’accompagnera au CIUSSS du Centre-Sud-de-Montréal, s’il le désire. Là-bas, on pourra lui proposer une offre de services divers, tels que programme de désintoxication, suivi individuel avec un professionnel, ou encore la possibilité d’être redirigé vers le Centre de recherche et d’aide pour narcomanes (CRAN), qui traite la dépendance aux opioïdes.</p>



<p>Selon les besoins et les désirs du consommateur, l’intervenant et lui trouveront ensemble la meilleure solution, et il sera accompagné physiquement et bénéficiera d’un soutien émotionnel.</p>



<p>En novembre 2017, l’hôpital Notre-Dame a été intégré au CIUSSS. Il a maintenant une vocation communautaire et répond mieux aux questions de la population de son territoire, situé près du centre-ville, dans le Village, et qui fait face notamment à des problèmes de toxicomanie. Des équipes médicales sont maintenant dédiées à la toxicologie. Cela permet aux utilisateurs des SIS d’être hospitalisés dans de bonnes conditions en cas de besoin, et de bénéficier d’un meilleur soutien.</p>



<p><strong>Un bilan positif&nbsp;</strong></p>



<p>Le 31 mai 2018, près d’un an après son ouverture, le nombre de visites en SIS à Montréal était de 21 265 pour 876 personnes. Cela démontre une forte régularité de la fréquentation du service, puisque 72% des utilisateurs sont venus deux fois ou plus. Le nombre de nouvelles visites tous les mois est de 2% seulement.</p>



<p>Depuis l’ouverture des salles d’injection de Montréal, près d’une trentaine de services similaires ont ouvert à travers le pays.</p>



<p><strong><a href="https://www.refletdesociete.com/les-sites-dinjection-supervisee-a-montreal/" target="_blank" rel="noreferrer noopener">Publié sur le site internet de Reflet de Société le 15 octobre 2019</a></strong></p>



<h3 id="block-1b094dab-0761-4c22-ad13-43804414249a"><strong>Autres textes sur&nbsp;<a rel="noreferrer noopener" href="https://www.refletdesociete.com/toxicomanie" target="_blank">Toxicomanie</a></strong></h3>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/">Les sites d’injection supervisée à&nbsp;Montréal</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/10/12/drogue-danger-sante-dependance/">Les drogues de synthèse </a></li>
<li><a href="https://raymondviger.wordpress.com/2021/09/17/legalisation-cannabis-canada-drogue/">La légalisation du cannabis </a></li>
<li><a href="https://raymondviger.wordpress.com/2021/07/30/toxicomanie-familles-sante-mentale/">Une Ariel du présent et une Ariel du&nbsp;passé</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/04/20/dependances-alcool-drogue-toxicomanie-jeu-compulsif/">Différents articles touchant les&nbsp;dépendances</a></li>
</ul>


<h2 id="block-11301080-248a-4c18-b598-78b599e6dcbe">Suggestion de lecture</h2>



<p><blockquote class="wp-embedded-content" data-secret="79mkVE8pSd"><a href="https://editionstnt.com/produit/heroine-de-ma-vie-caroline-leblanc/">L&#8217;héroïne de ma vie</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« L&#8217;héroïne de ma vie » &#8212; Maison Editions TNT" src="https://editionstnt.com/produit/heroine-de-ma-vie-caroline-leblanc/embed/#?secret=79mkVE8pSd" data-secret="79mkVE8pSd" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>



<h3 id="autres-livres-pouvant-vous-interesser"><strong>Autres livres pouvant vous intéresser</strong></h3>



<ul><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank">Après la pluie… Le beau temps</a>, 3e édition,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/liberte/" target="_blank">Liberté… Un sourire intérieur</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/vanessa-voyages-dans-les-caraibes/" target="_blank">Vanessa… Voyages dans les Caraïbes</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/le-parcours-du-survivant/" target="_blank">Parcours du survivant</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/marginal-et-fier-de-letre/" target="_blank">Marginaux et fiers de l’être</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/" target="_blank">25 ans de couverture sociale et culturelle, Tome 1 et 2</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/amour-en-3-dimension/" target="_blank">L’Amour en 3 Dimensions</a>,&nbsp;&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/l-intervention-de-crise-aupres-d-une-personne-suicidaire-2/" target="_blank">Guide d’intervention auprès d’une personne suicidaire</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a> </li></ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51415" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51415" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51415" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51415" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51415" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-51415-61a019dcd3a82' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=39852&amp;post_id=51415&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-51415-61a019dcd3a82' data-name='like-post-frame-39852-51415-61a019dcd3a82' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/ciusss/" rel="tag">CIUSSS</a><a href="https://raymondviger.wordpress.com/tag/drogue/" rel="tag">Drogue</a><a href="https://raymondviger.wordpress.com/tag/drogue-par-injection/" rel="tag">drogue par injection</a><a href="https://raymondviger.wordpress.com/tag/drogues-et-sante-mentale/" rel="tag">drogues et santé mentale</a><a href="https://raymondviger.wordpress.com/tag/fentanyl/" rel="tag">fentanyl</a><a href="https://raymondviger.wordpress.com/tag/heroine/" rel="tag">héroïne</a><a href="https://raymondviger.wordpress.com/tag/opioides/" rel="tag">opioïdes</a><a href="https://raymondviger.wordpress.com/tag/sante-mentale/" rel="tag">Santé mentale</a><a href="https://raymondviger.wordpress.com/tag/site-dinjection-supervisee/" rel="tag">Site d'injection supervisée</a><a href="https://raymondviger.wordpress.com/tag/site-dinjections-supervise/" rel="tag">site d'injections supervisé</a><a href="https://raymondviger.wordpress.com/tag/site-dinjections-supervisees/" rel="tag">site d'injections supervisées</a><a href="https://raymondviger.wordpress.com/tag/toxicomanie/" rel="tag">Toxicomanie</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Équipe Reflet de Société</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://raymondviger.wordpress.com/author/fredzlebeuf/" rel="author">
				Voir tous les articles par Équipe Reflet de Société			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2021/11/24/sans-pression-christian-vanasse-quoi-faire/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Sans Pression, ce jeudi 25 nov; Christian Vanasse ce samedi 27&nbsp;nov</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a13f1ba086" /><input type="hidden" name="_wp_http_referer" value="/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='51415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b69766b25" /></p>
<input type="hidden" name="genseq" value="1637882332" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="237"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-17" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Après la pluie&#8230; Le beau temps (3e édition)</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/"><img width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" class="image wp-image-69484 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg 483w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=91&amp;h=150 91w, https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181&amp;h=300 181w" sizes="(max-width: 483px) 100vw, 483px" data-attachment-id="69484" data-permalink="https://raymondviger.wordpress.com/apres-la-pluie-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" data-orig-size="483,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611963946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Après la pluie (2)" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg?w=483" /></a></div><div class="clear"></div></aside><aside id="media_image-6" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Abonnement à Reflet de Société</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.refletdesociete.com/abonnement.html"><img width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" class="image wp-image-69514 aligncenter attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg 609w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=150&amp;h=89 150w, https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300&amp;h=177 300w" sizes="(max-width: 609px) 100vw, 609px" data-attachment-id="69514" data-permalink="https://raymondviger.wordpress.com/01-abonner_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" data-orig-size="609,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01.-abonner_final" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg?w=609" /></a></div><div class="clear"></div></aside><aside id="media_image-27" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Bistro Le Ste-Cath</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 245px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com" target="_blank" rel="noopener"><img width="245" height="171" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=245" class="image wp-image-46698 alignnone attachment-245x171 size-245x171" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" loading="lazy" style="max-width: 100%; height: auto;" title="Bistro Le Ste-Cath" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=245 245w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=490 490w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300 300w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=616" /></a><figcaption class="wp-caption-text">Gastronomie et spectacle</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-57" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">L&rsquo;art des fous</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/"><img width="862" height="1089" src="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=862" class="image wp-image-72230  attachment-862x1089 size-862x1089" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png 862w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=119 119w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=237 237w, https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=768 768w" sizes="(max-width: 862px) 100vw, 862px" data-attachment-id="72230" data-permalink="https://raymondviger.wordpress.com/couverture-pour-tnt-art-des-fous/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png" data-orig-size="862,1089" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture-pour-tnt-art-des-fous" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=237" data-large-file="https://raymondviger.files.wordpress.com/2021/05/couverture-pour-tnt-art-des-fous.png?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-42" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Le parcours du survivant</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/le-parcours-du-survivant/"><img width="1825" height="2700" src="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=1825" class="image wp-image-69549  attachment-1825x2700 size-1825x2700" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png 1825w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=101 101w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203 203w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=692 692w" sizes="(max-width: 1825px) 100vw, 1825px" data-attachment-id="69549" data-permalink="https://raymondviger.wordpress.com/couverture-parcours-du-survivant-avant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png" data-orig-size="1825,2700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="couverture parcours du survivant avant" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=203" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-parcours-du-survivant-avant.png?w=616" /></a></div><div class="clear"></div></aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="39852" data-lang="fr" data-show-follower-count="true">Follow L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="media_image-39" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">L&rsquo;équilibre entre deux mondes</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/lequilibre-entre-deux-mondes/"><img width="686" height="1134" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=686" class="image wp-image-69538  attachment-686x1134 size-686x1134" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg 686w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=91 91w, https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181 181w" sizes="(max-width: 686px) 100vw, 686px" data-attachment-id="69538" data-permalink="https://raymondviger.wordpress.com/l97829250023831/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg" data-orig-size="686,1134" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250023831" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=181" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023831.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-46" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Catalogue des livres des Éditions TNT</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://editionstnt.com/livres/"><img width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=1200" class="image wp-image-70678  attachment-1200x1200 size-1200x1200" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg 1200w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="70678" data-permalink="https://raymondviger.wordpress.com/profil_002/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Profil_002" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-32" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Poèmes entrelacés</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/poemes-entrelaces/"><img width="603" height="927" src="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=603" class="image wp-image-69494  attachment-603x927 size-603x927" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png 603w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=98 98w, https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195 195w" sizes="(max-width: 603px) 100vw, 603px" data-attachment-id="69494" data-permalink="https://raymondviger.wordpress.com/l97829250023381/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png" data-orig-size="603,927" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250023381" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=195" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250023381.png?w=603" /></a></div><div class="clear"></div></aside><aside id="media_image-28" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Roman éducation sexuelle</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 200px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img width="200" height="300" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" class="image wp-image-46175 alignnone attachment-200x300 size-200x300" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" loading="lazy" style="max-width: 100%; height: auto;" title="Roman éducation sexuelle" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=400 400w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=533" /></a><figcaption class="wp-caption-text">Roman éducation sexuelle</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-50" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Mouvement Santé mentale Québec.</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://mouvementsmq.ca/"><img width="1200" height="600" src="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=1200" class="image wp-image-71474  attachment-1200x600 size-1200x600" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png 1200w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=150 150w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=300 300w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=768 768w, https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=1024 1024w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="71474" data-permalink="https://raymondviger.wordpress.com/2021/05/03/semaine-sante-mentale-contagion-emotionnelle/msmq-couleur_0/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png" data-orig-size="1200,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="msmq-couleur_0" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/05/msmq-couleur_0.png?w=616" /></a></div><div class="clear"></div></aside><aside id="meta-4" class="widget widget_meta"><div class="widget-content"><h3 class="widget-title">Méta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</div><div class="clear"></div></aside><aside id="media_image-10" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Intervention de crise</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 145px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" loading="lazy" style="max-width: 100%; height: auto;" title="Intervention de crise" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><figcaption class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 9,95$</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-48" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Abonnez-vous à notre magazine</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.refletdesociete.com/abonnement/"><img width="791" height="1024" src="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=791" class="image wp-image-71298  attachment-791x1024 size-791x1024" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png 791w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=116 116w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=232 232w, https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=768 768w" sizes="(max-width: 791px) 100vw, 791px" data-attachment-id="71298" data-permalink="https://raymondviger.wordpress.com/28-mai-2021-791x1024/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png" data-orig-size="791,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28.mai-2021-791&#215;1024" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=232" data-large-file="https://raymondviger.files.wordpress.com/2021/04/28.mai-2021-791x1024-1.png?w=616" /></a></div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail.</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 4&nbsp;421 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d42b26a583" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Abonnez-vous                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="media_image-55" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Y&rsquo;a d&rsquo;la fierté dans l&rsquo;air</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/fierte-transpoesies-lgbt/"><img width="900" height="1350" src="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=900" class="image wp-image-72218  attachment-900x1350 size-900x1350" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png 900w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=100 100w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=200 200w, https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=768 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="72218" data-permalink="https://raymondviger.wordpress.com/l97829250025121/" data-orig-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png" data-orig-size="900,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250025121" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/05/l97829250025121.png?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-37" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Merci de faire un don</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.refletdesociete.com/faire-un-don/"><img width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1280" class="image wp-image-69515  attachment-1280x757 size-1280x757" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg 1280w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=1024 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="69515" data-permalink="https://raymondviger.wordpress.com/02-don_final/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg" data-orig-size="1280,757" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02.-don_final" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-26" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Marginaux et fiers de l&rsquo;être</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/marginal-et-fier-de-letre/"><img width="616" height="935" src="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" class="image wp-image-69489 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=616&amp;h=935 616w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=99&amp;h=150 99w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198&amp;h=300 198w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=768&amp;h=1166 768w, https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg 914w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="69489" data-permalink="https://raymondviger.wordpress.com/marginaux/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg" data-orig-size="914,1388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Marginaux" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=198" data-large-file="https://raymondviger.files.wordpress.com/2021/04/marginaux.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-31" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">À fleur de terre</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/"><img width="912" height="1387" src="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=912" class="image wp-image-69504  attachment-912x1387 size-912x1387" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg 912w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197 197w, https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=768 768w" sizes="(max-width: 912px) 100vw, 912px" data-attachment-id="69504" data-permalink="https://raymondviger.wordpress.com/l97829250024821-2/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg" data-orig-size="912,1387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L97829250024821" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250024821.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-13" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">La fin d&rsquo;une époque</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/la-fin-dune-epoque/"><img width="616" height="924" src="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" class="image wp-image-69490 alignnone attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=616&amp;h=924 616w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=100&amp;h=150 100w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200&amp;h=300 200w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=768&amp;h=1152 768w, https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg 853w" sizes="(max-width: 616px) 100vw, 616px" data-attachment-id="69490" data-permalink="https://raymondviger.wordpress.com/l97829250022911/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L97829250022911" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/l97829250022911.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;171&nbsp;489 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="media_image-53" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Besoin d&rsquo;aide</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://besoinaide.ca/"><img width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=500" class="image wp-image-71538  attachment-500x574 size-500x574" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg 500w, https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=131 131w, https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=261 261w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="71538" data-permalink="https://raymondviger.wordpress.com/aqps_sps2016_image_imprimees_haute_res_fr_affiche/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" data-orig-size="500,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AQPS_SPS2016_image_imprimees_haute_res_FR_affiche" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=261" data-large-file="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg?w=500" /></a></div><div class="clear"></div></aside><aside id="archives-4" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2021/11/'> novembre 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/10/'> octobre 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/09/'> septembre 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/08/'> août 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/07/'> juillet 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/06/'> juin 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/05/'> mai 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/04/'> avril 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/03/'> mars 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/02/'> février 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/01/'> janvier 2021 </option>
	<option value='https://raymondviger.wordpress.com/2020/12/'> décembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/11/'> novembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/10/'> octobre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/09/'> septembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/08/'> août 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/07/'> juillet 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/06/'> juin 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/05/'> mai 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/04/'> avril 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/02/'> février 2020 </option>
	<option value='https://raymondviger.wordpress.com/2019/10/'> octobre 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/05/'> mai 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/02/'> février 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/01/'> janvier 2019 </option>
	<option value='https://raymondviger.wordpress.com/2018/12/'> décembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/11/'> novembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://raymondviger.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="media_image-41" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Tirer les vers du néant</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tirer-vers-le-neant/"><img width="1797" height="2775" src="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=1797" class="image wp-image-69547  attachment-1797x2775 size-1797x2775" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg 1797w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=97 97w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194 194w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=663 663w" sizes="(max-width: 1797px) 100vw, 1797px" data-attachment-id="69547" data-permalink="https://raymondviger.wordpress.com/couverture-avant-tire-les-vers-le-neant/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg" data-orig-size="1797,2775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="couverture avant tire les vers le néant" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=194" data-large-file="https://raymondviger.files.wordpress.com/2021/04/couverture-avant-tire-les-vers-le-neant.jpg?w=616" /></a></div><div class="clear"></div></aside><aside id="media_image-9" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">T-shirt</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 145px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><figcaption class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</figcaption></figure></div><div class="clear"></div></aside><aside id="media_image-44" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Tenir paroles</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://editionstnt.com/produit/tenir-paroles/"><img width="576" height="864" src="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=576" class="image wp-image-69552  attachment-576x864 size-576x864" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png 576w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=100 100w, https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200 200w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="69552" data-permalink="https://raymondviger.wordpress.com/tenir-paroles/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png" data-orig-size="576,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tenir paroles" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=200" data-large-file="https://raymondviger.files.wordpress.com/2021/04/tenir-paroles.png?w=576" /></a></div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/30-1/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=30-1' title=''>30-1</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>L’article 30-1 est apparu en premier sur Reflet de Société. </div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/pdf-29-6/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pdf-29-6' title=''>PDF 29-6</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>L’article PDF 29-6 est apparu en premier sur Reflet de Société. </div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/parole-de-jeunes-rappeurs/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=parole-de-jeunes-rappeurs' title=''>Parole de jeunes rappeurs</a> <span class="rss-date">22 novembre 2021</span><div class='rssSummary'>Ne cherchez pas les références à la glorification matérielle dans les textes de Calamine. La jeune femme de 29 ans rafraîchit les thèmes ambiants du rap québécois mainstream avec son discours féministe et anticapitaliste. « C’est le boys club », pousse-t-elle dans la chanson Mona Lise, dans laquelle elle affirme fièrement son identité queer. Dans ses vidéocl [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/la-politique-de-lautruche/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-politique-de-lautruche' title=''>La politique de l’autruche</a> <span class="rss-date">19 novembre 2021</span><div class='rssSummary'>Kathleen Couillard — Agence Science-Presse Si l’on se fie à l’expression consacrée, « se cacher la tête dans le sable » signifie qu’à l’instar des autruches, on évite de voir le problème qui approche. Cette expression est-elle basée sur des faits ? Le Détecteur de rumeurs a vérifié. L’origine de la rumeur Les expressions associées à l’autruche ne datent pas [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/la-revanche-des-doux/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-revanche-des-doux' title=''>La revanche des doux</a> <span class="rss-date">15 novembre 2021</span><div class='rssSummary'>Que ce soit par une ode à la gentillesse rappée ou une pièce de théâtre inspirée des ouvriers de chantiers, quatre jeunes hommes réfléchissent aux façons positives d’incarner une nouvelle masculinité pour les générations futures.  Cumuler les conquêtes féminines, empocher beaucoup d’argent et savoir se servir de ses poings : jusqu’au début de la vie […] L’ar [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-francais-education-grammaire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capsule-francais-education-grammaire' title=''>Capsule de français : Viens mon chou, mon bijou, mon joujou, sur mes genoux, et jette des cailloux</a> <span class="rss-date">12 novembre 2021</span><div class='rssSummary'>« Viens mon chou, mon bijou, mon joujou, sur mes genoux, et jette des cailloux à ce hibou plein de poux! » Est-ce que cette phrase vous évoque quelque chose? Il s’agit d’une astuce mnémotechnique conçue afin d’aider les gens à mémoriser la règle des noms en -ou qui se terminent par la lettre x […] L’article Capsule de français : Viens mon chou, mon bijou, mo [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/la-pandemie-un-repit-pour-les-ex-detenus/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-pandemie-un-repit-pour-les-ex-detenus' title=''>La pandémie, un répit pour les ex-détenus</a> <span class="rss-date">8 novembre 2021</span><div class='rssSummary'>On aurait tendance à ne pas tellement croire aux chances de percer le marché de l’emploi pour quelqu’un dans la quarantaine ou la cinquantaine qui a passé plus d’une décennie en prison. À cause des préjugés à l’égard des ex-détenus, du foisonnement de nouvelles technologies que les prisonniers de longue date ne connaissent pas, on […] L’article La pandémie, [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/la-pandemie-vue-par-de-jeunes-cegepiens/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-pandemie-vue-par-de-jeunes-cegepiens' title=''>La pandémie vue par de jeunes cégepiens</a> <span class="rss-date">5 novembre 2021</span><div class='rssSummary'>Des étudiants du cégep John Abbott ont écrit sur la crise sanitaire de la Covid-19 dans le cadre d’un cours de français portant sur les médias. Plusieurs d’entre eux n’ont pas pu célébrer l’atteinte de la majorité en compagnie de leurs amis. En confinement, ils ont pris conscience des impacts de la pandémie dans la […] L’article La pandémie vue par de jeunes [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/convention-de-la-baie-james/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=convention-de-la-baie-james' title=''>Convention de la Baie-James</a> <span class="rss-date">1 novembre 2021</span><div class='rssSummary'>Entente majeure pour les Cris et les Inuits À l’été 2021, le gouvernement provincial a refusé la mise sur pied du projet de gazoduc GNL Québec au Saguenay. Parmi les opposants se trouvent les Innus. Pourtant, la réserve de Mashteuiatsh se trouve loin du site prévu de la construction du terminal gazier. Les Innus défendent leurs […] L’article Convention de la [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/capsule-francais-education-antonymes-grammaire-synonymes/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=capsule-francais-education-antonymes-grammaire-synonymes' title=''>Capsule de français : Synonymes et antonymes, deux types de relation entre les mots</a> <span class="rss-date">29 octobre 2021</span><div class='rssSummary'>Un synonyme, c’est un mot qui a une signification à peu près équivalente à celle d’un autre mot. Je dis à peu près, parce qu’on croit souvent que les synonymes sont exacts alors que dans, les faits, il est vraiment rare que deux mots n’aient pas une petite différence de sens. Un texte de Mylène […] L’article Capsule de français : Synonymes et antonymes, deux [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="pages-5" class="widget widget_pages"><div class="widget-content"><h3 class="widget-title">Dossiers</h3>
			<ul>
				<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haïti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-48839"><a href="https://raymondviger.wordpress.com/journalistes/frederic-lebeuf/">Frédéric Lebeuf</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-47444"><a href="https://raymondviger.wordpress.com/journalistes/julie-philippe/">Julie Philippe</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-48193"><a href="https://raymondviger.wordpress.com/journalistes/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-69555"><a href="https://raymondviger.wordpress.com/survivre/">Survivre</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
			</ul>

			</div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="706618289">Agression et harcèlement sexuels</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="24858515">AHÉROSOL spectacle bénéfice</option>
	<option class="level-0" value="26666145">Alcool, alcoolisme, alcoolique</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="617135">Anne-Marie Losique</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="18425327">Chronique du prisonnier</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456757" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h3><ul><li><a class='rsswidget' href='https://ygreck.typepad.com/ygreck/2021/11/anxieux.html' title=''>Anxieux</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://ygreck.typepad.com/ygreck/2021/11/baril.html' title=''>Baril</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://ygreck.typepad.com/ygreck/2021/11/marie-rinfret.html' title=''>Marie Rinfret</a> <span class="rss-date">24 novembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://ygreck.typepad.com/ygreck/2021/11/legaultcharest.html' title=''>Legault/Charest</a> <span class="rss-date">24 novembre 2021</span><div class='rssSummary'></div></li><li><a class='rsswidget' href='https://ygreck.typepad.com/ygreck/2021/11/bonnardel.html' title=''>Bonnardel</a> <span class="rss-date">24 novembre 2021</span><div class='rssSummary'></div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456755" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h3><ul><li><a class='rsswidget' href='https://blog.fagstein.com/2021/11/22/rogers-shaw-deal-vs-global-news/' title=''>How the Rogers-Shaw deal would affect Global News</a> <span class="rss-date">22 novembre 2021</span><div class='rssSummary'>The Canadian Radio-television and Telecommunications Commission today begins a five-day hearing into the proposed purchase of Shaw Communications by Rogers. You can follow a live stream online and see the agenda here. While there are a lot of competition-related concerns about this purchase, and particularly how it will remove a fourth wireless provider in O [&hellip;]</div></li><li><a class='rsswidget' href='https://blog.fagstein.com/2021/11/19/virgin-drops-mc-mario/' title=''>Virgin 95.9 drops MC Mario after 30 years</a> <span class="rss-date">19 novembre 2021</span><div class='rssSummary'>Virgin Radio Montreal doesn’t have a lot of veterans, but while the weekday shows have gone through several shuffles over the years, one constant was the MC Mario show on Friday and Saturday nights. Until now, that is. Mario posted on Instagram on Friday that, effective immediately, his show “will not air any longer on […]  </div></li><li><a class='rsswidget' href='https://blog.fagstein.com/2021/10/22/the-news-forum-seeks-licence/' title=''>Conservative news-talk TV channel The News Forum seeks must-offer licence from CRTC</a> <span class="rss-date">22 octobre 2021</span><div class='rssSummary'>You may recall a year ago I wrote about The News Forum, a low-budget Canadian TV channel offered to Bell TV subscribers that broadcast news headlines and a lot of political talk with a clear conservative bent, even being hosted by former conservative politicians like Tony Clement, Danielle Smith and Tanya Granic Allen. This month, […]  </div></li><li><a class='rsswidget' href='https://blog.fagstein.com/2021/10/08/metro-redesign/' title=''>Métro Média’s president explains its redesign and 100% local strategy</a> <span class="rss-date">8 octobre 2021</span><div class='rssSummary'>“Removing the globe was natural,” Métro Média President Andrew Mulé told me in a recent interview. “We’re no longer bringing the globe to Montreal, we’re bringing Montreal to Montrealers.” It’s been several years that the newspaper has had no official link to Metro International, the Swedish publisher whose brand has been used on free commuter […] [&hellip;]</div></li><li><a class='rsswidget' href='https://blog.fagstein.com/2021/10/05/cogeco-arsenal-radio-swap/' title=''>Cogeco Media/Arsenal Media radio station swap runs into CRTC policy issue</a> <span class="rss-date">6 octobre 2021</span><div class='rssSummary'>A proposed mutual sale of radio stations between Cogeco Media and Arsenal Media will have to get over a hurdle to get approved by the CRTC, and it depends a lot on how many people live in a small region between Saguenay and Alma. First announced in May, the agreement sees Arsenal sell CILM-FM (O […]  </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/souvenirs-de-mauritanie/' title=''>Souvenirs de Mauritanie</a> <span class="rss-date">23 novembre 2021</span><div class='rssSummary'>Notre collaborateur Gary Lawrence publie le deuxième tome de ses Fragments d’ailleurs, qui regroupe 50 de ses récits de voyage des dernières années. Au menu, des détours par la Bavière, la Grande Barrière de corail et… la Mauritanie. Extrait.</div></li><li><a class='rsswidget' href='https://lactualite.com/societe/partir-dans-le-sud-ou-pas/' title=''>Partir dans le Sud… ou pas ?</a> <span class="rss-date">3 novembre 2021</span><div class='rssSummary'>De plus en plus de Québécois songent à prendre l’avion et bien des experts prévoient une reprise du tourisme international cet hiver. Or, certains considèrent qu’il vaut mieux patienter encore un peu. </div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/de-port-en-port-sur-la-basse-cote-nord/' title=''>De port en port sur la Basse-Côte-Nord</a> <span class="rss-date">11 mai 2021</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente un extrait de son livre Fragments d&#039;ici : 25 récits pour (re)découvrir le Québec.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/envie-de-partir-en-voyage-a-letranger/' title=''>Envie de partir en voyage à l’étranger ?</a> <span class="rss-date">8 août 2020</span><div class='rssSummary'>Des destinations qui accueillent à nouveau des visiteurs, des liaisons aériennes qui redémarrent, des assureurs qui couvrent les risques liés à la COVID-19 : la reprise des voyages à l’étranger est-elle en train de se concrétiser ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/faut-il-encore-avoir-peur-de-prendre-lavion/' title=''>Faut-il (encore) avoir peur de prendre l’avion ?</a> <span class="rss-date">8 juillet 2020</span><div class='rssSummary'>Alors que les avions reprennent petit à petit la voie des airs, bien des passagers ne sont pas pour autant chauds à l’idée de réserver un billet, par crainte d’être contaminés. Ont-ils vraiment raison de s’inquiéter ?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/649725/le-peche-d-incompetence' title=''>Le péché d’incompétence</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>La mauvaise personne, au mauvais moment, à la mauvaise place.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/649671/l-impact-d-une-caricature' title=''>L’impact d’une caricature</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Comment critiquerait-on «Aline» si les Québécois ne se voyaient presque jamais au grand écran?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/649647/l-entre-soi-culturel' title=''>L’entre-soi culturel</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Le repli culturel, un piège pour le Québec.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/649779/un-nouveau-variant-de-la-covid-19-detecte-en-afrique-du-sud' title=''>Un nouveau variant de la COVID-19 détecté en Afrique du Sud</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Le pays connaît une nouvelle augmentation des contaminations et seuls 35% des adultes admissibles sont vaccinés.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/649803/amita-kuttner-prend-la-direction-interimaire-du-parti-vert-du-canada' title=''>Amita Kuttner prend la direction intérimaire du Parti vert du Canada</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Cette personne non-binaire d’origine asiatique et britannocolombienne brise à son tour plusieurs plafonds de verre.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/649791/bilan-covid-qc-25-nov-2021' title=''>Le nombre quotidien de nouveaux cas franchit la barre des 900 au Québec</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Québec fait aussi état de 5 décès supplémentaires de la maladie et d&#039;un nombre stable d&#039;hospitalisations.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/649830/une-ecole-pour-les-leaders-autochtones-voit-le-jour-au-quebec' title=''>Une école pour les leaders autochtones voit le jour au Québec</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Les cours de l’École des dirigeants des Premières Nations, propulsée par HEC Montréal, commenceront dès le 9 décembre.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/lire/649644/litterature-pour-rien-au-monde-la-mise-en-garde-de-ken-follett' title=''>«Pour rien au monde»: la mise en garde de Ken Follett</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>L’auteur délaisse le passé pour se pencher sur un présent en marche vers l’apocalypse nucléaire.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/environnement/649836/trans-mountain-est-incoherent-avec-les-engagements-climatiques-du-canada' title=''>Trans Mountain incohérent avec les engagements climatiques du Canada</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Le pays doit réduire sa «dépendance» à l’industrie fossile, plaide le commissaire à l’environnement.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/649830/une-ecole-pour-les-leaders-autochtones-voit-le-jour-au-quebec' title=''>Une école pour les leaders autochtones voit le jour au Québec</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Les cours de l’École des dirigeants des Premières Nations, propulsée par HEC Montréal, commenceront dès le 9 décembre.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/649914/vaccination-des-enfants-quand-papa-et-maman-ne-sont-pas-d-accord' title=''>Vaccination des enfants : quand papa et maman ne sont pas d’accord</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Jusqu’à maintenant, les jugements rendus ont tous penché en faveur de la vaccination contre la COVID-19.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/649848/mise-a-jour-economique-de-quebec-les-faits-saillants' title=''>Mise à jour économique de Québec: les faits saillants</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Déficit, services de garde, inflation, main d&#039;oeuvre... voici ce qu&#039;on peut retenir.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/environnement/649758/environnement-chute-abrupte-d-oxygene-dans-les-eaux-du-saint-laurent' title=''>Chute abrupte d’oxygène dans les eaux du Saint-Laurent</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>La baisse sans précédent constatée cette année pourrait menacer directement la vie marine dans l’estuaire.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/11/transfert-dentreprise-repreneuriat-evaluation-actifs-numeriques/' title=''>Transfert d’entreprise, repreneuriat et évaluation des actifs numériques</a> <span class="rss-date">24 novembre 2021</span><div class='rssSummary'>Nous savons tous qu’à cause du vieillissement de la population, le transfert d’entreprise (aussi nommé repreneuriat ou cession d’entreprise) prendra beaucoup d’ampleur au Québec. Une étude du Centre de transfert d’entreprise du Québec (CTEQ) révèle que : Avec la courbe démographique vieillissante des PME, un peu moins d’un propriétaire de PME sur quatre aura [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/11/nouveaux-anciens-metavers/' title=''>Les nouveaux, anciens métavers</a> <span class="rss-date">22 novembre 2021</span><div class='rssSummary'>Des fois l’innovation, c’est de refaire à sa façon ce qui existait déjà il y a longtemps. Ainsi, la nouvelle soi-disant mode des métavers n’est vraiment pas quelque chose de nouveau ou même d’inédit. Tout a déjà été fait. La différence étant que c’était en 3D sur un écran d’ordinateur au lieu d’être en réalité virtuelle avec un casque. Facebook qui est en pe [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/11/de-difficulte-de-dire-verite-a-client-on-nest-paye/' title=''>De la difficulté de dire la vérité à un client si on n’est pas payé pour</a> <span class="rss-date">8 novembre 2021</span><div class='rssSummary'>Ce matin je discutais avec une jeune amie qui est consultante marketing internet. Elle me raconte l’histoire d’une de ses clientes à qui elle a dit que ses investissements Adwords n’avaient pas de bon sang. Elle lui démontra qu’elle continue de payer$20 000/mois pour faire de la pub pour des vêtements de printemps alors que nous sommes maintenant l’automne. [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/11/quest-quun-influenceur-quest-quil-etait/' title=''>Qu’est-ce qu’un influenceur et qu’est-ce qu’il était?</a> <span class="rss-date">3 novembre 2021</span><div class='rssSummary'>Il y a deux semaines, j’étais conférencière lors d’un colloque virtuel sur la philanthropie. Le conférencier qui me précédait, Christian Bourque de Léger marketing (je le remercie d&#039;ailleurs de bien vouloir partager son PowerPoint qui est en fin de billet), présentait la conférence Porte-parole ou influenceur? Étant VP recherche chez Léger, son PowerPoi [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/11/niche-scribes-perenniser-depenses-publicitaires/' title=''>Niche Scribes, ou comment pérenniser vos dépenses publicitaires</a> <span class="rss-date">2 novembre 2021</span><div class='rssSummary'>Depuis deux ans, avec une soixantaine de rédacteurs indépendants, NicheScribes rédige des billets de blogues pour les entreprises, avec des contrats annuels. Voici l&#039;offre de service de marketing de contenu de NicheScribes. Un service clé en main permettant de pérenniser vos investissements publicitaires. [slideshare id=250578426&amp;doc=pitch-nichescri [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/grand-montreal/2021-11-25/elections-municipales/les-victoires-de-laurent-desbois-et-de-caroline-bourgeois-confirmees.php' title=''>Élections municipales | Les victoires de Laurent Desbois et de Caroline Bourgeois confirmées</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Les courtes victoires de Laurent Desbois à la mairie d’Outremont et de Caroline Bourgeois à la mairie de Rivière-des-Prairies – Pointe-aux-Trembles ont été confirmées jeudi par la Cour du Québec. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/2021-11-25/emissions-de-gaz-a-effet-de-serre-au-canada/rapport-accablant-du-commissaire-a-l-environnement.php' title=''>Émissions de gaz à effet de serre au Canada | Rapport accablant du commissaire à l’environnement</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'> Le commissaire à l’environnement déplore dans son analyse trois décennies d’« occasions ratées » dans le combat contre les changements climatiques au Canada. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/education/2021-11-25/mandat-de-greve-dans-les-cpe/la-loi-speciale-fait-certainement-partie-des-outils-avertit-sonia-lebel.php' title=''>Mandat de grève dans les CPE | La loi spéciale fait « certainement partie des outils », avertit Sonia LeBel</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>La présidente du Conseil du trésor, Sonia LeBel, s’impatiente devant l’impasse des négociations avec les travailleuses des CPE et évoque maintenant la loi spéciale parmi « les outils » pour mettre fin au conflit. Mercredi, les employées affiliées à la CSQ ont adopté un mandat de grève générale illimitée à utiliser au moment jugé opportun, alors que leurs col [&hellip;]</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2021-11-25/magog/coralie-lessard-retrouvee-sans-vie.php' title=''>Magog | Coralie Lessard retrouvée sans vie</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Coralie Lessard, une adolescente de 15 ans qui était portée disparue depuis samedi après-midi en Estrie, a été retrouvée sans vie jeudi matin. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/national/2021-11-25/forces-armees-canadiennes/wayne-eyre-nomme-officiellement-chef-d-etat-major.php' title=''>Forces armées canadiennes  | Wayne Eyre nommé officiellement chef d’état-major</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'> Le général Wayne Eyre a été officiellement nommé chef d’état-major de la Défense sur une base permanente, a annoncé jeudi le premier ministre Justin Trudeau. </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/649968/processus-d-adoption-du-budget-de-nombreuses-municipalites-jugees-non-conformes' title=''>Processus d’adoption du budget : de nombreuses municipalités jugées non conformes</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>La Commission municipale du Québec a mené un audit auprès de 1074 municipalités québécoises.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/649815/le-projet-de-loi-sur-un-tribunal-specialise-dans-les-violences-sexuelle-et-conjugale-est-adopte' title=''>​Le projet de loi sur un tribunal spécialisé dans les violences sexuelle et conjugale est adopté</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>«Le Québec sera le premier État dans le monde à mettre en place» un tel tribunal, a clamé le ministre Jolin-Barrette.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/environnement/649836/trans-mountain-est-incoherent-avec-les-engagements-climatiques-du-canada' title=''>Trans Mountain incohérent avec les engagements climatiques du Canada</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Le pays doit réduire sa «dépendance» à l’industrie fossile, plaide le commissaire à l’environnement.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/649830/une-ecole-pour-les-leaders-autochtones-voit-le-jour-au-quebec' title=''>Une école pour les leaders autochtones voit le jour au Québec</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Les cours de l’École des dirigeants des Premières Nations, propulsée par HEC Montréal, commenceront dès le 9 décembre.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/649914/vaccination-des-enfants-quand-papa-et-maman-ne-sont-pas-d-accord' title=''>Vaccination des enfants : quand papa et maman ne sont pas d’accord</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Jusqu’à maintenant, les jugements rendus ont tous penché en faveur de la vaccination contre la COVID-19.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/649854/pourquoi-mettre-en-doute-la-formation-universitaire-des-infirmieres' title=''>Pourquoi mettre en doute la formation universitaire des infirmières?</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Cette lettre est écrite en réaction au texte «Les cégeps refusent de perdre le DEC en soins infirmiers».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/649725/le-peche-d-incompetence' title=''>Le péché d’incompétence</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>La mauvaise personne, au mauvais moment, à la mauvaise place.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/649680/idees-la-gouvernance-au-feminin-pour-la-parite-la-diversite-et-l-inclusion' title=''>La Gouvernance au féminin pour la parité, la diversité et l’inclusion</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>LGAF est un organisme fièrement montréalais en pleine croissance internationale.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/649677/langue-francaise-les-patients-francophones-du-centre-universitaire-de-sante-mcgill' title=''>Les patients francophones du Centre universitaire de santé McGill</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Ces patients sont-ils des citoyens de second rang?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/649671/l-impact-d-une-caricature' title=''>L’impact d’une caricature</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Comment critiquerait-on «Aline» si les Québécois ne se voyaient presque jamais au grand écran?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/649968/processus-d-adoption-du-budget-de-nombreuses-municipalites-jugees-non-conformes' title=''>Processus d’adoption du budget : de nombreuses municipalités jugées non conformes</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>La Commission municipale du Québec a mené un audit auprès de 1074 municipalités québécoises.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/649815/le-projet-de-loi-sur-un-tribunal-specialise-dans-les-violences-sexuelle-et-conjugale-est-adopte' title=''>​Le projet de loi sur un tribunal spécialisé dans les violences sexuelle et conjugale est adopté</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>«Le Québec sera le premier État dans le monde à mettre en place» un tel tribunal, a clamé le ministre Jolin-Barrette.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/649917/les-travaux-parlementaires-passeront-en-forme-hybride-vendredi-a-ottawa' title=''>Les travaux parlementaires passeront en forme hybride vendredi à Ottawa</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Les néodémocrates s’allient aux libéraux pour faire passer la mesure jeudi soir.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/649806/cpe-quebec-songe-a-la-loi-speciale' title=''>CPE : Québec évoque une loi spéciale</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>La présidente du Conseil du trésor dit encore espérer s’entendre avec les CPE.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/649803/amita-kuttner-prend-la-direction-interimaire-du-parti-vert-du-canada' title=''>Amita Kuttner prend la direction intérimaire du Parti vert du Canada</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Cette personne non-binaire d’origine asiatique et britannocolombienne brise à son tour plusieurs plafonds de verre.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/11/25/est-ce-que-jeff-fillion-pense-que-le-vaccin-peut-donner-le-cancer/' title=''>Est-ce que Jeff Fillion pense que le vaccin peut donner le cancer???</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Quel tweet épais venant de un de ses comptes! Commentaire inutile à m’envoyer: il est maintenant vacciné Fillion? L’article Est-ce que Jeff Fillion pense que le vaccin peut donner le cancer??? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/11/25/venant-du-parti-a-duhaime-jai-tendance-a-croire-que-cest-fake/' title=''>Venant du parti à Duhaime… j’ai tendance à croire que c’est fake!</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Mais peut-être que je me trompe! Si c’est vrai… c’est débile! Commentaire inutile à m’envoyer: peut-être que le père Noël c’est un ancien détenu! L’article Venant du parti à Duhaime… j’ai tendance à croire que c’est fake! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/11/25/ya-vraiment-du-budget-dans-le-dernier-clip-damelie-paul/' title=''>Ya vraiment du budget dans le dernier clip d’Amélie Paul!</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Elle serait # 29 dans le Décompte MusiquePlus animé par Paul Sarrasin!!!😂😂😂😂😂 Commentaire inutile à m’envoyer: c’est Rodeo FX qui a fait les effets spéciaux! L’article Ya vraiment du budget dans le dernier clip d’Amélie Paul! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/11/25/valerie-lemercier-a-deja-fait-un-film-avec-le-blackface/' title=''>Valérie Lemercier a déjà fait un film avec le Blackface!</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Coudon…elle aime la controverse!    Commentaire inutile à m’envoyer: c’est quoi l’histoire? L’article Valérie Lemercier a déjà fait un film avec le Blackface! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/11/25/ca-cest-sur-la-page-internet-de-choi/' title=''>Ça c’est sur la page internet de CHOI!</a> <span class="rss-date">25 novembre 2021</span><div class='rssSummary'>Et il n’y a aucun montage!!!😂😂😂😂😂 Commentaire inutile à m’envoyer: c’est des humoristes? L’article Ça c’est sur la page internet de CHOI! est apparu en premier sur La Clique du Plateau. </div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Commencez votre blog avec WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202147y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=d5e1a55a75","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"51415","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1637664782j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 4&nbsp;421 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="39852" />
										<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="d42b26a583" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F11%2F25%2Fsites-dinjection-supervisee-montreal-toxicomanie%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://raymondviger.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F11%2F25%2Fsites-dinjection-supervisee-montreal-toxicomanie%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S&#039;inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F11%2F25%2Fsites-dinjection-supervisee-montreal-toxicomanie%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pamM-dnh">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/39852/posts/51415">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2021\/11\/25\/sites-dinjection-supervisee-montreal-toxicomanie\/":51415};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/11/25/sites-dinjection-supervisee-montreal-toxicomanie/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"293b67e50c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F11%2F25%2Fsites-dinjection-supervisee-montreal-toxicomanie%2F","blog_id":"39852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=39852&v=wpcom&tz=-5&user_id=0&subd=raymondviger","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkNlSwzAMRX8IR12mwAvDt9ixkjiRFyy5KX+PO6UDpJ3QJ1tXOlouzEm1MQgGgZHB4tG1mE7NyE/wK+WLSlR6FxjITcjwUbDgoIMlzCvFbfS+SuoCjQthCf5QhmI7Meya7abZgnUsF/iiV7ofxMSbNWVAX+ekYiDHmVzozxhPLlUkTKqLbWHVuQfBjvDE5OztiffrbSyGUHSS2MfHkJ6i0XStdaGlYv86lTHRZ+NdWLF5drZHYcBSs3FyqEjPIOgTacGFvtJH2zpHGZ3BaxbM9ack62r5vQ1riN6g/We5VudYGAlGlFR7qavwAKPmVH1YhCtciiyqI+0y8KDz2eTvt0Lv/m37vH85vB52+834BSbdHOk='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=fr&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-5','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-5','user_id':'0','post':'51415','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0c2l3aGNPUj9jW10teC1LP1VTU04rcWNNUFlETkZzVmFCcV94cUFOd054NHFYQkQ/fDddRlBaYW03aWo/Y3FKdUVzanldVXhrQn49ZUFKa1lxenMwVVJUeFhpUmYsTTEwclZiTFkuVVcmempRN3lwRD14QU9oV0lEMlVBc1FjLSs/Sjl+LjA0RGEmRExLRzZudWdqRVRlMmZrMm9oVkVMRG58MFZPYjZdK3NtajRxVnFGbHxNdT9LeS94RUNsTmRIQ0xUMl0='}]);
_stq.push([ 'clickTrackerInit', '39852', '51415' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.519 seconds
	276198 bytes batcached for 300 seconds
-->
