<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>Les «Y»  au travail ; portrait d’une génération pas comme les autres &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Les «Y»  au travail ; portrait d’une génération pas comme les&nbsp;autres Flux des commentaires" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkFtuwyAQRTdUoHZapz9V14JhhCYZHmIgEbuPa7WW6+b1eTRzLndQ5yRMDAVCUb6KRNVhYHVOJnrBHgnahqRhflHXtQykC1iRIpcN3dMIj8DqACVpcxQz/Vv/3XV1whGymyYZ1KnbyV72aqxIVo0U54Ax69wUl0awBGEwVO33O6w8WNRA4OciK0ikG2RB4LRp0mN4rE+zNf+Rbpefm65u1i3WIlxGu6n9dETWBYPjB7qJP1ovuw/ZCUafCESG0/SJFrksG2IJ+vKf3fC+ex3e9vvhcAEdxtIo?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zEEOwkAIBdALiaTWaDfGs7QjUXSYIYVJr18aExfGuCHw4YGLQqrFqThKA83tzsUw1ZkiFx0d40LoxiNlkjjbJ7Md/maLhoFp0pnMIKpwE/BHQPvnQm2vIfOLYrKv5E0ZS3UObZ9mW1zl0h3703noD0P3XAFDZ01X?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEKwjAQRS9kHI2l4EI8Sxqm08gkEzIJobe33VmELh//PT70bLykiqlCXTCiQm4TFOkcEsG8TcZ1VIl4gKtXvcB5rHXlfzE2k7lRSAqEYli8q0HSAczMLpSztODEQrTfbNYP7tE7vu7jMFprH7fn5wtsxVSA?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"51456"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteURL":"http:\/\/raymondviger.wordpress.com","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"bcf008cbf3","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pamM-dnW","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/" />
<link rel='shortlink' href='https://wp.me/pamM-dnW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F05%2F26%2Faspirations-professionnelles-milleniaux-travail%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F05%2F26%2Faspirations-professionnelles-milleniaux-travail%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Les «Y»  au travail ; portrait d’une génération pas comme les autres" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/" />
<meta property="og:description" content="Portrait d’une génération pas comme les autres D’ici 2030, la génération Y (personnes nées entre 1980 et 2000) représentera plus de 50% de la main-d’œuvre sur le marché du travail. Actuellement, ce…" />
<meta property="article:published_time" content="2022-05-26T11:00:00+00:00" />
<meta property="article:modified_time" content="2022-03-11T04:23:03+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="263" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Les «Y»  au travail ; portrait d’une génération pas comme les&nbsp;autres" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Portrait d’une génération pas comme les autres D’ici 2030, la génération Y (personnes nées entre 1980 et 2000) représentera plus de 50% de la main-d’œuvre sur le marché du travail. Actuellement, cette dernière est composée principalement de travailleurs issus de la génération des baby-boomers, nés entre 1946 et 1964. Les Y voient-ils leur parcours professionnel&hellip;" />
<link rel="amphtml" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/amp/">
</head>

	<body class="post-template-default single single-post postid-51456 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://raymondviger.wordpress.com/category/milieu-carceral/">milieu carcéral</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82947"><a href="https://raymondviger.wordpress.com/category/alcool/">Alcool</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-menu-parent current-post-parent menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://raymondviger.wordpress.com/category/culture-du-viol/">culture du viol</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-51456" class="single clear-fix post-51456 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-education category-emploi tag-baby-boomers tag-emploi tag-entrepreneuriat tag-generation-y tag-marche-du-travail tag-travail fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/category/economie/" rel="category tag">Économie</a>, <a href="https://raymondviger.wordpress.com/category/education/" rel="category tag">Éducation</a>, <a href="https://raymondviger.wordpress.com/tag/emploi/" rel="category tag">Emploi</a></p>
					
					<h1 class="post-title">Les «Y»  au travail ; portrait d’une génération pas comme les&nbsp;autres</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="348" src="https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg 1110w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="73363" data-permalink="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525/" data-orig-file="https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg" data-orig-size="1110,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/11/adults_brainstorming_business_computer_desk_discussion_education_facial_expression-1562525.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/">26 mai 2022</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/fredzlebeuf/">BP</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<h2 id="portrait-d-une-generation-pas-comme-les-autres"><strong>Portrait d’une génération pas comme les autres</strong></h2>



<p><strong>D’ici 2030, la génération Y (personnes nées entre 1980 et 2000) représentera plus de 50% de la main-d’œuvre sur le marché du travail. Actuellement, cette dernière est composée principalement de travailleurs issus de la génération des baby-boomers, nés entre 1946 et 1964. Les Y voient-ils leur parcours professionnel de la même façon que leurs prédécesseurs?</strong></p>



<h3 id="un-texte-de-justine-aubry-dossier-economie"><strong>Un texte de Justine Aubry <strong>publié sur <a href="https://www.refletdesociete.com/les-y-au-travail/" target="_blank" rel="noreferrer noopener">Reflet de Société</a></strong> – Dossier <a href="http://www.refletdesociete.com/economie">É</a><a rel="noreferrer noopener" href="http://www.refletdesociete.com/economie" target="_blank">c</a><a href="http://www.refletdesociete.com/economie">onomie</a> </strong></h3>



<p>Les aspirations des Y – aussi appelés «milléniaux» – sont quelque peu différentes de celles des générations précédentes. Alors que les baby-boomers préféraient généralement des emplois sécuritaires au sein d’entreprises établies, les plus jeunes se dirigeraient davantage vers l’entrepreneuriat. Ces projets professionnels leur permettraient d’accéder au mode de vie autonome qu’ils souhaitent. Selon une étude récente de l’Université Laval, plus de 30 % des&nbsp;<em>Y</em>&nbsp;songeraient à démarrer une nouvelle entreprise au cours des cinq prochaines années.</p>



<p>Raphaël, 30 ans, entre dans cette catégorie. Quatre ans auparavant, il a décidé de fonder sa propre entreprise de production vidéo. Il se disait « totalement incapable de faire du 9 à 5 pendant 30 ans au même endroit» et voulait être son propre patron. Son travail est difficile, car il doit chercher lui-même ses contrats, mais il y gagne une plus grande autonomie en plus d’être maître de son temps.</p>



<p>Deux de ses amis, Mathieu et Alexandre (prénoms fictifs), ont quant à eux quitté leur profession d’ingénieur pour se consacrer à temps plein à leur entreprise musicale. Ils recherchaient une plus grande liberté d’action en s’éloignant d’une éventuelle évolution professionnelle trop archaïque.</p>



<h3 id="le-bonheur-plutot-que-l-argent"><strong>Le bonheur plutôt que l’argent</strong></h3>



<p>Les jeunes de la génération Y ressentent une plus grande pression de réussir que leurs ainés. Ils sont également plus scolarisés et font face à une compétition plus féroce avant d’obtenir un poste convoité. Contrairement à leurs parents, les Y seraient plus enclins à désirer un emploi à l’horaire flexible,axé sur l’apprentissage et la formation, plutôt qu’un poste stable, bien rémunéré et à fortes responsabilités. Ils accordent aussi une grande importance à leur vie en dehors du travail. «Les Y considèrent que les gens, les relations et les styles de vie sont les composantes clés du bonheur, et ils ne sont pas enclins à compromettre ces aspects pour leur carrière», expliquait l’étude de l’Université Laval.</p>



<p>Louis, musicien et agent d’artistes âgé de 32 ans, est d’accord avec ce constat. Afin de bâtir un métier à son image, il mise beaucoup sur ses relations et accepte d’avoir un horaire irrégulier. Pour être heureux, il croit qu’il lui faut «s’inventer une job» qui ne lui assurerait pas nécessairement la fortune, mais respecterait son caractère créatif et marginal. Selon lui, être encloisonné dans un bureau toute la journée est «inconcevable».</p>



<h3 id="gratification-immediate"><strong>Gratification immédiate</strong></h3>



<p>Conseiller en ressources humaines et psychologue industriel, Michel Langlois croit que «contrairement aux&nbsp;baby-boomers&nbsp;qui, comme groupe, ont tendance à être des travailleurs dédiés à leur entreprise, les Y se caractérisent par la recherche d’une gratification plus immédiate que leurs prédécesseurs». Les milléniaux tolèreraient plutôt mal l’ennui, souvent associé à des tâches répétitives et peu valorisantes. Si, au travail, les avantages recherchés et la gratification ne sont pas au rendez-vous, ils n’hésiteront pas à quitter leur emploi!</p>



<p>En résumé, le Y représente un effectif travaillant, ambitieux, mais généralement peu intéressé par un emploi répétitif ou même traditionnel. Heures flexibles, avancements rapides et entrepreneuriat sont ses mots d’ordre. Créatif, il désire un emploi stimulant qui le rendra heureux, même au détriment d’un salaire compétitif.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-reflet-de-societe wp-block-embed-reflet-de-societe"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="N6eIoHnXxU"><a href="https://www.refletdesociete.com/les-y-au-travail/">Les «Y»  au travail</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&laquo; Les «Y»  au travail &raquo; &#8212; Reflet de Société" src="https://www.refletdesociete.com/les-y-au-travail/embed/#?secret=63EWTm9SLi#?secret=N6eIoHnXxU" data-secret="N6eIoHnXxU" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<h3 id="block-9584b315-49db-45aa-9b01-4b1c7b8f2489"><strong>Autres textes sur&nbsp;<a rel="noreferrer noopener" href="http://www.refletdesociete.com/economie" target="_blank">Économie</a></strong></h3>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/">Les «Y»  au travail ; portrait d’une génération pas comme les&nbsp;autres</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/04/25/robots-travail-problemes-consequences/">Les robots au travail : problèmes et&nbsp;conséquences</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/02/25/pandemie-decrochage-retard-scolaire/">Le Québec en mode&nbsp;solutions</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/02/02/nunavik-premieres-nations-suicide/">Nunavik : La supercherie des&nbsp;blancs</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2021/12/02/sociofinancement-fetes-bistro-ste-cath/">Campagne de sociofinancement : Les Fêtes, Ça se passe dans l&rsquo;Est … et au Bistro Le&nbsp;Ste-Cath</a></li>
</ul>


<h2 id="suggestion-de-lecture">Suggestion de lecture</h2>



<figure class="wp-block-embed is-type-wp-embed is-provider-maison-editions-tnt wp-block-embed-maison-editions-tnt"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="I6m0LujEop"><a href="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/">25 ans de couverture sociale et culturelle</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« 25 ans de couverture sociale et culturelle » &#8212; Maison Editions TNT" src="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/embed/#?secret=E0yj4gdl8P#?secret=I6m0LujEop" data-secret="I6m0LujEop" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>



<h3 id="autres-livres-pouvant-vous-interesser"><strong>Autres livres pouvant vous intéresser</strong></h3>



<ul><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank">Après la pluie… Le beau temps</a>, 3e édition,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/liberte/" target="_blank">Liberté… Un sourire intérieur</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/vanessa-voyages-dans-les-caraibes/" target="_blank">Vanessa… Voyages dans les Caraïbes</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/le-parcours-du-survivant/" target="_blank">Parcours du survivant</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/marginal-et-fier-de-letre/" target="_blank">Marginaux et fiers de l’être</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/" target="_blank">25 ans de couverture sociale et culturelle, Tome 1 et 2</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/amour-en-3-dimension/" target="_blank">L’Amour en 3 Dimensions</a>,&nbsp;&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/l-intervention-de-crise-aupres-d-une-personne-suicidaire-2/" target="_blank">Guide d’intervention auprès d’une personne suicidaire</a>,&nbsp;<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a> </li></ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51456" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-51456" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-51456" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51456" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-51456" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-51456-628f6a519a600' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=39852&amp;post_id=51456&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-51456-628f6a519a600' data-name='like-post-frame-39852-51456-628f6a519a600' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/baby-boomers/" rel="tag">baby boomers</a><a href="https://raymondviger.wordpress.com/tag/emploi/" rel="tag">Emploi</a><a href="https://raymondviger.wordpress.com/tag/entrepreneuriat/" rel="tag">entrepreneuriat</a><a href="https://raymondviger.wordpress.com/tag/generation-y/" rel="tag">génération Y</a><a href="https://raymondviger.wordpress.com/tag/marche-du-travail/" rel="tag">marché du travail</a><a href="https://raymondviger.wordpress.com/tag/travail/" rel="tag">Travail</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">BP</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://raymondviger.wordpress.com/author/fredzlebeuf/" rel="author">
				Voir tous les articles par BP			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2022/05/25/original-art-artistes-urbains/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">L’Original : De l’art engagé et&nbsp;écolo</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire</h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="80e1d977f1" /><input type="hidden" name="_wp_http_referer" value="/2022/05/26/aspirations-professionnelles-milleniaux-travail/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='51456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="202a0e326b" /></p>
<input type="hidden" name="genseq" value="1653566033" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="202"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="block-261" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a href="https://us06web.zoom.us/j/88075599172?pwd=S3lSUTlIL1VWT25wdlgrb2lVOFY4UT09" target="_blank" rel="noreferrer noopener">Table ronde sur la santé mentale. Vendredi 6 mai midi.</a></h2>
</div><div class="clear"></div></aside><aside id="block-259" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><img loading="lazy" width="696" height="392" src="https://raymondviger.files.wordpress.com/2022/05/table_ronde_bandeau.webp?w=696" alt="" class="wp-image-85674" /></figure>
</div><div class="clear"></div></aside><aside id="block-210" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="nouveaute-litteraire-les-mots-qui-liberent"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/les-mots-qui-liberent/" target="_blank">Nouveauté littéraire : Les mots qui libèrent</a></h2>
</div><div class="clear"></div></aside><aside id="block-207" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large is-resized"><a href="https://editionstnt.com/produit/les-mots-qui-liberent/" target="_blank"><img loading="lazy" src="https://raymondviger.files.wordpress.com/2022/03/livre-les-mots-qui-liberent-1.png?w=616" alt="" class="wp-image-82677" width="348" height="277" /></a><figcaption>Fierté Littéraire (sous la supervision de <a rel="noreferrer noopener" href="https://editionstnt.com/denis-martin-chabot/" target="_blank">Denis-Martin Chabot</a>)</figcaption></figure>
</div><div class="clear"></div></aside><aside id="block-243" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a rel="noreferrer noopener" href="https://www.stecath.com/evenement/on-va-se-rocker-ca-talye/" target="_blank">«On va se rocker ça» avec Talye - Dès le 12 avril (19h)</a></h2>
</div><div class="clear"></div></aside><aside id="block-242" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><a href="https://www.stecath.com/evenement/on-va-se-rocker-ca-talye/" target="_blank"><img loading="lazy" width="1200" height="628" src="https://raymondviger.files.wordpress.com/2022/03/raymond-viger-talye-2022-printemps.jpg?w=616" alt="" class="wp-image-84032" /></a></figure>
</div><div class="clear"></div></aside><aside id="block-187" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="le-train-de-glace-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank">Le train de glace</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-2" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank"><img loading="lazy" width="677" height="957" src="https://raymondviger.files.wordpress.com/2021/11/train-de-glace.jpg?w=616" alt="" class="wp-image-80276" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-297" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a rel="noreferrer noopener" href="https://www.stecath.com/evenement/francois-richard/" target="_blank">François Richard et ses musiciens - 11 juin (20h)</a></h2>
</div><div class="clear"></div></aside><aside id="block-298" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><a href="https://www.stecath.com/evenement/francois-richard/" target="_blank" rel=" noreferrer noopener"><img loading="lazy" width="1200" height="628" src="https://raymondviger.files.wordpress.com/2022/06/francois-richard.jpg?w=616" alt="" class="wp-image-85662" /></a></figure>
</div><div class="clear"></div></aside><aside id="block-296" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="choisir-c-est-ouvrir-une-porte"><a rel="noreferrer noopener" href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank">Choisir, c'est ouvrir une porte</a> </h2>
</div><div class="clear"></div></aside><aside id="block-157" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank"><img loading="lazy" width="1200" height="600" src="https://raymondviger.files.wordpress.com/2022/03/vnr13.png?w=616" alt="" class="wp-image-82458" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-175" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="histoire-d-un-sou-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/histoire-sou/" target="_blank">Histoire d'un sou</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-5" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/histoire-sou/" target="_blank"><img loading="lazy" width="587" height="818" src="https://raymondviger.files.wordpress.com/2021/12/maquette-pour-livre-tnt-copie-e1637858284980.png" alt="" class="wp-image-80332" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-35" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="abonnement-a-reflet-de-societe">Abonnement à <a href="http://www.refletdesociete.com/abonnement.html" target="_blank" rel="noreferrer noopener">Reflet de Société</a></h2>
</div><div class="clear"></div></aside><aside id="block-36" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.refletdesociete.com/abonnement.html"><img loading="lazy" width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" alt="" class="wp-image-69514" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-143" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-art-des-fous-recueil-de-textes-sur-la-sante-mentale"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank">L'art des fous (Recueil de textes sur la santé mentale)</a></h2>
</div><div class="clear"></div></aside><aside id="block-26" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank"><img loading="lazy" width="612" height="792" src="https://raymondviger.files.wordpress.com/2021/12/art-des-fous-300dpi_meme_-si_-inscrt_72.jpg" alt="" class="wp-image-80320" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-52" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="apres-la-pluie-le-beau-temps-de-raymond-viger"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Après la pluie … Le beau temps</a> (de <a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-53" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank"><img loading="lazy" width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" alt="" class="wp-image-69484" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-51" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="merci-de-faire-un-don-au-journal-de-la-rue">Merci de faire un don au <a href="https://www.refletdesociete.com/faire-un-don/" target="_blank" rel="noreferrer noopener">Journal de la Rue</a></h2>
</div><div class="clear"></div></aside><aside id="block-42" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.refletdesociete.com/faire-un-don/" target="_blank"><img loading="lazy" width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" alt="" class="wp-image-69515" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-96" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="d-iberville-un-d-artagnan-quebecois-de-jean-marc-beausoleil"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank">D'Iberville un d'Artagnan québécois</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-marc-beausoleil/" target="_blank">Jean-Marc Beausoleil</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-30" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank"><img loading="lazy" width="3333" height="4167" src="https://raymondviger.files.wordpress.com/2021/12/d_iberville.png?w=616" alt="" class="wp-image-80377" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-37" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="catalogue-des-editions-tnt">Catalogue des <a href="http://editionstnt.com/livres/" target="_blank" rel="noreferrer noopener">Éditions TNT</a></h2>
</div><div class="clear"></div></aside><aside id="block-38" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="http://editionstnt.com/livres/" target="_blank"><img loading="lazy" width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" alt="" class="wp-image-70678" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-154" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="reflet-de-nos-regions"><a rel="noreferrer noopener" href="https://www.refletdesociete.com/reflet-de-nos-regions/" target="_blank">Reflet de nos régions</a></h2>
</div><div class="clear"></div></aside><aside id="block-123" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.refletdesociete.com/reflet-de-nos-regions/" target="_blank"><img loading="lazy" width="1920" height="1080" src="https://raymondviger.files.wordpress.com/2021/07/region_bandeau.png?w=616" alt="" class="wp-image-81178" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-43" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="a-fleur-de-terre-de-jean-pierre-fabien"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank">À fleur de terre</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-pierre-fabien/" target="_blank">Jean-Pierre Fabien</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-28" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank"><img loading="lazy" width="1825" height="2775" src="https://raymondviger.files.wordpress.com/2021/11/a-fleur-de-terre.jpg?w=616" alt="" class="wp-image-80342" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-100" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="connexion-deconnexion">Connexion / Déconnexion</h2>
</div><div class="clear"></div></aside><aside id="block-97" class="widget widget_block"><div class="widget-content"><div class="logged-out wp-block-loginout"><a href="https://raymondviger.wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F05%2F26%2Faspirations-professionnelles-milleniaux-travail%2F">Connexion</a></div></div><div class="clear"></div></aside><aside id="block-44" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="besoin-d-aide"><a href="https://besoinaide.ca/" target="_blank" rel="noreferrer noopener">Besoin d'aide ? </a></h2>
</div><div class="clear"></div></aside><aside id="block-45" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://besoinaide.ca/" target="_blank"><img loading="lazy" width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" alt="" class="wp-image-71538" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-46" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-heroine-de-ma-vie-de-caroline-leblanc"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/heroine-de-ma-vie-caroline-leblanc/" target="_blank">L'héroïne de ma vie</a> (de <a href="https://editionstnt.com/caroline-leblanc/" target="_blank" rel="noreferrer noopener">Caroline Leblanc</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-32" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/heroine-de-ma-vie-caroline-leblanc/" target="_blank"><img loading="lazy" width="925" height="1387" src="https://raymondviger.files.wordpress.com/2022/01/couverture_caroline_leblanc_4-scaled-e1617154123466.jpg?w=616" alt="" class="wp-image-80314" /></a></figure></div></div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 3&nbsp;707 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="39852"/>
					<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="2bfb2471d2" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnez-vous					</button>
				</p>
			</form>
			
</div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;261&nbsp;154 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/le-soutien-social-et-lempowerment-leviers-changement-ecologique/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-soutien-social-et-lempowerment-leviers-changement-ecologique' title=''>Le soutien social et l’empowerment</a> <span class="rss-date">23 mai 2022</span><div class='rssSummary'>Présentées comme la clé de l’avenir pour la protection de l’environnement, les initiatives favorisant l’adoption de comportements écoresponsables en milieu de travail se multiplient. Le soutien social et l’empowerment sont des leviers de changements écologiques. Un texte de Virginie Francoeur, PhD. On peut découvrir des exemples d’initiatives sur la page d’a [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/deuil-perinatal-perdre-son-enfant-sans-lavoir-connu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deuil-perinatal-perdre-son-enfant-sans-lavoir-connu' title=''>Deuil périnatal: Perdre son enfant sans l’avoir connu</a> <span class="rss-date">20 mai 2022</span><div class='rssSummary'>Le 8 juillet 2021, Falbala Cloutier, jeune femme dans la vingtaine, vivait l’épreuve la plus difficile de sa vie : la perte de son enfant. « J’ai eu le sentiment qu’on m’arrachait ce que j’avais de plus précieux au monde. » Trois fausses couches et deux ans d’attente, voilà ce que Mme Cloutier a dû traverser avant […] L’article Deuil périnatal: Perdre son en [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/table-ronde-sante-mentale-compte-rendu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=table-ronde-sante-mentale-compte-rendu' title=''>Table ronde sur la santé mentale : compte-rendu</a> <span class="rss-date">16 mai 2022</span><div class='rssSummary'>Le 6 mai dernier avait lieu une table ronde sur la santé mentale organisée par l’équipe de Reflet de Société. Quatre panélistes étaient présents : Mantisse, rappeur, artiste visuel et médiateur culturel dans les écoles secondaires. Sans Pression, rappeur et intervenant jeunesse. Il est très impliqué dans la communauté et la santé mentale est un […] L’article [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/a-quand-la-prochaine-super-eruption-solaire/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=a-quand-la-prochaine-super-eruption-solaire' title=''>À quand la prochaine super-éruption solaire?</a> <span class="rss-date">13 mai 2022</span><div class='rssSummary'>On en aurait observé deux dans les 10 000 dernières années. À quand la prochaine super-éruption solaire? Un texte de l’Agence Science-Presse Si les éruptions solaires font partie de l’ordre normal des choses, les super-éruptions inquiètent davantage en notre ère électronique. La quantité de particules chargées électriquement serait capable, en théorie, d’end [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/les-ceremonies-funeraires-se-reinventent/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-ceremonies-funeraires-se-reinventent' title=''>Les cérémonies funéraires se réinventent</a> <span class="rss-date">9 mai 2022</span><div class='rssSummary'>Que ce soit l’exposition d’une urne sur le siège d’une motocyclette, l’installation d’un campement en plein air ou la suspension de photos aux branches d’un arbre, les alternatives aux méthodes traditionnelles sont diverses et variées.  Un texte de Camille Cusset Selon la sociologue Laurence Hardy, les services funéraires privés ne se basent plus exclusiveme [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/table-ronde-sur-litinerance-compte-rendu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=table-ronde-sur-litinerance-compte-rendu' title=''>Table ronde sur l’itinérance : Compte-rendu</a> <span class="rss-date">6 mai 2022</span><div class='rssSummary'>Le 7 avril dernier avait lieu une table ronde sur l’itinérance organisée par Reflet de Société. Voici quelques faits saillants de l’événement. Un texte d’Alexandra Grenier et de Colin McGregor Étaient présents à la table ronde : Benoît Leblanc, directeur fondateur de l’organisme Itinérance Zéro Gatineau. Il a lancé l’organisme en 2013 pour aider les […] L’ar [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/deuils-amoureux-il-etait-une-fin/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deuils-amoureux-il-etait-une-fin' title=''>Deuils amoureux : Il était une fin</a> <span class="rss-date">2 mai 2022</span><div class='rssSummary'>Voici le témoignage d’une fin qui n’est qu’un début, une mise à nu de ma réalité et de mes difficultés. Vous ne me connaissez peut-être pas, mais vous connaîtrez mon histoire. L’amour est puissant mais aussi destructeur. Un texte de Lewis Gagnon Au cours de ma vie, j’ai dû vivre plusieurs deuils, surtout côté amoureux. […] L’article Deuils amoureux : Il étai [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/table-ronde-sante-mentale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=table-ronde-sante-mentale' title=''>Table ronde santé mentale</a> <span class="rss-date">29 avril 2022</span><div class='rssSummary'>Reflet de Société est fier de vous annoncer la tenue de sa troisième table ronde de 2022. Afin de souligner la semaine de la santé mentale, qui se tiendra du 2 au 8 mai prochains, c’est ce sujet qui sera à l’honneur lors de cette troisième table ronde. Joignez-vous à nous le 6 mai prochain […] L’article Table ronde santé mentale est apparu en premier sur Ref [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/copernic-veritable-pionnier/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=copernic-veritable-pionnier' title=''>Copernic, un véritable pionnier de l’astronomie?</a> <span class="rss-date">29 avril 2022</span><div class='rssSummary'>Un texte de Kathleen Couillard — Agence Science-Presse — Le détecteur de rumeurs Copernic aurait provoqué une « révolution » dans notre vision du monde en démontrant que la Terre tourne autour du Soleil. Pourtant, l’astronome polonais est-il réellement le premier à avoir placé le Soleil au centre, plutôt que la Terre ? Le Détecteur de rumeurs est remonté aux [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/pdf-30-4/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pdf-30-4' title=''>PDF 30-4</a> <span class="rss-date">27 avril 2022</span><div class='rssSummary'>L’article PDF 30-4 est apparu en premier sur Reflet de Société. </div></li></ul></div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="226570">Alcool</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="124656490">Culture du viol</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="6032507">milieu carcéral</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/souvenirs-de-mauritanie/' title=''>Souvenirs de Mauritanie</a> <span class="rss-date">23 novembre 2021</span><div class='rssSummary'>Notre collaborateur Gary Lawrence publie le deuxième tome de ses Fragments d’ailleurs, qui regroupe 50 de ses récits de voyage des dernières années. Au menu, des détours par la Bavière, la Grande Barrière de corail et… la Mauritanie. Extrait.</div></li><li><a class='rsswidget' href='https://lactualite.com/societe/partir-dans-le-sud-ou-pas/' title=''>Partir dans le Sud… ou pas ?</a> <span class="rss-date">3 novembre 2021</span><div class='rssSummary'>De plus en plus de Québécois songent à prendre l’avion et bien des experts prévoient une reprise du tourisme international cet hiver. Or, certains considèrent qu’il vaut mieux patienter encore un peu. </div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/de-port-en-port-sur-la-basse-cote-nord/' title=''>De port en port sur la Basse-Côte-Nord</a> <span class="rss-date">11 mai 2021</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente un extrait de son livre Fragments d&#039;ici : 25 récits pour (re)découvrir le Québec.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/envie-de-partir-en-voyage-a-letranger/' title=''>Envie de partir en voyage à l’étranger ?</a> <span class="rss-date">8 août 2020</span><div class='rssSummary'>Des destinations qui accueillent à nouveau des visiteurs, des liaisons aériennes qui redémarrent, des assureurs qui couvrent les risques liés à la COVID-19 : la reprise des voyages à l’étranger est-elle en train de se concrétiser ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/faut-il-encore-avoir-peur-de-prendre-lavion/' title=''>Faut-il (encore) avoir peur de prendre l’avion ?</a> <span class="rss-date">8 juillet 2020</span><div class='rssSummary'>Alors que les avions reprennent petit à petit la voie des airs, bien des passagers ne sont pas pour autant chauds à l’idée de réserver un billet, par crainte d’être contaminés. Ont-ils vraiment raison de s’inquiéter ?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/715383/chronique-la-securite-imaginaire' title=''>La sécurité imaginaire</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Les Québécois devront un jour avoir le courage de regarder les choses en face.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/715416/chronique-difficile-copropriete-indivise' title=''>Difficile copropriété indivise</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>La copropriété indivise, longtemps porte d’entrée sur le marché résidentiel, fait face au problème de la mise de fonds.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/715209/coup-de-coeur-et-coup-de-gueule-sur-la-croisette' title=''>Coup de coeur et coup de gueule sur la Croisette</a> <span class="rss-date">25 mai 2022</span><div class='rssSummary'>Le retour des croisières. Le machisme cannois.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/environnement/715428/a-chalk-river-la-preuve-du-stockage-de-dechets-radioactifs-reste-a-faire' title=''>À Chalk River, la preuve du stockage de déchets radioactifs reste à faire</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Des inquiétudes persistent autour du monumental projet de Laboratoires nucléaires canadiens.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/environnement/715425/abitibi-temiscamingue-des-ecologistes-exigent-l-abolition-de-claims-miniers-pour-proteger-l-eau-et-le-territoire-de-l-abitibi' title=''>Des écologistes exigent l’abolition de claims miniers pour protéger l’eau et le territoire de l’Abitibi</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Cinq organismes plaident pour la protection des eskers d’Abitibi, région très convoitée par l’industrie minière.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/justice/715431/dissension-d-un-juge-de-la-cour-du-quebec-qui-demissionne' title=''>Dissension d’un juge de la Cour du Québec, qui démissionne</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Le juge Serge Champoux quitte la présidence de la CJCQ, dénonçant la stratégie de siéger un jour sur deux au criminel.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/715404/statut-de-l-artiste-la-ministre-de-la-culture-serre-la-vis-aux-entreprises-coquilles' title=''>La ministre de la Culture serre la vis aux entreprises «coquilles»</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Les associations d’artistes considéraient que le projet de loi 35 de la ministre Nathalie Roy n’allait pas assez loin.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/cinema/715245/75e-festival-de-cannes-claire-denis-de-retour-en-competition-apres-35-ans-d-absence' title=''>Claire Denis de retour en compétition après 35 ans d’absence</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>La réalisatrice revient en compétition officielle avec «Stars at Noon», adapté du roman de Denis Johnson.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/715476/16-cas-confirmes-de-variole-du-singe-au-quebec' title=''>16 cas confirmés de variole du singe au Québec</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Le directeur national de santé publique, le Dr Luc Boileau, doit faire le point sur la situation jeudi à 9 h.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/justice/715431/dissension-d-un-juge-de-la-cour-du-quebec-qui-demissionne' title=''>Dissension d’un juge de la Cour du Québec, qui démissionne</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Le juge Serge Champoux quitte la présidence de la CJCQ, dénonçant la stratégie de siéger un jour sur deux au criminel.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/715194/il-y-aura-des-sanctions-pour-la-destruction-du-domaine-de-l-esterel-promet-quebec' title=''>«Il y aura des sanctions» pour la destruction du Domaine-de-l’Estérel, promet Québec</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>La ministre de la Culture dit «monter un dossier» qui sera transféré aux autorités judiciaires.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/715332/la-planification-du-transport-en-commun-doit-changer-de-trajectoire' title=''>La planification du transport en commun doit changer de trajectoire, selon le ministère des Transports</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Un rapport accable la « lourdeur bureaucratique », l’« opacité », et la « gestion brusque » de l’ARTM.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/715284/patrimoine-le-monastere-de-berthierville-echappe-a-un-incendie' title=''>Le monastère de Berthierville échappe à un incendie</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Le bâtiment classé par l’État québécois a échappé à un incendie criminel grâce au travail d’environ 25 pompiers.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/petite-histoire-mensonges-gafa-autres-medias-sociaux/' title=''>Petite histoire des mensonges des GAFA et des autres médias sociaux</a> <span class="rss-date">18 mai 2022</span><div class='rssSummary'>Lorsque j’ai commencé ma carrière, je disais que l’audience publicitaire télévisuelle était une création de l’esprit. Lorsqu’on disait que telle émission de tv avec 1 million de téléspectateurs, on ne savait pas combien se levaient pour aller aux toilettes durant les pauses publicitaires. Et avec l’arrivée des enregistreurs numériques personnels, les gens en [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/twitter-musk-fondamentale-perturbante-question-des-bots-robots/' title=''>Twitter, Musk et la fondamentale et perturbante question des bots (robots)</a> <span class="rss-date">16 mai 2022</span><div class='rssSummary'>La question des faux comptes et des robots (bots) sur Twitter est loin d’être nouvelle. Elle revient d’ailleurs d’actualité parce que la semaine dernière, dans un rapport officiel aux actionnaires (selon Reuter), Twitter annonçait qu’il y avait moins de 5% de faux comptes sur son engin social. Musk affirma qu’il demanderait à ses experts de sélectionner un é [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/musk-twitter-changements-viendront-panique-de-certains-medias/' title=''>Musk, Twitter, les changements qui viendront et la panique de certains médias</a> <span class="rss-date">12 mai 2022</span><div class='rssSummary'>Le soi-disant « méchant » Elon Musk devrait transformer Twitter en égout à ciel ouvert. C’est du moins ce que laissent entendre plusieurs médias. Il aurait même l’outrecuidance de pardonner à Donald Trump et le laisser réintégrer la plate-forme. Même que les employés actuels de Twitter seraient sur le bord de la crise de nerfs et pourraient démissionner en b [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/ce-soir-j-angoisse-ou-hauts-et-bas-vie-d-entrepreneure/' title=''>Ce soir j’angoisse ou les hauts et les bas de la vie d’entrepreneure</a> <span class="rss-date">3 mai 2022</span><div class='rssSummary'>Ce billet a été écrit un lundi soir à minuit trente alors que j’avais de la difficulté à m’endormir… J’ai eu la chance d’avoir une pratique exceptionnelle. J’avais de bons clients, je publiais, je faisais des conférences, j’étais médiatisée, j’ai reçu de très nombreux prix professionnels et honneurs. J’adorais partager mon expérience et mes connaissances. La [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/04/reponses-aux-questions-dun-journaliste-a-propos-de-twitter-delon-musk-causeur_fr/' title=''>Mes réponses aux questions d’un journaliste à propos de Twitter et d’Elon Musk, pour Causeur_FR</a> <span class="rss-date">27 avril 2022</span><div class='rssSummary'>Voici les questions de Jérôme Blanchet-Gravel (essayiste, journaliste et chroniqueur) et mes réponses à propos de Twitter et d&#039;Elon Musk, pour le média Français Causeur.fr. -Pourquoi autant de personnalités associées au mouvement woke s&#039;indignent autant de l&#039;arrivée de Musk à Twitter ? Elon Musk a plusieurs fois fait des remarques désobligeant [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/chroniques/2022-05-26/le-choc-a-venir.php' title=''>Le choc à venir</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Permettez que je débranche les mégaphones partisans pour vous faire part de quelques réflexions à propos de la contestation de la loi 21 sur le port de signes religieux. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/politique/2022-05-26/guerre-en-ukraine/le-canada-verse-1-million-de-plus-pour-les-enquetes-sur-les-crimes-sexuels-russes.php' title=''>Guerre en Ukraine | Le Canada verse 1 million de plus pour les enquêtes sur les crimes sexuels russes</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'> Le Canada consacre 1 million supplémentaires pour aider la communauté internationale à enquêter sur les crimes sexuels qui auraient été commis par les militaires russes en Ukraine. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/politique/2022-05-26/la-commission-municipale-du-quebec-reclame-la-destitution-du-maire-de-sorel-tracy.php' title=''>La Commission municipale du Québec réclame la destitution du maire de Sorel-Tracy</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Pour avoir espionné le greffier de la Ville au moyen d’un micro caché dans son bureau, le maire de Sorel-Tracy, Serge Péloquin, devrait être destitué de ses fonctions pendant un an, réclame la Commission municipale du Québec (CMQ), dans une requête déposée en Cour supérieure mardi. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/chroniques/2022-05-26/stop-ou-encore.php' title=''>Stop ou encore</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Trois mois. Trois mois de guerre. Trois mois de sang et de larmes. Nous nous sommes habitués, déjà. Les bulletins de nouvelles ne nous bouleversent plus – en tout cas, plus autant. Ce qui était inconcevable est devenu la nouvelle réalité. Face à l’horreur, le monde s’engourdit. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/sante/2022-05-25/variole-simienne/le-bilan-monte-a-13-cas-confirmes-a-montreal.php' title=''>Variole simienne | Le bilan monte à 13 cas confirmés à Montréal</a> <span class="rss-date">25 mai 2022</span><div class='rssSummary'> L’Agence de la santé publique du Canada (ASPC) a indiqué mercredi qu’un total de 16 cas de variole du singe ont été confirmés au Canada et que tous ces cas ont été signalés au Québec. </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/monde/715497/les-russes-cherchent-a-s-emparer-d-une-ville-de-l-est-de-l-ukraine-kiev-reclame-des-armes-lourdes' title=''>Les Russes cherchent à s’emparer d’une ville de l’est de l’Ukraine, Kiev réclame des armes lourdes</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>L’Ukraine souhaite recevoir des unités mobiles capables d’envoyer plusieurs roquettes simultanément.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/economie/715419/loges-a-la-meme-enseigne-l-amitie-comme-levier-d-acces-a-la-propriete' title=''>Acheter une maison entre amis pour accéder à la propriété</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Posséder son propre chez-soi n’est-il devenu qu’un espoir?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/715485/le-canada-verse-1-million-de-plus-aux-enquetes-de-crimes-sexuels-russes-en-ukraine' title=''>Le Canada verse 1 million $ de plus aux enquêtes de crimes sexuels russes en Ukraine</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Ces fonds seront versés à la Cour pénale internationale pour l’aider à enquêter.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/715383/chronique-la-securite-imaginaire' title=''>La sécurité imaginaire</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Les Québécois devront un jour avoir le courage de regarder les choses en face.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/715476/16-cas-confirmes-de-variole-du-singe-au-quebec' title=''>16 cas confirmés de variole du singe au Québec</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Le directeur national de santé publique, le Dr Luc Boileau, doit faire le point sur la situation jeudi à 9 h.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/715383/chronique-la-securite-imaginaire' title=''>La sécurité imaginaire</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Les Québécois devront un jour avoir le courage de regarder les choses en face.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/715416/chronique-difficile-copropriete-indivise' title=''>Difficile copropriété indivise</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>La copropriété indivise, longtemps porte d’entrée sur le marché résidentiel, fait face au problème de la mise de fonds.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/715374/necessaire-decarbonisation' title=''>Nécessaire décarbonisation</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/715371/avis-d-un-anglo-de-l-ouest' title=''>Avis d’un anglo de l’Ouest</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/715368/pauvres-etats-unis' title=''>Pauvres États-Unis!</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/715455/chefferie-conservatrice-un-debat-a-deux-contre-un-faute-de-bilinguisme-des-autres-candidats' title=''>​Chefferie conservatrice: un débat à deux contre un, faute de bilinguisme des autres candidats</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Pierre Poilievre a dû essuyer à la fois les attaques de Jean Charest et de Patrick Brown.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/715293/c-est-la-preuve-que-le-systeme-de-protection-des-locataires-au-quebec-est-brise' title=''>Des élus décrient le système «brisé» censé protéger les locataires</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>À Québec comme à Montréal, les pratiques d’Henry Zavriyev sont dénoncées et des changements législatifs sont exigés.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/715125/valerie-plante-lance-un-nouvel-appel-pour-le-controle-des-armes-de-poing' title=''>Valérie Plante lance un nouvel appel pour le contrôle des armes de poing</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Mardi, des tirs ont atteint la façade d’une garderie à Rivière-des-Prairies.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/715110/ottawa-contestera-en-cour-supreme-la-loi-21' title=''>Ottawa participera à la contestation de la «loi 21» devant la Cour suprême</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>La cause deviendra alors «nationale», indique le ministre fédéral de la Justice, David Lametti.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/715089/quebec-propose-d-elargir-l-aide-medicale-a-mourir' title=''>Québec propose d’élargir l’aide médicale à mourir</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Les personnes atteintes d’une maladie incurable ou d’un handicap neuromoteur grave pourraient être admissibles.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/05/26/charest-avec-son-petit-rire/' title=''>Charest avec son petit rire…</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Il n’a même pas besoin de répondre!😂😂 Voici mon fait saillant du #DébatPCC2022 de ce soir.Poilievre, Brown, Wuawei et Charest qui rit dans sa barbe. 😂 pic.twitter.com/DKojl1FW73 — PL Gilbert (@PLG_01) May 26, 2022 Commentaire inutile à m’envoyer: Poilievre est agressif! L’article Charest avec son petit rire… est apparu en premier sur La Clique du Plateau. [&hellip;]</div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/05/26/comment-ted-cruz-peut-avoir-lair-aussi-epais-que-ca/' title=''>Comment Ted Cruz peut avoir l’air aussi épais que ça?</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>C’est qui notre Ted Cruz au Canada? « Why only in America? » US Senator Ted Cruz walks away from @Stone_SkyNews after being asked if « this is the moment to reform gun laws » https://t.co/d2oBaP4KvW#TedCruz #America #Texasshooting #gunlaws pic.twitter.com/gL4TYeg04t — Sky News (@SkyNews) May 26, 2022 Commentaire inutile à m’envoyer: grosse job des merdias! L [&hellip;]</div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/05/26/pourquoi-la-lune-ne-fait-plus-dodo/' title=''>Pourquoi la lune ne fait plus dodo???</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Une québécoise nous explique pourquoi on voit toujours la lune! @carolinesanter69 ♬ son original – Carolinesanter Commentaire inutile à m’envoyer: elle se trompe avec le soleil? L’article Pourquoi la lune ne fait plus dodo??? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/05/26/amelie-paul-et-les-13-facons-de-faire-mousser-sa-carriere-artistique-au-quebec/' title=''>Amélie Paul et les 13 façons de faire mousser sa carrière artistique au Québec!!!</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Calvaire qu’elle est mauvaise!!! Les 13 façons de faire mousser sa carrière artistique au Québec https://t.co/hGgsTNBFfK — Amélie Paul (Telegram: t.me/amelie_paul) (@Amelie_Paul) May 22, 2022 Commentaire inutile à m’envoyer: c’est une comédie? L’article Amélie Paul et les 13 façons de faire mousser sa carrière artistique au Québec!!! est apparu en premier su [&hellip;]</div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/05/25/est-ce-que-les-influenceurs-font-de-la-fraude-fiscale/' title=''>Est-ce que les influenceurs font de la fraude fiscale?</a> <span class="rss-date">25 mai 2022</span><div class='rssSummary'>Ça fait un cri** de boutte!!!! T’as pas plus voleuse qu’un influenceuse! Afficher cette publication sur Instagram Une publication partagée par 5@7 Podcast – Le cinq à sept (@5a7.podcast) Commentaire inutile à m’envoyer: c’est quoi de la fraude fiscale? (une influenceuse) L’article Est-ce que les influenceurs font de la fraude fiscale? est apparu en premier s [&hellip;]</div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Commencez votre blog avec WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202221z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=ed214e36e3","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"51456","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 3&nbsp;707 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="39852" />
										<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/05/26/aspirations-professionnelles-milleniaux-travail/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="2bfb2471d2" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F05%2F26%2Faspirations-professionnelles-milleniaux-travail%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://raymondviger.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F05%2F26%2Faspirations-professionnelles-milleniaux-travail%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F05%2F26%2Faspirations-professionnelles-milleniaux-travail%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pamM-dnW">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/39852/posts/51456">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2022\/05\/26\/aspirations-professionnelles-milleniaux-travail\/":51456};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/05/26/aspirations-professionnelles-milleniaux-travail/" method="post">
			<label for="target_email">Envoyer à l’adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="
			https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif			" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L&#039;article n&#039;a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkElSxDAMRS+EIyCBHcVRKA9KokQesGy6uT1upoLuVGBl++s9lWQ4JGVjKBgKLAIOX8hiOnaLXMGPkq8qcZ0oCDCtKPBcseKsg2PMO7CN3rdIfUjLWXAulhl9w1I1kOOBKUwnRVZKjQ+rGqOtoka6GG9bHBmPwuQuJ9zmXayGsehU4hT/p0wcjeYvloLl6n4vmjHxa+cp7PySdq2ujM7gtRTM7aZK1naVrc7tid6g+6vpSuKxqL67hqfmfwdjfofdjpuiNI41ZZBZ59Oyn2eTHv3Dzf1d3/e3wzAsb4v61vk='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-4','user_id':'0','post':'51456','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0czU4ZGxjX2xZeEJtMG9xMXxWbVJteS5CRm5dSWctVDVNX1g4fGticnE2QWRiVlRxX3NTUGdNUHZWbXRYSGRqbmotRkdTeSw0aWZMcDNQd25DQ1oyYnlvaE52JjQlN0ssMC0xW0hXYlBfTi4tWnpGaX42NmdManFTNGxoVFNlNy95ZWlrc1F3a1E1UlcyX3ZGSWMwUXVQNDZKcUNXa0pROVpJclZiLnxBVkM='}]);
_stq.push([ 'clickTrackerInit', '39852', '51456' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>