<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>It’s Always Darkest Before the Dawn &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; It’s Always Darkest Before the&nbsp;Dawn Flux des commentaires" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkutuAiEQhV+ogGttu/5ofBYuEzrKLQxoePvitjXb1Wr/kBxmvsOBQZwS0zEUCEX4ypKrFgOJU9LRM/LooC0U10RP4jaWwckChqVIZaHuYQ4PQGIPJUl9YJO6av/ptbVLBdn2SgZxHJ75hq+EquiMUC5OBirL3ASV5uBihEG7as7nkPBgUIIDPwWZieRkg8wcWKkb9xge470217+gv8NPSWd3li3WwmxGs4j9b4ssCwZLD3Adv7E1H0Y+MEKfHLAMR74WBqlcOthto9nYzgPo+z7J61e4g339JqVSBiLWV4/Vs/LRwWnsO/8+vL5sxtXbuN3uPwE+0Px+?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEKwjAQRS9kHI2l4EI8Sxqm08gkEzIJobe33VmELh//PT70bLykiqlCXTCiQm4TFOkcEsG8TcZ1VIl4gKtXvcB5rHXlfzE2k7lRSAqEYli8q0HSAczMLpSztODEQrTfbNYP7tE7vu7jMFprH7fn5wtsxVSA?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"52927"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteURL":"http:\/\/raymondviger.wordpress.com","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1e027ce4c5","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pamM-dLF","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/" />
<link rel='shortlink' href='https://wp.me/pamM-dLF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="It’s Always Darkest Before the Dawn" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/" />
<meta property="og:description" content="It’s Always darkest Before the Dawn (2017) V.F. : Après la pluie… Le beau temps (1993) Un livre de Colin McGregor et Raymond Viger Poésie &#8211; 9,95$ (13,90$*) Description sommaire du livre (vers…" />
<meta property="article:published_time" content="2022-06-21T11:00:00+00:00" />
<meta property="article:modified_time" content="2022-01-01T17:30:15+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="485" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="It’s Always Darkest Before the&nbsp;Dawn" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="It’s Always darkest Before the Dawn (2017) V.F. : Après la pluie… Le beau temps (1993) Un livre de Colin McGregor et Raymond Viger Poésie - 9,95$ (13,90$*) Description sommaire du livre (version originale anglophone) An Anglophone, a professional journalist, a teacher and a prisoner for 22 years… A Francophone, a scientist, a pilot, a&hellip;" />
<link rel="amphtml" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/amp/">
</head>

	<body class="post-template-default single single-post postid-52927 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://raymondviger.wordpress.com/category/milieu-carceral/">milieu carcéral</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82947"><a href="https://raymondviger.wordpress.com/category/alcool/">Alcool</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://raymondviger.wordpress.com/category/culture-du-viol/">culture du viol</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-52927" class="single clear-fix post-52927 post type-post status-publish format-standard has-post-thumbnail hentry category-livres category-poesie category-raymond-viger category-spiritualite tag-apres-la-pluie-le-beau-temps-2 tag-editions-tnt tag-colin-mcgregor tag-its-always-darkest-before-the-dawn tag-les-editions-tnt tag-livre tag-poesie tag-poesie-inspirante tag-poesie-raymond-viger tag-poesie-urbaine tag-prisonnier-colin-mcgregor tag-recueil-de-poesie fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/category/livres/" rel="category tag">Livres</a>, <a href="https://raymondviger.wordpress.com/tag/poesie/" rel="category tag">Poésie</a>, <a href="https://raymondviger.wordpress.com/category/raymond-viger/" rel="category tag">Raymond Viger</a>, <a href="https://raymondviger.wordpress.com/category/spiritualite/" rel="category tag">Spiritualité</a></p>
					
					<h1 class="post-title">It’s Always Darkest Before the&nbsp;Dawn</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="643" src="https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg 913w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="52929" data-permalink="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/21617985_2071461183085383_5622105730452950333_n-2/" data-orig-file="https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg" data-orig-size="913,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21617985_2071461183085383_5622105730452950333_n" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2020/12/21617985_2071461183085383_5622105730452950333_n.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/">21 juin 2022</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/fredzlebeuf/">BP</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<h1 class="has-text-align-center" id="it-s-always-darkest-before-the-dawn-2017"><em><a href="https://editionstnt.com/produit/its-always-darkest-before-the-dawn/" target="_blank" rel="noreferrer noopener"><span>It’s Always darkest </span>Before the Dawn</a></em> (2017) </h1>



<h2 class="has-text-align-center" id="v-f-apres-la-pluie-le-beau-temps-1993">V.F. : <a rel="noreferrer noopener" href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank">Après la pluie… Le beau temps</a> (1993)</h2>



<h2 class="has-text-align-center" id="un-livre-de-colin-mcgregor-et-raymond-viger">Un livre de <a rel="noreferrer noopener" href="https://editionstnt.com/colin-mcgregor/" target="_blank">Colin McGregor</a> et <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a></h2>



<h2 class="has-text-align-center" id="poesie-9-95-13-90">Poésie &#8211; 9,95$ (13,90$*)</h2>



<h3 class="has-text-align-left" id="description-sommaire-du-livre-version-originale-anglophone">Description sommaire du livre (version originale anglophone)</h3>



<p>An Anglophone, a professional journalist, a teacher and a prisoner for 22 years…</p>



<p>A Francophone, a scientist, a pilot, a journalist by default, a prisoner of his community involvement with youth…</p>



<p>Two solitudes that never should have met. Two solitudes who put their minds to a common project. Two cultures collide.</p>



<p>Four hands, writing the story of a man on the brink. At the cliff’s edge, he pulls back. A study of struggle, and of hope.</p>



<p>Enjoy our tale of the quest, the human thirst, to find light from within the darkness. Set in Montreal, this is a tale for everyone, young and old, prisoner and free.</p>



<p>* Le prix total inclut les frais de transport et la taxe annexée.</p>



<figure class="wp-block-image size-large"><a href="http://editionstnt.com/livres/" target="_blank"><img data-attachment-id="70254" data-permalink="https://raymondviger.wordpress.com/banniere-facebook-1/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg" data-orig-size="3000,1142" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banniere-facebook-1" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=616" src="https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=1024" alt="" class="wp-image-70254" srcset="https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=2048 2048w, https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/banniere-facebook-1.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption> </figcaption></figure>



<h3 class="has-text-align-left" id="presentation-de-l-auteur-colin-mcgregor">Présentation de l&rsquo;auteur (<a href="https://editionstnt.com/colin-mcgregor/" target="_blank" rel="noreferrer noopener">Colin McGregor</a>)</h3>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://editionstnt.com/colin-mcgregor/" target="_blank"><img data-attachment-id="70680" data-permalink="https://raymondviger.wordpress.com/2021/09/12/teammates-roman-colin-mcgregor/78323788_476116933018892_1387756362003382272_n/" data-orig-file="https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg" data-orig-size="800,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="78323788_476116933018892_1387756362003382272_n" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg?w=616" src="https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg?w=800" alt="" class="wp-image-70680" srcset="https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg 800w, https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/09/78323788_476116933018892_1387756362003382272_n.jpg?w=768 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure></div>



<p>Depuis plus de cinq ans, Colin McGregor est chroniqueur en français pour le magazine d’information et de sensibilisation Reflet de Société. Colin a ensuite été le traducteur de deux livres,&nbsp;<em>Quebec Suicide Prevention Handbook</em>&nbsp;et&nbsp;<em>Love in 3 D</em>, leur permettant de passer du français à l’anglais.</p>



<h3 id="autres-livres-de-l-auteur-colin-mcgregor">Autres livres de l&rsquo;auteur (<a href="https://editionstnt.com/colin-mcgregor/" target="_blank" rel="noreferrer noopener">Colin McGregor</a>) </h3>



<ul><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/its-always-darkest-before-the-dawn/" target="_blank">It’s Always Darkest Before the Dawn</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/love-in-3d/" target="_blank">Love in 3D</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/quebec-suicide-prevention-handbook/" target="_blank">Quebec Suicide Prevention Handbook</a></li><li><a href="https://editionstnt.com/produit/teammates/" target="_blank" rel="noreferrer noopener">Teammates</a></li></ul>



<h3 id="block-6b6cfcd7-e13f-4b5c-a729-251e2eeca118">Présentation de l&rsquo;auteur (<a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>)</h3>



<figure class="wp-block-image" id="block-66474b78-e983-4a17-97bb-573f84cd4b01"><a href="https://editionstnt.com/raymond-viger/" target="_blank"><img src="https://raymondviger.files.wordpress.com/2020/12/raymond-viger.jpg?w=800" alt="Cette image a un attribut alt vide ; le nom du fichier est raymond-viger.jpg" /></a></figure>



<p id="block-6fd45d70-946b-4e57-bb44-4ccec48e9ea2">Au début de la trentaine deux tentatives de suicide. Il entreprend à leur suite une première thérapie pour sortir de la crise suicidaire. Puis une deuxième, pour analyser ce qui l’amène à entrer en crise. Appréciant le nouveau mode de vie qu’il découvre alors, il prend le parti de suivre un cours de thérapeute. Non pas pour sauver le monde, mais pour s’assurer de pouvoir reconnaître les signes avant-coureurs de sa dépression et de ses propres difficultés de fonctionnement.</p>



<p id="block-ef85ef0e-d709-4502-9b2a-44d65b4f085b">Au cours des 25 dernières années, l’auteur a été travailleur de rue et intervenant de crise auprès de personnes suicidaires. Il a été le confident autant de victimes d’agressions sexuelles que d’agresseurs, ou de gens perturbés dans leur sexualité. Il a travaillé dans plusieurs milieux fermés, notamment ceux des jeunes marginalisés ou celui de la prostitution. Il a enseigné pendant cinq ans le Travail social à l’Université McGill.</p>



<p id="block-3fbf78d5-c306-4f5f-b4ec-871ba9ec0817">Journaliste depuis 1974 il a publié son premier roman en 1992. Avec ses livres, il nous fait partager son vécu et celui des milliers de personnes qu’il a aidées. L’ensemble des confidences reçues par l’auteur fait de lui une personne crédible et reconnue. Il s’est d’ailleurs vu décerner plusieurs prix autant pour son intervention que pour son travail journalistique.</p>



<p id="block-fba4bc8b-69e1-4bcb-93ae-7abf9ba2ce1e">Il est régulièrement sollicité pour donner des conférences et des ateliers autant dans les écoles, les organismes communautaires qu’auprès de citoyens impliqués et sensibles aux thèmes sociaux.</p>



<p id="block-61620a8c-9537-4879-b48e-d033bacba747">Depuis 1992, l’auteur est directeur clinique du Journal de la Rue et rédacteur en chef du magazine Reflet de Société. Les thèmes sociaux font partie de son quotidien.</p>



<p id="block-8787d329-01b5-45a2-99a1-7af98e456a18">Depuis 1997, Raymond Viger a été consulté par différents organismes, universités et institutions partout dans le monde. En 2007, il a été invité à faire une tournée d’une trentaine de conférences dans les principales villes de France sur l’intervention auprès des jeunes.</p>



<h3 id="autres-livres-de-l-auteur-raymond-viger">Autres livres de l&rsquo;auteur (<a href="https://editionstnt.com/raymond-viger/" target="_blank" rel="noreferrer noopener">Raymond Viger</a>) </h3>



<ul><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle/" target="_blank">25 ans de couverture sociale et culturelle</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/25-ans-de-couverture-sociale-et-culturelle-tome-ii/" target="_blank">25 ans de couverture sociale et culturelle &#8211; Tome II</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/amour-en-3-dimension/" target="_blank">Amour en 3 Dimension</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank">Après la pluie… Le beau temps</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/dun-couvert-a-lautre/" target="_blank">D’un couvert à l’autre</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/dvd-gambling/" target="_blank">DVD Gambling</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/its-always-darkest-before-the-dawn/" target="_blank">It’s Always Darkest Before the Dawn</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/l-intervention-de-crise-aupres-d-une-personne-suicidaire-2/" target="_blank">L’Intervention de crise auprès d’une personne suicidaire</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/la-recompense-documentaire-sur-le-benevolat/" target="_blank">La récompense : Documentaire sur le bénévolat</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/le-parcours-du-survivant/" target="_blank">Le parcours d&rsquo;un survivant</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/liberte/" target="_blank">Liberté</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/love-in-3d/" target="_blank">Love in 3D</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/marginal-et-fier-de-letre/" target="_blank">Marginal et fier de l’être</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/operation-graffiti/" target="_blank">Opération Graffiti</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/quand-un-homme-accouche-tom/" target="_blank">Quand un homme accouche… Tom</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/quebec-suicide-prevention-handbook/" target="_blank">Quebec Suicide Prevention Handbook</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/referencer-son-blog-un-mot-a-la-fois/" target="_blank">Référencer son blog – Un mot à la fois</a></li><li><a rel="noreferrer noopener" href="https://editionstnt.com/produit/vanessa-voyages-dans-les-caraibes/" target="_blank">Vanessa… Voyages dans les Caraïbes </a> </li></ul>



<figure class="wp-block-image size-large"><a href="https://editionstnt.com/categorie-produit/livres/poesie-pamph" target="_blank"><img data-attachment-id="70257" data-permalink="https://raymondviger.wordpress.com/jelis-poesie-1080x1080-1/" data-orig-file="https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jelis-poesie-1080&#215;1080-1" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg?w=616" src="https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg?w=1024" alt="" class="wp-image-70257" srcset="https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/04/jelis-poesie-1080x1080-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20It%E2%80%99s%20Always%20Darkest%20Before%20the%20Dawn&body=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="756b8243eb" data-email-share-track-url="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=email"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52927" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket" ><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52927" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-52927" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52927" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-52927" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-52927-62b1cfda5c6f3' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=39852&amp;post_id=52927&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-52927-62b1cfda5c6f3' data-name='like-post-frame-39852-52927-62b1cfda5c6f3' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps-2/" rel="tag">Après la pluie… Le beau temps</a><a href="https://raymondviger.wordpress.com/tag/editions-tnt/" rel="tag">éditions T.N.T.</a><a href="https://raymondviger.wordpress.com/tag/colin-mcgregor/" rel="tag">colin mcgregor</a><a href="https://raymondviger.wordpress.com/tag/its-always-darkest-before-the-dawn/" rel="tag">It’s Always darkest Before the Dawn</a><a href="https://raymondviger.wordpress.com/tag/les-editions-tnt/" rel="tag">les éditions tnt</a><a href="https://raymondviger.wordpress.com/tag/livre/" rel="tag">livre</a><a href="https://raymondviger.wordpress.com/tag/poesie/" rel="tag">Poésie</a><a href="https://raymondviger.wordpress.com/tag/poesie-inspirante/" rel="tag">poésie inspirante</a><a href="https://raymondviger.wordpress.com/tag/poesie-raymond-viger/" rel="tag">poésie raymond viger</a><a href="https://raymondviger.wordpress.com/tag/poesie-urbaine/" rel="tag">poésie urbaine</a><a href="https://raymondviger.wordpress.com/tag/prisonnier-colin-mcgregor/" rel="tag">prisonnier colin mcgregor</a><a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" rel="tag">recueil de poésie</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">BP</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://raymondviger.wordpress.com/author/fredzlebeuf/" rel="author">
				Voir tous les articles par BP			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2022/06/20/capsule-francais-pate-chinois-grammaire-education/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Capsule de français : Steak, blé d’Inde, patates : qui&nbsp;suis-je?</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire</h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="62f010c388" /><input type="hidden" name="_wp_http_referer" value="/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='52927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e35e4df1d" /></p>
<input type="hidden" name="genseq" value="1655820250" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="167"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="block-261" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a href="https://us06web.zoom.us/j/88075599172?pwd=S3lSUTlIL1VWT25wdlgrb2lVOFY4UT09" target="_blank" rel="noreferrer noopener">Table ronde sur la santé mentale. Vendredi 6 mai midi.</a></h2>
</div><div class="clear"></div></aside><aside id="block-259" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><img loading="lazy" width="696" height="392" src="https://raymondviger.files.wordpress.com/2022/05/table_ronde_bandeau.webp?w=696" alt="" class="wp-image-85674" /></figure>
</div><div class="clear"></div></aside><aside id="block-210" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="nouveaute-litteraire-les-mots-qui-liberent"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/les-mots-qui-liberent/" target="_blank">Nouveauté littéraire : Les mots qui libèrent</a></h2>
</div><div class="clear"></div></aside><aside id="block-207" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large is-resized"><a href="https://editionstnt.com/produit/les-mots-qui-liberent/" target="_blank"><img loading="lazy" src="https://raymondviger.files.wordpress.com/2022/03/livre-les-mots-qui-liberent-1.png?w=616" alt="" class="wp-image-82677" width="348" height="277" /></a><figcaption>Fierté Littéraire (sous la supervision de <a rel="noreferrer noopener" href="https://editionstnt.com/denis-martin-chabot/" target="_blank">Denis-Martin Chabot</a>)</figcaption></figure>
</div><div class="clear"></div></aside><aside id="block-243" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a rel="noreferrer noopener" href="https://www.stecath.com/evenement/on-va-se-rocker-ca-talye/" target="_blank">«On va se rocker ça» avec Talye - Dès le 12 avril (19h)</a></h2>
</div><div class="clear"></div></aside><aside id="block-242" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><a href="https://www.stecath.com/evenement/on-va-se-rocker-ca-talye/" target="_blank"><img loading="lazy" width="1200" height="628" src="https://raymondviger.files.wordpress.com/2022/03/raymond-viger-talye-2022-printemps.jpg?w=616" alt="" class="wp-image-84032" /></a></figure>
</div><div class="clear"></div></aside><aside id="block-187" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="le-train-de-glace-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank">Le train de glace</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-2" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank"><img loading="lazy" width="677" height="957" src="https://raymondviger.files.wordpress.com/2021/11/train-de-glace.jpg?w=616" alt="" class="wp-image-80276" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-297" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a rel="noreferrer noopener" href="https://www.stecath.com/evenement/francois-richard/" target="_blank">François Richard et ses musiciens - 11 juin (20h)</a></h2>
</div><div class="clear"></div></aside><aside id="block-298" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><a href="https://www.stecath.com/evenement/francois-richard/" target="_blank" rel=" noreferrer noopener"><img loading="lazy" width="1200" height="628" src="https://raymondviger.files.wordpress.com/2022/06/francois-richard.jpg?w=616" alt="" class="wp-image-85662" /></a></figure>
</div><div class="clear"></div></aside><aside id="block-296" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="choisir-c-est-ouvrir-une-porte"><a rel="noreferrer noopener" href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank">Choisir, c'est ouvrir une porte</a> </h2>
</div><div class="clear"></div></aside><aside id="block-157" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank"><img loading="lazy" width="1200" height="600" src="https://raymondviger.files.wordpress.com/2022/03/vnr13.png?w=616" alt="" class="wp-image-82458" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-175" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="histoire-d-un-sou-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/histoire-sou/" target="_blank">Histoire d'un sou</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-5" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/histoire-sou/" target="_blank"><img loading="lazy" width="587" height="818" src="https://raymondviger.files.wordpress.com/2021/12/maquette-pour-livre-tnt-copie-e1637858284980.png" alt="" class="wp-image-80332" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-35" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="abonnement-a-reflet-de-societe">Abonnement à <a href="http://www.refletdesociete.com/abonnement.html" target="_blank" rel="noreferrer noopener">Reflet de Société</a></h2>
</div><div class="clear"></div></aside><aside id="block-36" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.refletdesociete.com/abonnement.html"><img loading="lazy" width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" alt="" class="wp-image-69514" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-143" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-art-des-fous-recueil-de-textes-sur-la-sante-mentale"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank">L'art des fous (Recueil de textes sur la santé mentale)</a></h2>
</div><div class="clear"></div></aside><aside id="block-26" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank"><img loading="lazy" width="612" height="792" src="https://raymondviger.files.wordpress.com/2021/12/art-des-fous-300dpi_meme_-si_-inscrt_72.jpg" alt="" class="wp-image-80320" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-52" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="apres-la-pluie-le-beau-temps-de-raymond-viger"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Après la pluie … Le beau temps</a> (de <a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-53" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank"><img loading="lazy" width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" alt="" class="wp-image-69484" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-51" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="merci-de-faire-un-don-au-journal-de-la-rue">Merci de faire un don au <a href="https://www.refletdesociete.com/faire-un-don/" target="_blank" rel="noreferrer noopener">Journal de la Rue</a></h2>
</div><div class="clear"></div></aside><aside id="block-42" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.refletdesociete.com/faire-un-don/" target="_blank"><img loading="lazy" width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" alt="" class="wp-image-69515" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-96" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="d-iberville-un-d-artagnan-quebecois-de-jean-marc-beausoleil"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank">D'Iberville un d'Artagnan québécois</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-marc-beausoleil/" target="_blank">Jean-Marc Beausoleil</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-30" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank"><img loading="lazy" width="3333" height="4167" src="https://raymondviger.files.wordpress.com/2021/12/d_iberville.png?w=616" alt="" class="wp-image-80377" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-37" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="catalogue-des-editions-tnt">Catalogue des <a href="http://editionstnt.com/livres/" target="_blank" rel="noreferrer noopener">Éditions TNT</a></h2>
</div><div class="clear"></div></aside><aside id="block-38" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="http://editionstnt.com/livres/" target="_blank"><img loading="lazy" width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" alt="" class="wp-image-70678" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-154" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="reflet-de-nos-regions"><a rel="noreferrer noopener" href="https://www.refletdesociete.com/reflet-de-nos-regions/" target="_blank">Reflet de nos régions</a></h2>
</div><div class="clear"></div></aside><aside id="block-123" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.refletdesociete.com/reflet-de-nos-regions/" target="_blank"><img loading="lazy" width="1920" height="1080" src="https://raymondviger.files.wordpress.com/2021/07/region_bandeau.png?w=616" alt="" class="wp-image-81178" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-43" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="a-fleur-de-terre-de-jean-pierre-fabien"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank">À fleur de terre</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-pierre-fabien/" target="_blank">Jean-Pierre Fabien</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-28" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank"><img loading="lazy" width="1825" height="2775" src="https://raymondviger.files.wordpress.com/2021/11/a-fleur-de-terre.jpg?w=616" alt="" class="wp-image-80342" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-100" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="connexion-deconnexion">Connexion / Déconnexion</h2>
</div><div class="clear"></div></aside><aside id="block-97" class="widget widget_block"><div class="widget-content"><div class="logged-out wp-block-loginout"><a href="https://raymondviger.wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F">Connexion</a></div></div><div class="clear"></div></aside><aside id="block-44" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="besoin-d-aide"><a href="https://besoinaide.ca/" target="_blank" rel="noreferrer noopener">Besoin d'aide ? </a></h2>
</div><div class="clear"></div></aside><aside id="block-45" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://besoinaide.ca/" target="_blank"><img loading="lazy" width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" alt="" class="wp-image-71538" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-46" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-heroine-de-ma-vie-de-caroline-leblanc"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/heroine-de-ma-vie-caroline-leblanc/" target="_blank">L'héroïne de ma vie</a> (de <a href="https://editionstnt.com/caroline-leblanc/" target="_blank" rel="noreferrer noopener">Caroline Leblanc</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-32" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/heroine-de-ma-vie-caroline-leblanc/" target="_blank"><img loading="lazy" width="925" height="1387" src="https://raymondviger.files.wordpress.com/2022/01/couverture_caroline_leblanc_4-scaled-e1617154123466.jpg?w=616" alt="" class="wp-image-80314" /></a></figure></div></div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 3&nbsp;706 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="39852"/>
					<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f3c829c915" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnez-vous					</button>
				</p>
			</form>
			
</div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;276&nbsp;898 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/portrait-de-lecrivain-sylvain-turner/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=portrait-de-lecrivain-sylvain-turner' title=''>Portrait de l’écrivain Sylvain Turner</a> <span class="rss-date">20 juin 2022</span><div class='rssSummary'>Sylvain Turner avait 14 mois au moment du décès de son père dans un accident d’automobile. En raison de la dépression de sa mère qui s’en est suivie, il a été élevé par ses grands-parents, à Saint-Alexis-des-Monts, en Mauricie, le pays de Jacques Ferron. Son grand-père était un valeureux bûcheron et draveur, que Sylvain suivait […] L’article Portrait de l’éc [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/black-girls-from-laval-un-balado-a-decouvrir/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=black-girls-from-laval-un-balado-a-decouvrir' title=''>Black Girls from Laval : Un balado à découvrir</a> <span class="rss-date">17 juin 2022</span><div class='rssSummary'>Black Girls from Laval est un balado coanimé par Christle Gourdet, Naïla Rabel et Laurie Petit. Il compte actuellement plus de 60 épisodes de 30 à 60 minutes. Pourquoi ce titre?  Elles voulaient démystifier le stéréotype des personnes noires vivant à Montréal-Nord souvent représenté dans les médias traditionnels québécois. En 2021, elles ont gagné un […] L’a [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/litterature_lgbtq_identite_tabou/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=litterature_lgbtq_identite_tabou' title=''>Littérature LGBTQ+ : L’histoire d’une identité tabou</a> <span class="rss-date">13 juin 2022</span><div class='rssSummary'>Imaginez, le jeune Lewis, 16-17 ans, qui se pose des questions sur son identité sexuelle. Il espère trouver des réponses en lisant un livre dont le personnage principal est homosexuel et le seul livre qu’il trouve est dans la collection Tabou. Il se pose encore plus de questions sur la validité de ses sentiments. Un […] L’article Littérature LGBTQ+ : L’histo [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/manger-de-la-soupe-fait-il-grandir/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=manger-de-la-soupe-fait-il-grandir' title=''>Manger de la soupe fait-il grandir?</a> <span class="rss-date">10 juin 2022</span><div class='rssSummary'>« Finis ta soupe si tu veux devenir grand », disait peut-être votre mère. La soupe a-t-elle vraiment un effet sur la taille ? Le Détecteur de rumeurs a vérifié ce qu’en dit la science. Catherine Crépeau – Le Détecteur de rumeurs – Agence Science-Presse Il faut d’abord se rappeler qu’indépendamment de ce qu’on mange, dès la naissance, nos os […] L’article Man [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/vieillir-en-prison/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=vieillir-en-prison' title=''>Vieillir en prison</a> <span class="rss-date">6 juin 2022</span><div class='rssSummary'>L’article suivant tente de décrire la réalité des personnes âgées en milieu carcéral fédéral et le fait de vieillir en prison. Il ne s’agit pas d’une plainte, ni d’une suggestion de solution pour les problèmes que les personnes âgées affrontent à tous les jours. Ce n’est qu’une série d’observations d’un milieu qui est constamment en changement […] L’article [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/wemotaci-des-deuils-collectifs/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=wemotaci-des-deuils-collectifs' title=''>Wemotaci : des deuils collectifs</a> <span class="rss-date">3 juin 2022</span><div class='rssSummary'>Michel Tousignant est professeur associé au département de psychologie de l’UQAM. Il est spécialiste de l’étude du suicide dans différentes communautés du monde, en particulier les milieux autochtones. En 2002, M. Tousignant, qui a aussi une expertise en psychologie et en anthropologie, a passé quelque temps à Wemotaci, une communauté attikamewk du centre du [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/les-femmes-et-les-medias/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-femmes-et-les-medias' title=''>Les femmes et les médias</a> <span class="rss-date">30 mai 2022</span><div class='rssSummary'>Bien que le Québec compte aujourd’hui de nombreuses femmes journalistes, il fut un temps ou l’exercice de cette profession était presque exclusivement réservé aux hommes. Le manque de représentativité des femmes au sein de la sphère journalistique limitait les débats féminins aux soins de beauté, à la maternité et aux questions domestiques. Un texte de […] L [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/les-guepes-plus-nombreuses-sur-les-terrasses-a-la-fin-de-lete/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-guepes-plus-nombreuses-sur-les-terrasses-a-la-fin-de-lete' title=''>Les guêpes plus nombreuses sur les terrasses à la fin de l’été?</a> <span class="rss-date">27 mai 2022</span><div class='rssSummary'>Entre juillet et septembre, l’omniprésence des guêpes qui tournoient autour des assiettes et des verres peut rendre les repas en terrasse et les pique-niques désagréables. Sont-elles plus agressives pour autant ? Le Détecteur de rumeurs a cherché la réponse. Catherine Crépeau – Le Détecteur de rumeurs – Agence Science-Presse Plus nombreuses La plupart de la [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/le-soutien-social-et-lempowerment-leviers-changement-ecologique/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-soutien-social-et-lempowerment-leviers-changement-ecologique' title=''>Le soutien social et l’empowerment</a> <span class="rss-date">23 mai 2022</span><div class='rssSummary'>Présentées comme la clé de l’avenir pour la protection de l’environnement, les initiatives favorisant l’adoption de comportements écoresponsables en milieu de travail se multiplient. Le soutien social et l’empowerment sont des leviers de changements écologiques. Un texte de Virginie Francoeur, PhD. On peut découvrir des exemples d’initiatives sur la page d’a [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/deuil-perinatal-perdre-son-enfant-sans-lavoir-connu/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=deuil-perinatal-perdre-son-enfant-sans-lavoir-connu' title=''>Deuil périnatal: Perdre son enfant sans l’avoir connu</a> <span class="rss-date">20 mai 2022</span><div class='rssSummary'>Le 8 juillet 2021, Falbala Cloutier, jeune femme dans la vingtaine, vivait l’épreuve la plus difficile de sa vie : la perte de son enfant. « J’ai eu le sentiment qu’on m’arrachait ce que j’avais de plus précieux au monde. » Trois fausses couches et deux ans d’attente, voilà ce que Mme Cloutier a dû traverser avant […] L’article Deuil périnatal: Perdre son en [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="226570">Alcool</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="124656490">Culture du viol</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="6032507">milieu carcéral</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/souvenirs-de-mauritanie/' title=''>Souvenirs de Mauritanie</a> <span class="rss-date">23 novembre 2021</span><div class='rssSummary'>Notre collaborateur Gary Lawrence publie le deuxième tome de ses Fragments d’ailleurs, qui regroupe 50 de ses récits de voyage des dernières années. Au menu, des détours par la Bavière, la Grande Barrière de corail et… la Mauritanie. Extrait.</div></li><li><a class='rsswidget' href='https://lactualite.com/societe/partir-dans-le-sud-ou-pas/' title=''>Partir dans le Sud… ou pas ?</a> <span class="rss-date">3 novembre 2021</span><div class='rssSummary'>De plus en plus de Québécois songent à prendre l’avion et bien des experts prévoient une reprise du tourisme international cet hiver. Or, certains considèrent qu’il vaut mieux patienter encore un peu. </div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/de-port-en-port-sur-la-basse-cote-nord/' title=''>De port en port sur la Basse-Côte-Nord</a> <span class="rss-date">11 mai 2021</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente un extrait de son livre Fragments d&#039;ici : 25 récits pour (re)découvrir le Québec.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/envie-de-partir-en-voyage-a-letranger/' title=''>Envie de partir en voyage à l’étranger ?</a> <span class="rss-date">8 août 2020</span><div class='rssSummary'>Des destinations qui accueillent à nouveau des visiteurs, des liaisons aériennes qui redémarrent, des assureurs qui couvrent les risques liés à la COVID-19 : la reprise des voyages à l’étranger est-elle en train de se concrétiser ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/faut-il-encore-avoir-peur-de-prendre-lavion/' title=''>Faut-il (encore) avoir peur de prendre l’avion ?</a> <span class="rss-date">8 juillet 2020</span><div class='rssSummary'>Alors que les avions reprennent petit à petit la voie des airs, bien des passagers ne sont pas pour autant chauds à l’idée de réserver un billet, par crainte d’être contaminés. Ont-ils vraiment raison de s’inquiéter ?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/725319/chronique-difficile-substitution-energetique' title=''>Difficile substitution énergétique</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Le chantage gazier russe vient contrecarrer bien des bonnes volontés en matière de transition énergétique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/724956/vacillements-europeens' title=''>Vacillements européens</a> <span class="rss-date">20 juin 2022</span><div class='rssSummary'>Le soutien occidental aux Ukrainiens se maintient. Mais pour combien de temps?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/724941/chronique-de-beaux-robots' title=''>De beaux robots</a> <span class="rss-date">20 juin 2022</span><div class='rssSummary'>Comment cesser d’insinuer que l’avenir tout entier est menacé par l’immigration?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/725376/qualite-de-l-air-l-ecole-de-votre-enfant-est-elle-ventilee' title=''>L’école de votre enfant est-elle ventilée?</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Près de la moitié des immeubles scolaires primaires et secondaires publics n’ont pas de ventilation mécanique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/justice/725169/andre-boisclair-plaide-coupable-a-deux-chefs-d-agression-sexuelle-sur-deux-personnes' title=''>André Boisclair plaide coupable à deux chefs d’agression sexuelle</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Une suggestion commune d’une peine de deux ans de prison moins un jour a été proposée au juge.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/medias/725349/politique-tir-groupe-pour-une-refonte-de-la-loi-sur-l-acces-a-l-information' title=''>Tir groupé pour une refonte de la loi sur l’accès à l’information</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Une quinzaine d’organisations enjoignent aux partis politiques québécois de s’engager à présenter un projet de loi.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/europe/725247/elections-legislatives-francaises-elisabeth-borne-pourra-t-elle-demeurer-premiere-ministre' title=''>Élisabeth Borne pourra-t-elle demeurer première ministre?</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Le Rassemblement national devient le premier groupe parlementaire d’opposition.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/725415/omicron-est-relativement-moins-dangereux-que-les-autres-variants' title=''>Omicron est relativement moins dangereux que les autres variants</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Parmi les cas d’Omicron, 4,5 % des patients seulement ont connu une COVID longue.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/education/725376/qualite-de-l-air-l-ecole-de-votre-enfant-est-elle-ventilee' title=''>L’école de votre enfant est-elle ventilée?</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Près de la moitié des immeubles scolaires primaires et secondaires publics n’ont pas de ventilation mécanique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/725454/montreal-accueillera-la-deuxieme-partie-de-la-cop15-du-5-au-17-decembre' title=''>Montréal accueillera la deuxième partie de la COP15</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>L’événement, dont la première partie a eu lieu à Kunming en Chine, se tiendra du 5 au 17 décembre.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/justice/725169/andre-boisclair-plaide-coupable-a-deux-chefs-d-agression-sexuelle-sur-deux-personnes' title=''>André Boisclair plaide coupable à deux chefs d’agression sexuelle</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Une suggestion commune d’une peine de deux ans de prison moins un jour a été proposée au juge.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/725343/criminalite-des-policiers-a-pied-pour-refroidir-montreal-nord' title=''>Des policiers à pied pour refroidir Montréal-Nord</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>«Le Devoir» a accompagné dans un «Cobra» des policiers de la métropole en patrouille.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/725421/les-quebecois-voient-la-lumiere-au-bout-du-tunnel' title=''>Les Québécois voient la lumière au bout du tunnel</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Ils sont moins de 10 % à penser que le pire de la crise est encore à venir.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/06/pour-un-metavers-quebecois/' title=''>Pour un métavers Québécois</a> <span class="rss-date">8 juin 2022</span><div class='rssSummary'>Hier, à l’invitation de mon pote de longue date, Pierre Moisan, je suis allé à l’événement AU-DELÀ DES BUZZ WORDS : MÉTAVERS, NFTs ET WEB 3.0 – TENDANCES ET OPPORTUNITÉS POUR LE QUÉBEC du CEIM. Ça faisait du bien après deux ans de revenir en personne, à une conférence. D’autant plus que le metavers, est un sujet qui me passionnait il y a 15 ans, avec Second [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/06/competences-essentielles-afin-de-devenir-gestionnaire-medias-sociaux/' title=''>Quelles sont les compétences essentielles afin de devenir un bon gestionnaire des médias sociaux?</a> <span class="rss-date">8 juin 2022</span><div class='rssSummary'>Afin de devenir un bon gestionnaire des médias sociaux, il faut d’abord être curieux. Les technologies associées aux médias sociaux sont en constante ébullition et évoluent très rapidement. D’ailleurs, de nouveaux médias sociaux apparaissent continuellement. Si vous décidez de devenir un gestionnaire des médias sociaux, vous devrez donc apprendre de nouveaux [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/quest-quun-actif-numerique-ca-impact-contexte-de-repreneuriat/' title=''>Qu’est-ce qu’un actif numérique et pourquoi ça peut avoir un impact dans un contexte de repreneuriat?</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Depuis plus d’un an, je suis l’une des expertes de CTEQ, le Centre de transfert d’entreprise du Québec . J’aide les organisations à vendre ou acheter les entreprises, de manière éclairée. Voici donc mes réponses à certaines des questions que peut se poser un entrepreneur dans ce genre de contexte. Les actifs numériques d&#039;une entreprise, qu&#039;est-ce q [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/petite-histoire-mensonges-gafa-autres-medias-sociaux/' title=''>Petite histoire des mensonges des GAFA et des autres médias sociaux</a> <span class="rss-date">18 mai 2022</span><div class='rssSummary'>Lorsque j’ai commencé ma carrière, je disais que l’audience publicitaire télévisuelle était une création de l’esprit. Lorsqu’on disait que telle émission de tv avec 1 million de téléspectateurs, on ne savait pas combien se levaient pour aller aux toilettes durant les pauses publicitaires. Et avec l’arrivée des enregistreurs numériques personnels, les gens en [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/twitter-musk-fondamentale-perturbante-question-des-bots-robots/' title=''>Twitter, Musk et la fondamentale et perturbante question des bots (robots)</a> <span class="rss-date">16 mai 2022</span><div class='rssSummary'>La question des faux comptes et des robots (bots) sur Twitter est loin d’être nouvelle. Elle revient d’ailleurs d’actualité parce que la semaine dernière, dans un rapport officiel aux actionnaires (selon Reuter), Twitter annonçait qu’il y avait moins de 5% de faux comptes sur son engin social. Musk affirma qu’il demanderait à ses experts de sélectionner un é [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-06-21/rosemont/deux-mineurs-arretes-pour-une-serie-de-vols-qualifies.php' title=''>Rosemont | Deux mineurs arrêtés pour une série de vols qualifiés</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Deux jeunes mineurs ayant commis une série de vols qualifiés dans l’arrondissement de Rosemont–La Petite-Patrie, à Montréal, il y a deux ans, ont été arrêtés par le Service de police de Montréal (SPVM) jeudi dernier. Leur modus operandi : donner rendez-vous à la victime chez elle pour l’achat de matériel électronique débuté sur une plateforme de vente en lig [&hellip;]</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/sciences/2022-06-21/une-raie-de-300-kilos/un-pecheur-capture-le-plus-gros-poisson-d-eau-douce-jamais-enregistre.php' title=''>Une raie de 300 kilos | Un pêcheur capture le plus gros poisson d’eau douce jamais enregistré</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'> Un pêcheur cambodgien a capturé dans le Mékong le plus gros poisson d’eau douce jamais enregistré d’après des scientifiques, une raie géante de 300 kilos. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/2022-06-21/montreal-accueillera-la-deuxieme-partie-de-la-cop15-en-decembre.php' title=''>Montréal accueillera la deuxième partie de la COP15 en décembre</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Montréal accueillera en décembre la deuxième partie de la Conférence de l’ONU sur la biodiversité, la COP15. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/politique/2022-06-21/elections-provinciales/qs-presente-cinq-candidats-issus-des-premieres-nations.php' title=''>Élections provinciales | QS présente cinq candidats issus des Premières Nations</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'> Québec solidaire (QS) profite de la Journée nationale des peuples autochtones pour présenter cinq candidatures issues des Premières Nations en vue du scrutin général du 3 octobre prochain au Québec. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/sciences/2022-06-20/bresil/decouverte-de-fossiles-d-une-foret-de-290-millions-d-annees.php' title=''>Brésil  | Découverte de fossiles d’une forêt de 290 millions d’années</a> <span class="rss-date">20 juin 2022</span><div class='rssSummary'> Des scientifiques ont découvert des fossiles d’arbres d’une forêt datant de 290 millions d’années, avant l’arrivée des dinosaures, dans l’État brésilien du Parana (sud), une « fenêtre sur le passé » pour étudier l’évolution des plantes. </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/monde/725463/scolarite-perturbee-pour-222-millions-d-eleves-en-2022' title=''>Scolarité perturbée pour 222 millions d’élèves en 2022</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Ce chiffre, qui concerne des enfants vivant pour la plupart dans des zones de conflit, est un «record», selon l’ONU.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/arts-visuels/725334/la-murale-d-olivier-bonnard-dans-l-oeil-de-valerian-mazataud' title=''>La murale d’Olivier Bonnard dans l’œil de Valérian Mazataud</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Olivier Bonnard, 32 ans, participe à la 10e édition du Festival Mural.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/725325/pour-votre-info-quoi-surveiller-aujourd-hui' title=''>Quoi surveiller aujourd’hui ?</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Changements climatiques et agriculture    Les milieux agricoles sont aux premières loges pour voir...</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/725319/chronique-difficile-substitution-energetique' title=''>Difficile substitution énergétique</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Le chantage gazier russe vient contrecarrer bien des bonnes volontés en matière de transition énergétique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/medias/725352/temoignages-victimes-des-flous-de-la-loi-des-citoyens-racontent' title=''>Victimes des flous de la loi, des citoyens racontent</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Quatre personnes témoignent des embûches qu’elles ont rencontrées en utilisant la Loi sur l’accès aux documents des organismes publics.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/725379/idees-vers-une-coalition-entre-les-premieres-nations-et-les-quebecois' title=''>Vers une coalition entre les Premières Nations et les Québécois?</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Il apparaît clair que les deux parties pourraient y trouver leur compte, si cela est fait dans le respect.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/725319/chronique-difficile-substitution-energetique' title=''>Difficile substitution énergétique</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Le chantage gazier russe vient contrecarrer bien des bonnes volontés en matière de transition énergétique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/725301/un-retour-a-l-ere-duplessis' title=''>Un retour à l’ère Duplessis?</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/725298/le-premier-ministre-veut-un-mandat-fort-vraiment' title=''>Le premier ministre veut un mandat fort… Vraiment?</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/725295/legislatives-francaises-l-echec-d-emmanuel-macron-bis' title=''>L’échec d’Emmanuel Macron, bis</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>L’abstention record des Français aux élections est à l’image de l’absentéisme pratiqué par le président.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/725355/culture-nathalie-roy-ne-regrette-rien-de-rien' title=''>Nathalie Roy ne regrette rien de rien</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>La ministre dresse un bilan positif de son dernier mandat, marqué par les aléas de la pandémie.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/725205/quebec-debourse-462-millions-pour-contrer-la-violence-sexuelle-et-conjugale' title=''>Québec débourse 462 millions pour contrer la violence sexuelle et conjugale</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Quatre maisons d’hébergement devraient être construites à la suite du rapport «Rebâtir la confiance».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/725139/les-chercheurs-publics-auront-acces-a-plus-de-donnees' title=''>Les chercheurs publics auront accès plus rapidement aux données sur les Québécois</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Le ministre Eric Girard veut élargir l’accès, qui servira notamment à l’élaboration de politiques publiques.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/725286/les-deputes-federaux-peuvent-etre-munis-de-boutons-d-alerte-pour-se-proteger' title=''>Les députés fédéraux peuvent être munis de boutons d’alerte pour se protéger</a> <span class="rss-date">20 juin 2022</span><div class='rssSummary'>La question de la sécurité des députés, après une série d’incidents, sera réévaluée.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/725130/le-canada-investira-4-9-milliards-sur-six-ans-dans-la-modernisation-du-norad' title=''>Le Canada investira 4,9 milliards sur six ans dans la modernisation du NORAD</a> <span class="rss-date">20 juin 2022</span><div class='rssSummary'>Nombre de responsables et d’experts militaires sonnaient l’alarme sur la vétusté de ce système de défense.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/06/21/cette-caricature-dandre-philippe-cote-ne-va-pas-rester-longtemps-sur-son-facebook/' title=''>Cette caricature d’André-Philippe Côté ne va pas rester longtemps sur son Facebook!</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Moi je trouve ça drôle… mais les wokes vont pleurer… Commentaire inutile à m’envoyer: c’est homophobe! L’article Cette caricature d’André-Philippe Côté ne va pas rester longtemps sur son Facebook! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/06/21/haaaa-la-pub-de-ginette-qui-aime-la-gestion-de-la-covid-fait-par-la-caq/' title=''>Haaaa la pub de Ginette qui aime la gestion de la Covid fait par la CAQ!</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>Les coucous doivent détester cette pub!!!😂😂 Commentaire inutile à m’envoyer: c’est un sketch du Bye Bye? L’article Haaaa la pub de Ginette qui aime la gestion de la Covid fait par la CAQ! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/06/21/pourquoi-le-devoir-parle-dandre-boisclair-en-page-4/' title=''>Pourquoi le Devoir parle d’André Boisclair en page… 4???</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>La Presse et JDM en une… Particulier…😂😂😂😂   Commentaire inutile à m’envoyer: c’est pas une nouvelle… C’est juste un viol collectif! L’article Pourquoi le Devoir parle d’André Boisclair en page… 4??? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/06/21/sophie-durocher-se-fait-traiter-dhomophobe-parce-quelle-tripe-pas-sur-les-drag-queens/' title=''>Sophie Durocher se fait traiter d’homophobe parce qu’elle tripe pas sur les Drag Queens!</a> <span class="rss-date">21 juin 2022</span><div class='rssSummary'>C’est qui l’humoriste, la sénatrice et la journaliste qui ont un QI inférieur à une courge??? Commentaire inutile à m’envoyer: c’est un post homophobe Clique! L’article Sophie Durocher se fait traiter d’homophobe parce qu’elle tripe pas sur les Drag Queens! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/06/20/grosse-bousculade-entre-yves-poirier-et-andre-boisclair/' title=''>Grosse bousculade entre Yves Poirier et André Boisclair!!!</a> <span class="rss-date">20 juin 2022</span><div class='rssSummary'>Envoye en dedans Boisclair!!!🤢🤢🤢🤢🤢🤢 André Boisclair vient d’arriver au palais de justice de Montréal pour des dossiers d’allégations d’agression sexuelle cc @poirieryvesTVA pic.twitter.com/4xVeSuOt6t — TVA nouvelles (@tvanouvelles) June 20, 2022 L’ex-chef du PQ André Boisclair a plaidé coupable à l’accusation d’agression sexuelle avec l’aide d’un tiers enver [&hellip;]</div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Commencez votre blog avec WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202225z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd4caddb34","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"52927","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 3&nbsp;706 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="39852" />
										<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/06/21/its-always-darkest-before-the-dawn-recueil-poesie/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="f3c829c915" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://raymondviger.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pamM-dLF">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/39852/posts/52927">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2022\/06\/21\/its-always-darkest-before-the-dawn-recueil-poesie\/":52927};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fermer la galerie","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Prochain"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5f41df10aa","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s\u2019est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d\u2019obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F06%2F21%2Fits-always-darkest-before-the-dawn-recueil-poesie%2F","blog_id":"39852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=39852&v=wpcom&tz=-4&user_id=0&subd=raymondviger","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkdlSwzAMRX8IR01Lmb4wfArjxEqiRF6w7Lb8PS6lLCmTyZPtq3u0GU5Btd4ldAlGAYNHajGcq1Ee4FfIZhU49+QEmCYUeMuYcdDOMMYFc+utLZK6QuNMmIM/VMO+nQS2VX2oaiVkA6OKeKy2YEjSNdPVVFL1Q2r8Xc9pQFuKhtxA9Ccm118wmSgUxE2q820W1dFKsGM8C5O5n/d/v/G5YUw6JN/7dUjPvtF885JrOZu/a4sY+L2y5BZ2rk2Jq0ZHsFoSxnJTKeqyqqWP0tFnQYYRUyhedROWCk0kFpPaVRt4Ld1+C138NJsV9dQplNlmzwUueCn5WVMEGXS8LO7rLNCLfa6f9vvH+rDZ7sYPkmQQ1Q=='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-4','user_id':'0','post':'52927','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0c2lFaFF8emRnM01dZi98bFIvTWxvTk9WZ2MtUkhNWnQvZEk0WExkNENocnpsXW9fWFNtNXU3VytNOTUxdXpGSDVNdElteiUyczglRWhhNmN8X114X2xzfmJCTmhmbU5yJW15ckV1X09LUmddRD9lWnJoMC42YSZpckM2RERwdmlVdVQyWlYyMG1lekZrZFpqbEU0c2FhZiVFTlV1Nlc5TUJWZGY1aj11bGg='}]);
_stq.push([ 'clickTrackerInit', '39852', '52927' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/rowling&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202225"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>