<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>La dépression, terreau fertile à la désinformation ? &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; La dépression, terreau fertile à la désinformation&nbsp;? Flux des commentaires" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktluAyEMRX+oDJ1EXeah6rewWNSJWYQhEX9fMm2j6SRN+oJ0sc/lgpHHJEwMBUKRvopE1WFgeUwmesEeCdpKDYb5QV7HMpAqYEWKXFbqFka4B5Y7KEmZvZjVRftPr6tdasiuVzLIw7gdXodR6opkpaY4G+iscpNcGsHZCIOhak/nsPRgUQGBn4MsRCLVIAsCp0wbPIb7eK8t9S/o7/Bz0sWdVYu1CJfRrmL/2yKrgsHxHdzEb2wzjP3dBKNPBCLDYdhIi1zOHeK60WJspwH0fZ/U5SvcwL5+k9YpA7Poq8fqRfno4Dz2d/82Pj9N0/SyGR93n0hC/Hs=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEKwjAQRS9kHI2l4EI8Sxqm08gkEzIJobe33VmELh//PT70bLykiqlCXTCiQm4TFOkcEsG8TcZ1VIl4gKtXvcB5rHXlfzE2k7lRSAqEYli8q0HSAczMLpSztODEQrTfbNYP7tE7vu7jMFprH7fn5wtsxVSA?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"85521"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteURL":"http:\/\/raymondviger.wordpress.com","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"507854fcee","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pamM-mfn","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/" />
<link rel='shortlink' href='https://wp.me/pamM-mfn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F08%2F11%2Fdepression-covid19-sante-mentale%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F08%2F11%2Fdepression-covid19-sante-mentale%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La dépression, terreau fertile à la désinformation ?" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/" />
<meta property="og:description" content="Un texte publié sur Agence Science-Presse | Dossier Santé mentale et COVID-19 Pourrait-il y avoir des traits psychologiques qui caractérisent les gens plus susceptibles de tomber dans les pièges de…" />
<meta property="article:published_time" content="2022-08-11T11:00:00+00:00" />
<meta property="article:modified_time" content="2022-03-22T22:49:52+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="La dépression, terreau fertile à la désinformation&nbsp;?" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un texte publié sur Agence Science-Presse | Dossier Santé mentale et COVID-19 Pourrait-il y avoir des traits psychologiques qui caractérisent les gens plus susceptibles de tomber dans les pièges de la désinformation ? Un groupe de chercheurs a profité de l’opportunité que leur offrait l’immense corpus de désinformation autour de la COVID pour regarder du côté&hellip;" />

</head>

	<body class="post-template-default single single-post postid-85521 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://raymondviger.wordpress.com/category/milieu-carceral/">milieu carcéral</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82947"><a href="https://raymondviger.wordpress.com/category/alcool/">Alcool</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://raymondviger.wordpress.com/category/culture-du-viol/">culture du viol</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-85521" class="single clear-fix post-85521 post type-post status-publish format-standard has-post-thumbnail hentry category-anxiete category-covid-19 category-depression category-politique category-sante-mentale tag-covid-19 tag-depression tag-desinformation tag-vaccins fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/category/anxiete/" rel="category tag">Anxiété</a>, <a href="https://raymondviger.wordpress.com/category/covid-19/" rel="category tag">COVID-19</a>, <a href="https://raymondviger.wordpress.com/category/depression/" rel="category tag">Dépression</a>, <a href="https://raymondviger.wordpress.com/category/politique/" rel="category tag">Politique</a>, <a href="https://raymondviger.wordpress.com/category/sante-mentale/" rel="category tag">Santé mentale</a></p>
					
					<h1 class="post-title">La dépression, terreau fertile à la désinformation&nbsp;?</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="459" src="https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg 1600w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="85523" data-permalink="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/depression/" data-orig-file="https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dépression" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2022/03/decc81pression.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/">11 août 2022</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/fredzlebeuf/">BP</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<h3><strong>Un texte publié sur <a rel="noreferrer noopener" href="http://www.sciencepresse.qc.ca/" target="_blank">Agence Science-Presse</a></strong> | Dossier <a href="https://www.refletdesociete.com/sante-mentale" target="_blank" rel="noreferrer noopener">Santé mentale</a> et <a href="https://www.refletdesociete.com/coronavirus/" target="_blank" rel="noreferrer noopener">COVID-19</a></h3>



<p>Pourrait-il y avoir des traits psychologiques qui caractérisent les gens plus susceptibles de tomber dans les pièges de la désinformation ? Un groupe de chercheurs a profité de l’opportunité que leur offrait l’immense corpus de désinformation autour de la COVID pour regarder du côté des symptômes associés à la dépression.</p>



<p>« Les individus avec des symptômes dépressifs modérés ou graves sont plus susceptibles d’endosser de la désinformation reliée aux vaccins », concluent-ils, tout en s’empressant d’ajouter qu’ils ne prétendent pas avoir identifié une relation de cause à effet&nbsp;: l’association s’inscrit uniquement dans un effort plus large pour comprendre les mécanismes par lesquels la désinformation est acceptée et diffusée.</p>



<p>« Nous avons aussi observé que les individus qui acceptaient la désinformation en santé étaient moins susceptibles d’être vaccinés » — leur étude portait sur 15 000 adultes, tous aux États-Unis. En fait, les individus identifiés comme dépressifs « peuvent aussi présenter un manque [de] croyances optimistes, qui peut les conduire à sous-estimer les bénéfices de la vaccination », écrivent les 11 chercheurs de 7 institutions américaines.&nbsp;<a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2788284" target="_blank" rel="noreferrer noopener">Leur recherche</a>&nbsp;est parue le 24 janvier.&nbsp; &nbsp;</p>



<p>Il faut se rappeler que&nbsp;<a rel="noreferrer noopener" href="https://mashable.com/article/depression-misinformation-mental-health" target="_blank">cet intérêt des médecins et des psychologues</a>&nbsp;vient du fait que les deux années de pandémie ont été,&nbsp;<a href="https://www.sciencepresse.qc.ca/actualite/2020/10/02/covid-vagues-desastreuses-pour-sante-mentale" target="_blank" rel="noreferrer noopener">pour des raisons évidentes</a>, un&nbsp;<a href="https://www.sciencepresse.qc.ca/actualite/covid-19-depister-desinfo/2020/09/15/impacts-desinformation" target="_blank" rel="noreferrer noopener">terreau fertile à des manifestations d’anxiété, de stress</a>&nbsp;et de dépression&nbsp;: <a rel="noreferrer noopener" href="https://www.medicalnewstoday.com/articles/grey-lens-of-depression-may-contribute-to-covid-19-vaccine-hesitancy" target="_blank">il y a donc un besoin</a>&nbsp;pour identifier ses impacts dans tous les aspects de la vie quotidienne. Et parmi tous ces aspects de la vie quotidienne, la consommation de désinformation a pour avantage de laisser des traces mesurables sur les réseaux sociaux.</p>



<p>Si une relation de cause à effet pouvait être établie, « cela pourrait suggérer des stratégies visant à réduire les conséquences de la dépression ». On pourrait en théorie y arriver en réduisant la quantité d’informations fausses qui se rendent jusqu’à ces gens, mais « en parallèle, il pourrait être possible de développer des interventions ciblant les biais de négativité qui réduiraient la demande ».</p>



<p><strong>Ailleurs sur notre site</strong></p>



<p><a href="https://www.sciencepresse.qc.ca/actualite/2020/10/02/covid-vagues-desastreuses-pour-sante-mentale" target="_blank" rel="noreferrer noopener"><em>COVID&nbsp;: des vagues désastreuses pour la santé&nbsp;mentale</em></a>&nbsp;(octobre 2020)</p>



<p><a href="https://www.sciencepresse.qc.ca/actualite/covid-19-depister-desinfo/2020/09/15/impacts-desinformation" target="_blank" rel="noreferrer noopener"><em>Quels sont les impacts de la désinformation ?</em></a>&nbsp;(septembre 2020)</p>



<p><strong>Lien vers l’article original</strong></p>



<p><a href="https://www.sciencepresse.qc.ca/actualite/2022/03/07/depression-terreau-fertile-desinformation" target="_blank" rel="noreferrer noopener">https://www.sciencepresse.qc.ca/actualite/2022/03/07/depression-terreau-fertile-desinformation</a></p>



<h3>Autres articles sur <a href="https://www.refletdesociete.com/sante-mentale" target="_blank" rel="noreferrer noopener">Santé mentale</a></h3>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/">La dépression, terreau fertile à la désinformation&nbsp;?</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/08/04/danseurs-musiciens-cerveaux-sante/">Danseurs et musiciens : des cerveaux physiquement&nbsp;différents</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/08/03/chronique-prisonnier-pere-mere-sante-mentale/">J’ai tellement eu peur de ressembler à mon&nbsp;père&#8230;</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/07/27/feminicide-violence-conjugale-david-goudreault/">Lettre aux petits&nbsp;gars</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/07/21/cocaine-drogue-effets-bande-dessinee/">Bande-dessinée : Les effets de la&nbsp;cocaïne</a></li>
</ul>


<h3>Autres articles sur <a href="https://www.refletdesociete.com/coronavirus/" target="_blank" rel="noreferrer noopener">COVID-19</a></h3>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/">La dépression, terreau fertile à la désinformation&nbsp;?</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/06/15/introspection-sante-mentale-travail/">Une introspection bénéfique</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/06/02/covid-coronavirus-sante-deces/">COVID: combien de décès auraient pu être&nbsp;évités?</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/05/27/derriere-la-porte-rouge-un-bijou-cache/">Derrière la porte rouge… un bijou&nbsp;caché</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://raymondviger.wordpress.com/2022/05/19/enseignement-distance-primaire-secondaire/">L’enseignement à distance au primaire et au secondaire peut nuire à l’apprentissage?</a></li>
</ul>


<h3>Suggestion littéraire</h3>



<figure class="wp-block-embed is-type-wp-embed is-provider-maison-editions-tnt wp-block-embed-maison-editions-tnt"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="Os2kOvOx71"><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/">L&#8217;Art des fous</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« L&#8217;Art des fous » &#8212; Maison Editions TNT" src="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/embed/#?secret=aAeQSNzbhq#?secret=Os2kOvOx71" data-secret="Os2kOvOx71" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20La%20d%C3%A9pression%2C%20terreau%20fertile%20%C3%A0%20la%20d%C3%A9sinformation%E2%80%89%3F&body=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F08%2F11%2Fdepression-covid19-sante-mentale%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="97ffc520f2" data-email-share-track-url="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=email"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-85521" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket" ><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-85521" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-85521" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-85521" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-85521" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-85521-62f56ba3bf84b' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=39852&amp;post_id=85521&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-85521-62f56ba3bf84b' data-name='like-post-frame-39852-85521-62f56ba3bf84b' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://raymondviger.wordpress.com/tag/depression/" rel="tag">Dépression</a><a href="https://raymondviger.wordpress.com/tag/desinformation/" rel="tag">Désinformation</a><a href="https://raymondviger.wordpress.com/tag/vaccins/" rel="tag">vaccins</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">BP</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://raymondviger.wordpress.com/author/fredzlebeuf/" rel="author">
				Voir tous les articles par BP			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2022/08/10/racines-british-home-children/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Découverte troublante sur mes&nbsp;racines</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire</h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4cfdad70a6" /><input type="hidden" name="_wp_http_referer" value="/2022/08/11/depression-covid19-sante-mentale/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='85521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1e5523eab" /></p>
<input type="hidden" name="genseq" value="1660251043" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="168"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="block-261" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a href="https://us06web.zoom.us/j/88075599172?pwd=S3lSUTlIL1VWT25wdlgrb2lVOFY4UT09" target="_blank" rel="noreferrer noopener">Table ronde sur la santé mentale. Vendredi 6 mai midi.</a></h2>
</div><div class="clear"></div></aside><aside id="block-259" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><img loading="lazy" width="696" height="392" src="https://raymondviger.files.wordpress.com/2022/05/table_ronde_bandeau.webp?w=696" alt="" class="wp-image-85674" /></figure>
</div><div class="clear"></div></aside><aside id="block-187" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="le-train-de-glace-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank">Le train de glace</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-2" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank"><img loading="lazy" width="677" height="957" src="https://raymondviger.files.wordpress.com/2021/11/train-de-glace.jpg?w=616" alt="" class="wp-image-80276" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-296" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="choisir-c-est-ouvrir-une-porte"><a rel="noreferrer noopener" href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank">Choisir, c'est ouvrir une porte</a> </h2>
</div><div class="clear"></div></aside><aside id="block-157" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank"><img loading="lazy" width="1200" height="600" src="https://raymondviger.files.wordpress.com/2022/03/vnr13.png?w=616" alt="" class="wp-image-82458" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-175" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="histoire-d-un-sou-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/histoire-sou/" target="_blank">Histoire d'un sou</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-5" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/histoire-sou/" target="_blank"><img loading="lazy" width="587" height="818" src="https://raymondviger.files.wordpress.com/2021/12/maquette-pour-livre-tnt-copie-e1637858284980.png" alt="" class="wp-image-80332" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-35" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="abonnement-a-reflet-de-societe">Abonnement à <a href="http://www.refletdesociete.com/abonnement.html" target="_blank" rel="noreferrer noopener">Reflet de Société</a></h2>
</div><div class="clear"></div></aside><aside id="block-36" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.refletdesociete.com/abonnement.html"><img loading="lazy" width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" alt="" class="wp-image-69514" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-143" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-art-des-fous-recueil-de-textes-sur-la-sante-mentale"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank">L'art des fous (Recueil de textes sur la santé mentale)</a></h2>
</div><div class="clear"></div></aside><aside id="block-26" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank"><img loading="lazy" width="612" height="792" src="https://raymondviger.files.wordpress.com/2021/12/art-des-fous-300dpi_meme_-si_-inscrt_72.jpg" alt="" class="wp-image-80320" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-52" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="apres-la-pluie-le-beau-temps-de-raymond-viger"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Après la pluie … Le beau temps</a> (de <a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-53" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank"><img loading="lazy" width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" alt="" class="wp-image-69484" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-51" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="merci-de-faire-un-don-au-journal-de-la-rue">Merci de faire un don au <a href="https://www.refletdesociete.com/faire-un-don/" target="_blank" rel="noreferrer noopener">Journal de la Rue</a></h2>
</div><div class="clear"></div></aside><aside id="block-42" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.refletdesociete.com/faire-un-don/" target="_blank"><img loading="lazy" width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" alt="" class="wp-image-69515" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-96" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="d-iberville-un-d-artagnan-quebecois-de-jean-marc-beausoleil"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank">D'Iberville un d'Artagnan québécois</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-marc-beausoleil/" target="_blank">Jean-Marc Beausoleil</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-30" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank"><img loading="lazy" width="3333" height="4167" src="https://raymondviger.files.wordpress.com/2021/12/d_iberville.png?w=616" alt="" class="wp-image-80377" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-37" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="catalogue-des-editions-tnt">Catalogue des <a href="http://editionstnt.com/livres/" target="_blank" rel="noreferrer noopener">Éditions TNT</a></h2>
</div><div class="clear"></div></aside><aside id="block-38" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="http://editionstnt.com/livres/" target="_blank"><img loading="lazy" width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" alt="" class="wp-image-70678" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-43" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="a-fleur-de-terre-de-jean-pierre-fabien"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank">À fleur de terre</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-pierre-fabien/" target="_blank">Jean-Pierre Fabien</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-28" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank"><img loading="lazy" width="1825" height="2775" src="https://raymondviger.files.wordpress.com/2021/11/a-fleur-de-terre.jpg?w=616" alt="" class="wp-image-80342" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-100" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="connexion-deconnexion">Connexion / Déconnexion</h2>
</div><div class="clear"></div></aside><aside id="block-97" class="widget widget_block"><div class="widget-content"><div class="logged-out wp-block-loginout"><a href="https://raymondviger.wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F08%2F11%2Fdepression-covid19-sante-mentale%2F">Connexion</a></div></div><div class="clear"></div></aside><aside id="block-44" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="besoin-d-aide"><a href="https://besoinaide.ca/" target="_blank" rel="noreferrer noopener">Besoin d'aide ? </a></h2>
</div><div class="clear"></div></aside><aside id="block-45" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://besoinaide.ca/" target="_blank"><img loading="lazy" width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" alt="" class="wp-image-71538" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-46" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-heroine-de-ma-vie-de-caroline-leblanc"></h2>
</div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="39852"/>
					<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1f50095c96" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnez-vous					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Rejoignez 3&nbsp;699 autres abonnés				</div>
						</div>
			
</div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;304&nbsp;026 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com/" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/pdf-magazine-30-6/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pdf-magazine-30-6' title=''>PDF 30.6</a> <span class="rss-date">10 août 2022</span><div class='rssSummary'>L’article PDF 30.6 est apparu en premier sur Reflet de Société. </div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/pdf-magazine-30-5/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=pdf-magazine-30-5' title=''>PDF 30.5</a> <span class="rss-date">10 août 2022</span><div class='rssSummary'>L’article PDF 30.5 est apparu en premier sur Reflet de Société. </div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/visage-itinerance/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=visage-itinerance' title=''>Le visage de l’itinérance</a> <span class="rss-date">8 août 2022</span><div class='rssSummary'>Un texte de Virginie Francoeur Franky préfère le milkshake. Vanille, jamais chocolat. Celui du McDonald surtout. Depuis qu’il a perdu toutes ses dents, il mange juste du mou. Franky préfère le milkshake au yogourt. Il ne trippe pas trop santé. Franky? Je n’ai jamais su si c’était son vrai nom. Et puis ça n’a pas […] L’article Le visage de l’itinérance est ap [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/le-contenu-des-bacs-de-recyclage-finit-il-au-depotoir/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-contenu-des-bacs-de-recyclage-finit-il-au-depotoir' title=''>Le contenu des bacs de recyclage finit-il au dépotoir?</a> <span class="rss-date">5 août 2022</span><div class='rssSummary'>À voir les camions poubelles engouffrer sans ménagement le contenu de nos bacs de recyclage, on peut se demander ce qu’il advient réellement des plastiques, papiers, verres et métaux qu’on y dépose. Ils prennent la route du centre de tri, mais ensuite, ces matières se retrouvent-elles au dépotoir, comme certains le pensent ? Le Détecteur de rumeurs déboulonn [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/jo-anne-couillard-portrait-dune-infirmiere/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=jo-anne-couillard-portrait-dune-infirmiere' title=''>Jo-Anne Couillard: Portrait d’une infirmière</a> <span class="rss-date">1 août 2022</span><div class='rssSummary'>Jo-Anne Couillard travaille à la Clinique des Adolescents de l’hôpital Sainte-Justine depuis plus de vingt ans et elle compte bien y rester pour le reste de sa carrière. Près de 50 % des jeunes qu’elle rencontre sont des victimes d’agression sexuelle, soit environ 80 jeunes filles âgées de 12 et 18 ans par année. Plus, […] L’article Jo-Anne Couillard: Portra [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/les-cuisines-collectives/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-cuisines-collectives' title=''>Les cuisines collectives</a> <span class="rss-date">29 juillet 2022</span><div class='rssSummary'>L’insécurité alimentaire est un phénomène de plus en plus présent. Avec l’inflation des prix dans les supermarchés, plusieurs se sont intéressés aux cuisines collectives. Le principe derrière les 1200 cuisines collectives du Québec est simple : les participants partagent les coûts de la nourriture et le travail de préparation des repas afin de profiter des [ [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/les-anglophones-de-la-cote-nord-une-minorite-en-detresse/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-anglophones-de-la-cote-nord-une-minorite-en-detresse' title=''>Les anglophones de la Côte-Nord, une minorité en détresse?</a> <span class="rss-date">25 juillet 2022</span><div class='rssSummary'>Les anglophones sont eux aussi victimes de la fracture économique du Québec, selon une étude. Et l’écart de richesse varie selon les différentes régions. Cet écart est particulièrement accentué chez les anglophones de la Côte-Nord. « Ce rapport remet en question le mythe selon lequel les Québécois d’expression anglaise forment une communauté riche et homogèn [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/letre-humain-na-plus-besoin-de-poils/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=letre-humain-na-plus-besoin-de-poils' title=''>L’être humain n’a plus besoin de poils? Plutôt vrai</a> <span class="rss-date">22 juillet 2022</span><div class='rssSummary'>Épilation, rasage, traitement au laser : tous les moyens sont bons pour se débarrasser des poils. Au-delà des modes du moment, cette pilosité a-t-elle encore sa raison d’être, ou s’agit-il d’un vestige ancestral ? Le Détecteur de rumeurs a passé la question au peigne fin. Laurie Noreau – Le Détecteur de rumeurs – Agence Science-Presse L’historique de notre p [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/la-marche-du-pain-et-des-roses/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-marche-du-pain-et-des-roses' title=''>La marche du pain et des roses</a> <span class="rss-date">18 juillet 2022</span><div class='rssSummary'>Le 26 mai 1995, 800 femmes résidentes de Montréal, Longueuil et Rivière-du-Loup se mettent en marche vers Québec. Elles manifestent contre la pauvreté des femmes au Québec, qui était en augmentation depuis 1993. Cet événement ce sera appeler La marche du pain et des roses. Le Québec sera une des provinces des plus affectée, avec […] L’article La marche du pa [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/les-ados-une-cause-perdue-davance/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les-ados-une-cause-perdue-davance' title=''>Les ados, une cause perdue d’avance?</a> <span class="rss-date">15 juillet 2022</span><div class='rssSummary'>Certains intervenants soutiennent que « plus les humains vieillissent, plus il est difficile de les changer ». Avec plus de 30 ans d’intervention communautaire auprès d’ados au Café Graffiti, cinq années de présence dans le Grand Nord auprès des communautés inuites en crise suicidaire, dix années auprès de personnes suicidaires et en crise existentielle, je [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="226570">Alcool</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="124656490">Culture du viol</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="9297964">In extremis</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="6032507">milieu carcéral</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/souvenirs-de-mauritanie/' title=''>Souvenirs de Mauritanie</a> <span class="rss-date">23 novembre 2021</span><div class='rssSummary'>Notre collaborateur Gary Lawrence publie le deuxième tome de ses Fragments d’ailleurs, qui regroupe 50 de ses récits de voyage des dernières années. Au menu, des détours par la Bavière, la Grande Barrière de corail et… la Mauritanie. Extrait.</div></li><li><a class='rsswidget' href='https://lactualite.com/societe/partir-dans-le-sud-ou-pas/' title=''>Partir dans le Sud… ou pas ?</a> <span class="rss-date">3 novembre 2021</span><div class='rssSummary'>De plus en plus de Québécois songent à prendre l’avion et bien des experts prévoient une reprise du tourisme international cet hiver. Or, certains considèrent qu’il vaut mieux patienter encore un peu. </div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/de-port-en-port-sur-la-basse-cote-nord/' title=''>De port en port sur la Basse-Côte-Nord</a> <span class="rss-date">11 mai 2021</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente un extrait de son livre Fragments d&#039;ici : 25 récits pour (re)découvrir le Québec.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/envie-de-partir-en-voyage-a-letranger/' title=''>Envie de partir en voyage à l’étranger ?</a> <span class="rss-date">8 août 2020</span><div class='rssSummary'>Des destinations qui accueillent à nouveau des visiteurs, des liaisons aériennes qui redémarrent, des assureurs qui couvrent les risques liés à la COVID-19 : la reprise des voyages à l’étranger est-elle en train de se concrétiser ?</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/faut-il-encore-avoir-peur-de-prendre-lavion/' title=''>Faut-il (encore) avoir peur de prendre l’avion ?</a> <span class="rss-date">8 juillet 2020</span><div class='rssSummary'>Alors que les avions reprennent petit à petit la voie des airs, bien des passagers ne sont pas pour autant chauds à l’idée de réserver un billet, par crainte d’être contaminés. Ont-ils vraiment raison de s’inquiéter ?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/743721/les-mythes-et-realites-de-la-loi-21' title=''>Les mythes et réalités de la loi 21</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Une nouvelle étude met les arguments en faveur de la Loi sur la laïcité de l’État face aux réalités statistiques</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/743727/chronique-la-revanche-des-peintres-maudits' title=''>La revanche des peintres maudits</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Enfin des redevances aux artistes en art visuel!</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/742647/chronique-blanc-est-le-nouveau-rose' title=''>Blanc est le nouveau rose</a> <span class="rss-date">8 août 2022</span><div class='rssSummary'>Dans l’espace public, un bruit immense n’a pour but que de recouvrir un autre bruit: celui de notre finitude à tous.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/743631/en-direct-le-dr-luc-boileau-fait-le-point-sur-la-fonderie-de-rouyn-noranda' title=''>La Santé publique recommande un maximum﻿ de 15 ng/m³ d’arsenic dans l’air de Rouyn-Noranda</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>La norme québécoise, cinq fois inférieure, doit tout de même «être atteinte le plus rapidement possible».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/environnement/744183/l-arctique-se-rechauffe-plus-vite-que-prevu' title=''>L’Arctique se réchauffe plus vite que prévu</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Une étude réévalue nettement à la hausse le rythme de réchauffement de la région autour du pôle Nord.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/743721/les-mythes-et-realites-de-la-loi-21' title=''>Les mythes et réalités de la loi 21</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Une nouvelle étude met les arguments en faveur de la Loi sur la laïcité de l’État face aux réalités statistiques</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/743802/changements-climatiques-quand-l-eau-se-fait-rare' title=''>Quand l’eau se fait rare</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>La réduction des émissions est un impératif mais l’adaptation aux perturbations climatiques aussi.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/etats-unis/744186/le-ministre-de-la-justice-dit-avoir-personnellement-approuve-la-perquisition-chez-trump' title=''>Le ministre de la Justice dit avoir «personnellement approuvé» la perquisition chez Trump</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Le FBI a perquisitionné mardi la célèbre demeure de Mar-a-Lago, qui appartient à l’ancien président américain.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/744177/petit-guide-du-guichet-d-acces-a-la-premiere-ligne' title=''>Petit guide du guichet d’accès à la première ligne</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Vous avez reçu une lettre d’invitation au fameux GAP? Suivez ce guide pour vous y retrouver.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/744189/des-chirurgies-annulees-en-ontario-a-cause-de-la-penurie-de-main-d-oeuvre' title=''>Des chirurgies annulées en Ontario à cause de la pénurie de main-d’oeuvre</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>À l’hôpital Cambridge Memorial, les temps d’attente aux urgences sont également «beaucoup plus longs que la normale».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/744159/les-restes-d-un-pretre-soupconne-d-avoir-agresse-des-enfants-a-kahnawake-sont-exhumes' title=''>Les restes d’un prêtre soupçonné d’avoir agressé des enfants à Kahnawake sont exhumés</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Lors d’un référendum tenu en mars, les citoyens de Kahnawake ont voté en faveur de l’exhumation.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/744090/des-policiers-meles-a-une-bagarre-echappent-a-des-accusations-criminelles' title=''>Des policiers mêlés à une bagarre échappent à des accusations criminelles</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Ils avaient mené deux nuits de tapage au camping Stoneham, en août 2021.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/744015/moderna-choisit-laval-pour-sa-nouvelle-usine' title=''>Moderna choisit Laval pour sa nouvelle usine</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>L’entreprise a annoncé jeudi avoir signé un contrat d’achat pour un terrain au parc de biotechnologie de Laval.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/06/pour-un-metavers-quebecois/' title=''>Pour un métavers Québécois</a> <span class="rss-date">8 juin 2022</span><div class='rssSummary'>Hier, à l’invitation de mon pote de longue date, Pierre Moisan, je suis allé à l’événement AU-DELÀ DES BUZZ WORDS : MÉTAVERS, NFTs ET WEB 3.0 – TENDANCES ET OPPORTUNITÉS POUR LE QUÉBEC du CEIM. Ça faisait du bien après deux ans de revenir en personne, à une conférence. D’autant plus que le metavers, est un sujet qui me passionnait il y a 15 ans, avec Second [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/06/competences-essentielles-afin-de-devenir-gestionnaire-medias-sociaux/' title=''>Quelles sont les compétences essentielles afin de devenir un bon gestionnaire des médias sociaux?</a> <span class="rss-date">8 juin 2022</span><div class='rssSummary'>Afin de devenir un bon gestionnaire des médias sociaux, il faut d’abord être curieux. Les technologies associées aux médias sociaux sont en constante ébullition et évoluent très rapidement. D’ailleurs, de nouveaux médias sociaux apparaissent continuellement. Si vous décidez de devenir un gestionnaire des médias sociaux, vous devrez donc apprendre de nouveaux [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/quest-quun-actif-numerique-ca-impact-contexte-de-repreneuriat/' title=''>Qu’est-ce qu’un actif numérique et pourquoi ça peut avoir un impact dans un contexte de repreneuriat?</a> <span class="rss-date">26 mai 2022</span><div class='rssSummary'>Depuis plus d’un an, je suis l’une des expertes de CTEQ, le Centre de transfert d’entreprise du Québec . J’aide les organisations à vendre ou acheter les entreprises, de manière éclairée. Voici donc mes réponses à certaines des questions que peut se poser un entrepreneur dans ce genre de contexte. Les actifs numériques d&#039;une entreprise, qu&#039;est-ce q [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/petite-histoire-mensonges-gafa-autres-medias-sociaux/' title=''>Petite histoire des mensonges des GAFA et des autres médias sociaux</a> <span class="rss-date">18 mai 2022</span><div class='rssSummary'>Lorsque j’ai commencé ma carrière, je disais que l’audience publicitaire télévisuelle était une création de l’esprit. Lorsqu’on disait que telle émission de tv avec 1 million de téléspectateurs, on ne savait pas combien se levaient pour aller aux toilettes durant les pauses publicitaires. Et avec l’arrivée des enregistreurs numériques personnels, les gens en [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/05/twitter-musk-fondamentale-perturbante-question-des-bots-robots/' title=''>Twitter, Musk et la fondamentale et perturbante question des bots (robots)</a> <span class="rss-date">16 mai 2022</span><div class='rssSummary'>La question des faux comptes et des robots (bots) sur Twitter est loin d’être nouvelle. Elle revient d’ailleurs d’actualité parce que la semaine dernière, dans un rapport officiel aux actionnaires (selon Reuter), Twitter annonçait qu’il y avait moins de 5% de faux comptes sur son engin social. Musk affirma qu’il demanderait à ses experts de sélectionner un é [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/insolite/2022-08-11/la-norvege-envisage-d-euthanasier-freya-un-morse-attirant-les-foules.php' title=''>La Norvège envisage d’euthanasier Freya, un morse attirant les foules</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'> Les autorités norvégiennes ont annoncé jeudi qu’elles envisageaient d’euthanasier le morse Freya, devenu une vedette estivale dans le fjord d’Oslo au point de mettre les vies du public et de l’animal en danger. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/grand-montreal/2022-08-11/papillons-monarques-a-l-aeroport-trudeau/montreal-appelee-a-redoubler-la-pression-sur-ottawa.php' title=''>Papillons monarques à l’aéroport Trudeau | Montréal appelée à « redoubler la pression » sur Ottawa</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Il est urgent de « protéger à perpétuité » le terrain en friche fauché par Aéroports de Montréal (ADM), où on retrouve des milliers de plants d’asclépiades qui servent de nourriture aux papillons monarques, a martelé jeudi l’opposition officielle à l’hôtel de ville. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/politique/2022-08-11/recrutement/le-parti-quebecois-presente-22-candidats.php' title=''>Recrutement  | Le Parti québécois présente 22 candidats</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'> En retard dans le recrutement, le Parti québécois met le pied sur l’accélérateur en présentant 22 candidats qui brigueront les suffrages cet automne. Ces nouvelles recrues ne se trouvent cependant pas dans des circonscriptions traditionnellement remportées par le PQ. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/2022-08-11/soupconne-d-agressions-sexuelles/les-restes-du-pere-leon-lajoie-exhumes-a-kanhawake.php' title=''>Soupçonné d&#039;agressions sexuelles | Les restes du père Léon Lajoie exhumés à Kanhawake</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'> Les restes d’un prêtre catholique soupçonné d’avoir agressé sexuellement des enfants à Kahnawake ont été exhumés et retirés de cette communauté mohawk. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/2022-08-11/une-tornade-de-feu-captee-en-californie.php' title=''>Une tornade de feu captée en Californie</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'> Des images captées par une chaîne de télé locale, mercredi, montrent une tornade de feu, un phénomène qui se forme lorsque lorsque l&#039;air chaud et sec se mêle au feu. </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/744177/petit-guide-du-guichet-d-acces-a-la-premiere-ligne' title=''>Petit guide du guichet d’accès à la première ligne</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Vous avez reçu une lettre d’invitation au fameux GAP? Suivez ce guide pour vous y retrouver.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/744189/des-chirurgies-annulees-en-ontario-a-cause-de-la-penurie-de-main-d-oeuvre' title=''>Des chirurgies annulées en Ontario à cause de la pénurie de main-d’oeuvre</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>À l’hôpital Cambridge Memorial, les temps d’attente aux urgences sont également «beaucoup plus longs que la normale».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/etats-unis/744186/le-ministre-de-la-justice-dit-avoir-personnellement-approuve-la-perquisition-chez-trump' title=''>Le ministre de la Justice dit avoir personnellement approuvé la perquisition chez Trump</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Le FBI a perquisitionné mardi la célèbre demeure de Mar-a-Lago, qui appartient à l’ancien président américain.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/environnement/744183/l-arctique-se-rechauffe-plus-vite-que-prevu' title=''>L’Arctique se réchauffe plus vite que prévu</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Une étude réévalue nettement à la hausse le rythme de réchauffement de la région autour du pôle Nord.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/europe/744180/des-renforts-europeens-contre-les-feux-en-france' title=''>Des renforts européens contre les feux en France</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Le pays fait face à une sécheresse historique et un gigantesque incendie se prolonge en Gironde.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/743721/les-mythes-et-realites-de-la-loi-21' title=''>Les mythes et réalités de la loi 21</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Une nouvelle étude met les arguments en faveur de la Loi sur la laïcité de l’État face aux réalités statistiques</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/743829/reponse-aux-remarques-du-consul-chen-xueming' title=''>Réponse aux remarques du consul Chen Xueming</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/743826/exister-fort-exister-longtemps' title=''>Exister fort. Exister longtemps.</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/743802/changements-climatiques-quand-l-eau-se-fait-rare' title=''>Quand l’eau se fait rare</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>La réduction des émissions est un impératif mais l’adaptation aux perturbations climatiques aussi.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/libre-opinion/743760/la-propagande-politique-de-la-caq' title=''>La propagande politique de la CAQ</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>On évoque une convergence totale entre les idées et les valeurs de la nation et le premier ministre.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/743712/montreal-une-patrouille-web-contre-la-violence-armee-reclamee-d-ici-la-fin-de-l-annee' title=''>Une « patrouille Web » contre la violence armée réclamée</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Ensemble Montréal presse le SPVM de concrétiser un engagement pris en mars dernier.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/743820/un-contrat-resilie-la-transformation-du-bain-saint-michel-encore-retardee' title=''>La transformation du bain Saint-Michel encore retardée</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Le contrat de l’entrepreneur chargé l’an dernier de le transformer en lieu culturel a été résilié.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/743739/des-pouvoirs-speciaux-pour-les-maires-de-toronto-et-ottawa' title=''>Des maires de l’Ontario dotés de «superpouvoirs »</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>La province veut des «maires forts» pour accélérer la construction de logements.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/743580/martine-biron-se-lance-officiellement-pour-reprendre-chutes-de-la-chaudiere' title=''>Martine Biron fait le saut officiel en politique</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>L’ex-journaliste affirme avoir été «éthique du début jusqu’à la fin».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/743538/le-ministere-de-la-sante-a-negocie-de-mauvaise-foi-avec-les-syndicats' title=''>Le ministère de la Santé a «négocié de mauvaise foi» avec les syndicats</a> <span class="rss-date">10 août 2022</span><div class='rssSummary'>C’est ce qu’a tranché le Tribunal administratif du travail concernant l’implantation de primes pendant la pandémie.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/08/11/pour-qui-la-mere-ordinaire-et-ses-matantes-vont-voter-a-la-prochaine-election/' title=''>Pour qui la mère ordinaire et ses matantes vont voter à la prochaine élection???</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Un résultat surprenant??? Commentaire inutile à m’envoyer: et le PCQ???? L’article Pour qui la mère ordinaire et ses matantes vont voter à la prochaine élection??? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/08/11/jeremy-gabriel-bientot-dans-une-radio-ou-tv-proche-de-chez-vous/' title=''>Jérémy Gabriel bientôt dans une radio ou tv proche de chez vous?</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>En autant qu’il se retrouve pas à la radio-poubelle!😂😂😂😂 Commentaire inutile à m’envoyer: il va remplacer Denis Lévesque! L’article Jérémy Gabriel bientôt dans une radio ou tv proche de chez vous? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/08/11/sophie-va-porter-plainte-au-spvm-concernant-ce-tweet/' title=''>Sophie va porter plainte au SPVM concernant ce tweet!</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Il y a pas d’excuses à date… Commentaire inutile à m’envoyer: un compte de pirate! L’article Sophie va porter plainte au SPVM concernant ce tweet! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/08/11/caroline-veut-nous-prouver-quelle-est-mauvaise-actrice-ou-bien-quelle-a-un-beau-corps/' title=''>Caroline veut nous prouver qu’elle est mauvaise actrice… ou bien qu’elle a un beau corps!</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>Je sais pas c’est laquelle des deux cependant…😂😂😂😂😂   Afficher cette publication sur Instagram   Une publication partagée par Caroline Neron Official (@caroline_neron) Commentaire inutile à m’envoyer: c’est une pub de bijoux? L’article Caroline veut nous prouver qu’elle est mauvaise actrice… ou bien qu’elle a un beau corps! est apparu en premier sur La Cliqu [&hellip;]</div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/08/11/le-moment-exact-ou-les-convictions-politiques-et-ideologiques-de-martine-biron-sont-mortes/' title=''>Le moment exact où les convictions politiques et idéologiques de Martine Biron sont mortes…</a> <span class="rss-date">11 août 2022</span><div class='rssSummary'>😂😂😂😂😂 Voici une femme qui doit marcher sur ces principes. Ça semble faire mal. pic.twitter.com/J5hZEP2w6k — Jim Légaré (@Jimlegare) August 10, 2022 Commentaire inutile à m’envoyer: elle a l’air heureuse… L’article Le moment exact où les convictions politiques et idéologiques de Martine Biron sont mortes… est apparu en premier sur La Clique du Plateau. [&hellip;]</div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Démarrer un blog sur WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202232z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=c20e8e50df","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"85521","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 3&nbsp;699 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="39852" />
										<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/08/11/depression-covid19-sante-mentale/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="1f50095c96" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F08%2F11%2Fdepression-covid19-sante-mentale%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://raymondviger.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F08%2F11%2Fdepression-covid19-sante-mentale%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F08%2F11%2Fdepression-covid19-sante-mentale%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pamM-mfn">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/39852/posts/85521">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2022\/08\/11\/depression-covid19-sante-mentale\/":85521};
	</script>
						<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkNlOxDAMRX+I1KACUh8Qn4KyuK1bZyFOmOHvybAJZqrCU5Lrcyw7cEjKxlAwFFgEHL6QxXTsFrmCHyVfVeI6URBgWlHguWLFWQfHmHdgG71vkfqQlrPgXCwz+oalaiDHA1OYToqslBofVjVGW0WNdDHetjgyHoXJXU64zbtYDWPRqcQp/k+ZOBrNXywFy9X9XjRj4tfOU9j5Je1aXRmdwWspmNtNlaztKlud2xO9QfdX05XEY1F9dw1Pzf8OxvwOux03RWkca8ogs86nZT/PJj36h5v7u6Hvh+G2X94AjF/XCg=='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-4','user_id':'0','post':'85521','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0c2l3aGNPUj9jW10teC1LP1VTU04rcWNNUFlETkZzVmFCcV94cUFOd054NHFYQkQ/fDddRlBaYW03aWo/Y3FKdUVzanldVXhrQn49ZUFKa1lxenMwVVJUeFhpUmYsTTEwclZiTFkuVVcmempRN3lwRD14QU9oV0lEMlVBc1FjLSs/Sjl+VFNBJStKS1lbcU1XfDUyN3RKMDRXfEcuZnBvdlRCMWQzMXJIbEk='}]);
_stq.push([ 'clickTrackerInit', '39852', '85521' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>