<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>Harcèlement de rue : Au coeur de l&rsquo;action &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Harcèlement de rue : Au coeur de&nbsp;l&rsquo;action Flux des commentaires" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUltywjAMvFAdTYAC/ej0LI6tSQXyYywbJrfHpEBTnv3xeCXtaiUb9lGZ4DP6DK6oyKUnL7CPJjgljhiHK9QYkTe4T9tgjtpsTxhiCraYTMGDqzdGgYSsM1oVg+Qr9EyYaYu/8iO6KT/X9qXCDlNfMwlh1y6a92YBXSG20HEYBbqk0wCSB8aLEHnDxR77CDi0pJHRjUYmILIeMCnGXpuhceRf02tuiv+QHpsfnU5m1kMoWfWJ7JXtf0skncn38oJuwok2a9p10yohFxlVwl0zB0uSLxXqwfpqAAxrETIqf9eZ5e7Ik+c9PlSNu6hvt/WE9vMvuy4mFFH1dFTcuWXlfbnPdrlcrz5m89VqcwBAgBjp?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEKwjAQRS9kHI2l4EI8Sxqm08gkEzIJobe33VmELh//PT70bLykiqlCXTCiQm4TFOkcEsG8TcZ1VIl4gKtXvcB5rHXlfzE2k7lRSAqEYli8q0HSAczMLpSztODEQrTfbNYP7tE7vu7jMFprH7fn5wtsxVSA?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteURL":"http:\/\/raymondviger.wordpress.com","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a6062c2f83","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pamM-mo1","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/" />
<link rel='shortlink' href='https://wp.me/pamM-mo1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F11%2F23%2Fharcelement-de-rue-au-coeur-de-laction%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F11%2F23%2Fharcelement-de-rue-au-coeur-de-laction%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Harcèlement de rue : Au coeur de l&rsquo;action" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/" />
<meta property="og:description" content="Un texte de Reflet de Société | Dossier Hypersexualité Un texte de Camille Cusset « C’est la sanction sociale qui est la plus forte. La honte doit changer de camp », déclare Audrey Simard, organisa…" />
<meta property="article:published_time" content="2022-11-23T12:00:00+00:00" />
<meta property="article:modified_time" content="2022-11-22T18:14:45+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2022/11/manif6.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="411" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Harcèlement de rue : Au coeur de&nbsp;l&rsquo;action" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un texte de Reflet de Société | Dossier Hypersexualité Un texte de Camille Cusset « C’est la sanction sociale qui est la plus forte. La honte doit changer de camp », déclare Audrey Simard, organisatrice communautaire et militante contre le harcèlement de rue, au cours d’une table ronde sur le sujet. La militante ne mâche pas ses&hellip;" />

</head>

	<body class="post-template-default single single-post postid-86057 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://raymondviger.wordpress.com/category/milieu-carceral/">milieu carcéral</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82947"><a href="https://raymondviger.wordpress.com/category/alcool/">Alcool</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82840"><a href="https://raymondviger.wordpress.com/category/culture-du-viol/">culture du viol</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-86057" class="single clear-fix post-86057 post type-post status-publish format-standard has-post-thumbnail hentry category-egalite-hommes-femmes category-culture-du-viol category-femme category-hypersexualisation category-societe category-viol tag-ceaf-2 tag-femmes tag-harcelement-2 tag-harcelement-de-rue tag-soraya-martinez-ferrada tag-violence-fait-aux-femmes fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/tag/egalite-hommes-femmes/" rel="category tag">Égalité hommes-femmes</a>, <a href="https://raymondviger.wordpress.com/tag/culture-du-viol/" rel="category tag">Culture du viol</a>, <a href="https://raymondviger.wordpress.com/tag/femme/" rel="category tag">Femme</a>, <a href="https://raymondviger.wordpress.com/category/hypersexualisation/" rel="category tag">Hypersexualisation</a>, <a href="https://raymondviger.wordpress.com/category/societe/" rel="category tag">Société</a>, <a href="https://raymondviger.wordpress.com/category/viol/" rel="category tag">Viol</a></p>
					
					<h1 class="post-title">Harcèlement de rue : Au coeur de&nbsp;l&rsquo;action</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="544" src="https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2022/11/manif6.jpg 1024w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="86059" data-permalink="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/manif6/" data-orig-file="https://raymondviger.files.wordpress.com/2022/11/manif6.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manif6" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2022/11/manif6.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/">23 novembre 2022</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/raymondviger/">Raymond Viger</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<h3>Un texte de <a rel="noreferrer noopener" href="https://www.refletdesociete.com/harcelement-de-rue-au-coeur-de-laction/" target="_blank">Reflet de Société</a> | Dossier <a rel="noreferrer noopener" href="https://www.refletdesociete.com/hypersexualisation" target="_blank">Hypersexualité</a></h3>



<p><strong><em>Un texte de Camille Cusset</em></strong></p>



<p><strong>« C’est la sanction sociale qui est la plus forte. La honte doit changer de camp », déclare Audrey Simard, organisatrice communautaire et militante contre le harcèlement de rue, au cours d’une <a rel="noreferrer noopener" href="https://www.youtube.com/watch?v=Cm9e3fxBX6s&amp;feature=emb_imp_woyt" target="_blank">table ronde</a> sur le sujet. La militante ne mâche pas ses mots et estime que le harcèlement de rue prendra fin le jour où il sera vu comme un problème social. </strong></p>



<h4>Pendant cet événement, les trois panélistes Audrey Simard, Mélusine Dumerchat et Soraya Martinez Ferrada ont discuté des enjeux sociaux entourant le harcèlement de rue.</h4>



<p>Ce type d’agression ne ressemble pas à ce que l’on imagine.&nbsp; C’est «&nbsp;une violence qui [peut] se produire à tout moment et en tout temps, et le plus souvent en plein jour&nbsp;», explique Audrey Simard. La participante précise que la majorité des victimes sont des femmes ou des personnes issues de la diversité, et la majorité des responsables sont des hommes.</p>



<p>Actuellement, il n’existe pas de définition légale du harcèlement de rue. Aussi, l’absence de chiffres ne permet-elle pas de savoir s’il y a eu une augmentation des cas. Pourtant, ce qu’Audrey Simard constate, c’est que la violence envers les femmes est exacerbée dans l’espace public.</p>



<p>La députée d’Hochelaga-Maisonneuve Soraya Martinez Ferrada présente le harcèlement de rue comme un «&nbsp;phénomène banalisé&nbsp;» dans la société. « La parole des premières concernées par le problème n’est pas toujours crue, c’est pour cette raison que l’on a besoin de chiffres », dit la représentante politique.</p>



<p>Dans le même ordre d’idées, Audrey Simard précise que les victimes sont les mieux placées pour savoir ce qu’elles ont vécu et identifier des comportements, gestes ou regards associés au harcèlement. «&nbsp;Un compliment est censé faire plaisir et non faire peur&nbsp;», déclare la panéliste.</p>



<h2><strong>Conséquences sociales</strong></h2>



<p>Du point de vue des trois invitées, les répercussions du harcèlement de rue sur les victimes sont importantes et multiformes. «&nbsp;Il y a un repli chez la femme pour éviter d’exprimer sa féminité afin de dissuader les harceleurs&nbsp;», informe la députée d’Hochelaga-Maisonneuve.</p>



<p>Cet élément est aussi apporté par Mélusine Dumerchat chargée de cours et doctorante en sociologie à l’Université du Québec à Montréal. Elle énonce que, pour les victimes de harcèlement de rue, ce sont les rapports au corps et à l’espace public qui sont affectés par ce problème. Par exemple, réfléchir à ses trajets lors de ses sorties pour éviter de vivre de la violence ou pour se sentir en sécurité lors de ses déplacements. Les impacts psychologiques sont «&nbsp;assez lourds&nbsp;», selon Mme Dumerchat.</p>



<p>En collaboration avec le Centre d&rsquo;éducation et d&rsquo;action des femmes de Montréal (CÉAF), Mélusine Dumerchat et Audrey Simard ont participé à la production de la première étude menée au Québec visant à documenter les impacts du harcèlement de rue sur les femmes.</p>



<p>Par ailleurs, le harcèlement de rue à une incidence sur la vie sociale. «&nbsp;On ne sait plus à qui faire confiance. On se demande : si je fais ça, est-ce que cela va ouvrir la porte à du harcèlement ?&nbsp;» souligne Audrey Simard. «&nbsp;Un sentiment de sécurité dans un quartier fait aussi partie de la vie sociale. Le harcèlement de rue nuit à la vie de quartier&nbsp;», ajoute-t-elle.</p>



<p>Dans les régions, le problème est aggravé par la proximité. En ville, là où le harcèlement de rue est commis «&nbsp;très souvent par des inconnus&nbsp;», selon Mme Simard, le paradigme change complètement dans les régions. En effet, les victimes et les agresseurs sont plus amenés à se croiser que dans les villes à fortes densités de population.</p>



<h2><strong>Faire changement</strong></h2>



<p>Pour Soraya Martinez Ferrada, c’est un profond changement de culture dont la société a besoin pour venir à bout du harcèlement de rue. Elle invite à une «&nbsp;conversation&nbsp;» entre les différents acteurs publics afin de briser le silence et discuter des enjeux. Dans le cadre de cet échange, les jeunes hommes doivent avoir une place à la table.</p>



<p>«&nbsp;Les jeunes hommes n’ont pas de références pour aborder les femmes. Il faut que les jeunes hommes fassent partie de cette conversation, si l’on veut un changement de culture&nbsp;», selon la députée fédérale. Les panélistes ont insisté sur l’importance de manifester de l’intérêt pour une personne en respectant ses limites et son éventuel refus dans une démarche de séduction.</p>



<p>«&nbsp;C’est un problème qu’il faut regarder d’un point de vue <em>intersectionnel</em>&nbsp;», estime Audrey Simard.&nbsp; Par exemple, le problème est différent chez les femmes transsexuelles, pour qui la féminisation est un enjeu et qui sont aussi victimes de harcèlement de rue.</p>



<p>Mme Martinez Ferrada voit des pistes de solution par l’intermédiaire de la justice. «&nbsp;Comment, dans le système de justice, les juges peuvent-ils comprendre que le harcèlement est aussi grave que le viol?&nbsp;», s’interroge-t-elle.</p>



<h2><strong>Aménager l&rsquo;espace public</strong></h2>



<p>Les règlements d’urbanisme sont une façon d’augmenter le niveau de sécurité. Par exemple, les lumières de rue sont un défi dans l’aménagement pour rendre les rues sécuritaires dans les parcs ou autres points morts. «&nbsp;Il y a des lieux qui peuvent générer un sentiment d’insécurité&nbsp;», explique Mélusine Dumerchat.</p>



<p>Cependant, la doctorante souligne que l’aménagement agit plus sur le sentiment de sécurité que sur l’insécurité elle-même. Mais cette seule mesure ne suffit pas à résoudre le problème&nbsp;: «&nbsp;L’aménagement est une mesure complémentaire. Le sentiment de sécurité serait plus grand si l’on savait que le harcèlement de rue n’était pas toléré&nbsp;», affirme Audrey Simard.</p>



<h2><strong>Être un témoin solidaire</strong></h2>



<p>D’autres solutions existent, comme devenir un témoin solidaire. «&nbsp;Pour désamorcer une situation de harcèlement de rue, il suffit parfois d’intervenir en se concentrant uniquement sur les victimes&nbsp;», explique Audrey Simard. Par exemple, aller parler à la victime ou essayer de l’emmener loin du harceleur.</p>



<p>Avoir une parité au niveau des postes de pouvoir serait aussi une solution, selon l’organisatrice communautaire. «&nbsp;Le harcèlement de rue existe parce qu’il y a des rapports de pouvoir. Il faut comprendre qui agresse qui, et quel rapport de pouvoir entre en compte&nbsp;», renchérit Mme Simard.</p>



<p>Elle insiste également sur l’importance d’être outillé face au harcèlement de rue. En priorité, ce sont les travailleurs sociaux qui devraient être préparés pour venir en aide aux femmes qui vivent ces situations.</p>



<p>Dans les propositions apportées par Mme Simard, la responsabilité de s’armer contre le harcèlement de rue ne devrait pas reposer sur les victimes. Il s’agirait de retirer toute la charge de leurs épaules, dans un contexte où les femmes – les principales visées dans ces situations – sont peu entendues.</p>



<p>Selon Mélusine Dumerchat, les militants et chercheurs insistent généralement pour que l’on agisse sur les causes du problème. «&nbsp;Ce serait plus efficace, compte tenu des obstacles pour mettre en place l’application de la loi. Ce devrait être une démarche plus orientée vers l’éducation, la mobilisation collective et la sensibilisation&nbsp;», estime-t-elle. La doctorante ajoute qu’il est probable qu’on assiste prochainement à une augmentation de la dénonciation du harcèlement de rue, puisque la parole se libère.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Harc%C3%A8lement%20de%20rue%20%3A%20Au%20coeur%20de%20l%27action&body=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F11%2F23%2Fharcelement-de-rue-au-coeur-de-laction%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="f8ed5ff889" data-email-share-track-url="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=email"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86057" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket" ><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-86057" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-86057" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86057" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-86057" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-86057-637e85581537e' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=39852&amp;post_id=86057&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-86057-637e85581537e' data-name='like-post-frame-39852-86057-637e85581537e' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/ceaf-2/" rel="tag">CÉAF</a><a href="https://raymondviger.wordpress.com/tag/femmes/" rel="tag">femmes</a><a href="https://raymondviger.wordpress.com/tag/harcelement-2/" rel="tag">harcèlement</a><a href="https://raymondviger.wordpress.com/tag/harcelement-de-rue/" rel="tag">harcèlement de rue</a><a href="https://raymondviger.wordpress.com/tag/soraya-martinez-ferrada/" rel="tag">Soraya Martinez Ferrada</a><a href="https://raymondviger.wordpress.com/tag/violence-fait-aux-femmes/" rel="tag">violence fait aux femmes</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Raymond Viger</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Raymond Viger. 
Rédacteur en chef du magazine d'information et de sensibilisation Reflet de Société, édité par le groupe communautaire Le Journal de la Rue. 
Écrivain, journaliste et intervenant.
raymondviger.wordpress.com
www.refletdesociete.com
www.cafegraffiti.net
www.editionstnt.com
www.survivre.social

Courriel: raymondviger@hotmail.com			<a class="author-link" href="https://raymondviger.wordpress.com/author/raymondviger/" rel="author">
				Voir tous les articles par Raymond Viger			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2022/11/22/les-debrouillards-40-ans-de-science/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Les Débrouillards : 40 ans de&nbsp;science</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire</h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="68417e4f0c" /><input type="hidden" name="_wp_http_referer" value="/2022/11/23/harcelement-de-rue-au-coeur-de-laction/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='86057' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f9d97088a" /></p>
<input type="hidden" name="genseq" value="1669236056" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="93"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="block-261" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center"><a href="https://us06web.zoom.us/j/88075599172?pwd=S3lSUTlIL1VWT25wdlgrb2lVOFY4UT09" target="_blank" rel="noreferrer noopener">Table ronde sur la santé mentale. Vendredi 6 mai midi.</a></h2>
</div><div class="clear"></div></aside><aside id="block-259" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="696" height="392" src="https://raymondviger.files.wordpress.com/2022/05/table_ronde_bandeau.webp?w=696" alt="" class="wp-image-85674" /></figure>
</div><div class="clear"></div></aside><aside id="block-187" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="le-train-de-glace-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank">Le train de glace</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-2" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank"><img decoding="async" loading="lazy" width="677" height="957" src="https://raymondviger.files.wordpress.com/2021/11/train-de-glace.jpg?w=616" alt="" class="wp-image-80276" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-296" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="choisir-c-est-ouvrir-une-porte"><a rel="noreferrer noopener" href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank">Choisir, c'est ouvrir une porte</a> </h2>
</div><div class="clear"></div></aside><aside id="block-157" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank"><img decoding="async" loading="lazy" width="1200" height="600" src="https://raymondviger.files.wordpress.com/2022/03/vnr13.png?w=616" alt="" class="wp-image-82458" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-175" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="histoire-d-un-sou-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/histoire-sou/" target="_blank">Histoire d'un sou</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-5" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/histoire-sou/" target="_blank"><img decoding="async" loading="lazy" width="587" height="818" src="https://raymondviger.files.wordpress.com/2021/12/maquette-pour-livre-tnt-copie-e1637858284980.png" alt="" class="wp-image-80332" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-35" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="abonnement-a-reflet-de-societe">Abonnement à <a href="http://www.refletdesociete.com/abonnement.html" target="_blank" rel="noreferrer noopener">Reflet de Société</a></h2>
</div><div class="clear"></div></aside><aside id="block-36" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.refletdesociete.com/abonnement.html"><img decoding="async" loading="lazy" width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" alt="" class="wp-image-69514" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-143" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-art-des-fous-recueil-de-textes-sur-la-sante-mentale"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank">L'art des fous (Recueil de textes sur la santé mentale)</a></h2>
</div><div class="clear"></div></aside><aside id="block-26" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank"><img decoding="async" loading="lazy" width="612" height="792" src="https://raymondviger.files.wordpress.com/2021/12/art-des-fous-300dpi_meme_-si_-inscrt_72.jpg" alt="" class="wp-image-80320" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-52" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="apres-la-pluie-le-beau-temps-de-raymond-viger"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Après la pluie … Le beau temps</a> (de <a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-53" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank"><img decoding="async" loading="lazy" width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" alt="" class="wp-image-69484" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-51" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="merci-de-faire-un-don-au-journal-de-la-rue">Merci de faire un don au <a href="https://www.refletdesociete.com/faire-un-don/" target="_blank" rel="noreferrer noopener">Journal de la Rue</a></h2>
</div><div class="clear"></div></aside><aside id="block-42" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.refletdesociete.com/faire-un-don/" target="_blank"><img decoding="async" loading="lazy" width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" alt="" class="wp-image-69515" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-96" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="d-iberville-un-d-artagnan-quebecois-de-jean-marc-beausoleil"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank">D'Iberville un d'Artagnan québécois</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-marc-beausoleil/" target="_blank">Jean-Marc Beausoleil</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-30" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/diberville/" target="_blank"><img decoding="async" loading="lazy" width="3333" height="4167" src="https://raymondviger.files.wordpress.com/2021/12/d_iberville.png?w=616" alt="" class="wp-image-80377" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-37" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="catalogue-des-editions-tnt">Catalogue des <a href="http://editionstnt.com/livres/" target="_blank" rel="noreferrer noopener">Éditions TNT</a></h2>
</div><div class="clear"></div></aside><aside id="block-38" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="http://editionstnt.com/livres/" target="_blank"><img decoding="async" loading="lazy" width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" alt="" class="wp-image-70678" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-43" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="a-fleur-de-terre-de-jean-pierre-fabien"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank">À fleur de terre</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-pierre-fabien/" target="_blank">Jean-Pierre Fabien</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-28" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank"><img decoding="async" loading="lazy" width="1825" height="2775" src="https://raymondviger.files.wordpress.com/2021/11/a-fleur-de-terre.jpg?w=616" alt="" class="wp-image-80342" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-100" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="connexion-deconnexion">Connexion / Déconnexion</h2>
</div><div class="clear"></div></aside><aside id="block-97" class="widget widget_block"><div class="widget-content"><div class="logged-out wp-block-loginout"><a href="https://raymondviger.wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F11%2F23%2Fharcelement-de-rue-au-coeur-de-laction%2F">Connexion</a></div></div><div class="clear"></div></aside><aside id="block-44" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="besoin-d-aide"><a href="https://besoinaide.ca/" target="_blank" rel="noreferrer noopener">Besoin d'aide ? </a></h2>
</div><div class="clear"></div></aside><aside id="block-45" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://besoinaide.ca/" target="_blank"><img decoding="async" loading="lazy" width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" alt="" class="wp-image-71538" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-46" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center" id="l-heroine-de-ma-vie-de-caroline-leblanc"></h2>
</div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="39852"/>
					<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1ac3611b58" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnez-vous					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Rejoignez 3&nbsp;686 autres abonnés				</div>
						</div>
			
</div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;357&nbsp;654 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com/" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/portrait-de-daniel-dan-changement-de-voix/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=portrait-de-daniel-dan-changement-de-voix' title=''>Portrait de Daniel Dan: Changement de voix</a> <span class="rss-date">21 novembre 2022</span><div class='rssSummary'>Un texte de Camille Cusset C’est le hasard qui a conduit Daniel Dan, chansonnier et musicien country, à se produire sur scène. « De fil en aiguille, les gens ont apprécié ma musique. J’ai été engagé par les présidents et les présidentes de festival, puis j’ai commencé par faire un CD, puis deux », raconte-t-il […] L’article Portrait de Daniel Dan: Changement [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/in-extremis-a-la-librairie-bertrand/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=in-extremis-a-la-librairie-bertrand' title=''>In Extremis à la Librairie Bertrand</a> <span class="rss-date">18 novembre 2022</span><div class='rssSummary'>Le poète montréalais Sylvain Turner, auteur du best-seller de poésie francophone In Extremis, et son traducteur anglais des Éditions TNT, Colin McGregor, ont fait une apparition le 15 novembre dernier à la Librairie Bertrand, dans le Vieux-Montréal, dans le cadre du Salon du Livre de Montréal. Devant une foule modeste, mais enthousiaste, ils ont répondu […] [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/fermes-penitentiaires/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=fermes-penitentiaires' title=''>Fermes pénitentiaires</a> <span class="rss-date">18 novembre 2022</span><div class='rssSummary'>Un homme qui a été enfermé en prison pendant très, très longtemps établit son lien avec le sol, dans lequel poussent toutes les bonnes choses. Il se lève tôt le matin pour traire les vaches, nourrir les cochons et les poulets, réparer les machines et même cultiver. Il travaille en équipe, construisant des habitudes qui […] L’article Fermes pénitentiaires est [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/elle-est-ou-ma-maman-critique-litteraire-dantonin/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=elle-est-ou-ma-maman-critique-litteraire-dantonin' title=''>Elle est où ma maman? Critique littéraire d’Antonin</a> <span class="rss-date">14 novembre 2022</span><div class='rssSummary'>Un texte de Lewis Gagnon « Je bouge pas, comme maman me l’a dit. J’ai mangé une tranche de pain avec du beurre et ça m’a fait du bien, mais… Je suis tout seul. » « Deux jours. Trois jours. Quatre jours. Il n’y a plus de pain. »  Antonin est le troisième livre de […] L’article Elle est où ma maman? Critique littéraire d’Antonin est apparu en premier sur Refle [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/manger-lentement-cest-bon-pour-la-sante/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=manger-lentement-cest-bon-pour-la-sante' title=''>Manger lentement, c’est bon pour la santé ?</a> <span class="rss-date">11 novembre 2022</span><div class='rssSummary'>Un texte de Kathleen Couillard – Agence Science-Presse Il y a bien longtemps que les livres consacrés aux régimes alimentaires ou aux conseils de santé en général recommandent de manger lentement lors des repas. A-t-on démontré que cette habitude fait une différence ? Le Détecteur de rumeurs a vérifié. Prendre le temps de manger fait partie des recommandatio [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/journee-de-la-justice-des-prisonniers/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=journee-de-la-justice-des-prisonniers' title=''>Journée de la Justice des prisonniers</a> <span class="rss-date">7 novembre 2022</span><div class='rssSummary'>Dans un parc paisible du quartier de la Petite-Bourgogne à Saint-Henri, par une douce soirée d’été, le soleil se couche lentement derrière le terrain de baseball alors que deux équipes de jeunes adultes jouent au softball.  De l’autre côté de la clôture du champ extérieur, des étudiants et d’autres spectateurs écoutent sur des bancs et […] L’article Journée [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/inegalites-et-sida/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=inegalites-et-sida' title=''>Inégalités et Sida</a> <span class="rss-date">4 novembre 2022</span><div class='rssSummary'>Une femme sous-scolarisée issue d’un milieu pauvre a trop peur pour se faire dépister du VIH. Elle a peur du rejet de sa famille, de son entourage. Elle a peur d’être renvoyée de son emploi à faible revenu. Ne sachant pas si elle a le virus, elle le propage, par ignorance et dans la peur. […] L’article Inégalités et Sida est apparu en premier sur Reflet de S [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/confession-dune-femme-normale/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=confession-dune-femme-normale' title=''>Confessions d’une femme normale</a> <span class="rss-date">31 octobre 2022</span><div class='rssSummary'>Un texte de Lewis Gagnon Éloïse, 26 ans, nous partage sans censure son éducation sexuelle à travers sa première bande dessinée, Confessions d’une femme normale. Si vous cherchez une histoire pleine d’humour, de leçon et de questionnement, je vous conseille de jeter un œil à cette œuvre d’une artiste montréalaise.  C’est à l’âge de 11 […] L’article Confession [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/manger-5-portions-de-fruits-et-legumes-par-jour-pour-etre-en-sante/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=manger-5-portions-de-fruits-et-legumes-par-jour-pour-etre-en-sante' title=''>Manger 5 portions de fruits et légumes par jour pour être en santé ?</a> <span class="rss-date">28 octobre 2022</span><div class='rssSummary'>Un texte de Laurie Noreau – Agence Science-Pesse Le message est martelé depuis de nombreuses années : il faut manger au moins 5 portions de fruits et de légumes chaque jour. D’où vient cette recommandation, et pourquoi 5, s’est demandé le Détecteur de rumeurs. L’origine de la recommandation Au début des années 2000, devant la hausse des cas […] L’article Man [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/hausse-des-allergies-alimentaires/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hausse-des-allergies-alimentaires' title=''>Hausse des allergies alimentaires</a> <span class="rss-date">24 octobre 2022</span><div class='rssSummary'>Ce n’est pas votre imagination. Votre gamin qui siffle et éclate en éruption est plus prédisposé aux allergies que ses parents et ses grands-parents. Les enfants souffrent beaucoup plus d’allergies aujourd’hui qu’il y a 25 ou 50 ans. Les allergies des enfants augmentent à un rythme alarmant, en particulier dans les pays industrialisés. Une augmentation […] L [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="226570">Alcool</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="124656490">Culture du viol</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="9297964">In extremis</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="6032507">milieu carcéral</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/ski-en-france-les-menuires-ou-val-disere/' title=''>Ski en France : Les Menuires ou Val d’Isère ?</a> <span class="rss-date">13 octobre 2022</span><div class='rssSummary'>Dans les Alpes françaises, ce ne sont pas les stations de ski épatantes qui manquent. Notre collaborateur en a parcouru deux parmi les plus enlevantes, l’hiver dernier. Compte-rendu comparatif et contemplatif.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/lunenburg-perle-architecturale-de-la-nouvelle-ecosse/' title=''>Lunenburg, perle architecturale de la Nouvelle-Écosse</a> <span class="rss-date">19 août 2022</span><div class='rssSummary'>Une des deux villes canadiennes, avec Québec, figurant sur la liste du patrimoine mondial de l’UNESCO, Lunenburg mérite le détour, à une heure de route de Halifax. Voici quatre bonnes raisons de s’y rendre.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/souvenirs-de-mauritanie/' title=''>Souvenirs de Mauritanie</a> <span class="rss-date">23 novembre 2021</span><div class='rssSummary'>Notre collaborateur Gary Lawrence publie le deuxième tome de ses Fragments d’ailleurs, qui regroupe 50 de ses récits de voyage des dernières années. Au menu, des détours par la Bavière, la Grande Barrière de corail et… la Mauritanie. Extrait.</div></li><li><a class='rsswidget' href='https://lactualite.com/societe/partir-dans-le-sud-ou-pas/' title=''>Partir dans le Sud… ou pas ?</a> <span class="rss-date">3 novembre 2021</span><div class='rssSummary'>De plus en plus de Québécois songent à prendre l’avion et bien des experts prévoient une reprise du tourisme international cet hiver. Or, certains considèrent qu’il vaut mieux patienter encore un peu. </div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/de-port-en-port-sur-la-basse-cote-nord/' title=''>De port en port sur la Basse-Côte-Nord</a> <span class="rss-date">11 mai 2021</span><div class='rssSummary'>Envie de partir à l’aventure en restant à la maison ? Notre collaborateur Gary Lawrence nous présente un extrait de son livre Fragments d&#039;ici : 25 récits pour (re)découvrir le Québec.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/771836/chronique-s-ennuyer-de-michaelle-jean' title=''>S’ennuyer de Michaëlle Jean</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Créée pour tous les francophones, l’OIF est devenue un outil de l’Élysée. Il faut que ça cesse.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/771750/chronique-le-droit-d-exister' title=''>Le droit d’exister</a> <span class="rss-date">22 novembre 2022</span><div class='rssSummary'>C’est comme si les autres partis considéraient le PQ comme une anomalie que les dernières élections auraient dû régler.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/771739/place-a-cop28-a-dubai' title=''>Place à COP28, à Dubaï</a> <span class="rss-date">22 novembre 2022</span><div class='rssSummary'>La 27e Conférence de l’ONU sur le climat se veut pour plusieurs une autre année perdue, une autre occasion manquée.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/monde/etats-unis/771908/un-tireur-abat-six-personnes-dans-un-walmart-en-virginie' title=''>Un tireur abat six personnes en Virginie, avant de se suicider</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Le tireur présumé était un employé du commerce, bondé de clients en prévision de la Thanksgiving.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/science/771855/science-regenerer-le-cerveau-vieillissant' title=''>Régénérer le cerveau vieillissant</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Des chercheurs du Neuro se penchent sur l’efficacité des programmes d’entraînement cérébral.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/libre-opinion/771857/libre-opinion-travailler-a-temps-plein-et-avoir-faim' title=''>Travailler à temps plein et avoir faim</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Pour nos organisations, un salaire minimum à 18$ l’heure  serait beaucoup mieux qu’un chèque ponctuel.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/771829/un-avocat-des-organisateurs-du-convoi-de-la-liberte-expulse-des-audiences' title=''>Des avocats du Convoi de la liberté perturbent les audiences</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Un représentant des organisateurs a notamment eu des échanges vigoureux avec le commissaire.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/771872/festival-anna-arrobas-un-remede-a-la-melancolie' title=''>Anna Arrobas, un remède à la mélancolie</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>L’artiste montréalaise se produira sur scène dans le cadre de la première édition du Festival Triste.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/771892/des-hausses-de-loyer-importantes-a-l-approche-d-une-recession' title=''>Des hausses de loyer importantes à l’approche d’une récession</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Le gouvernement du Québec se dit préoccupé par le manque de logements abordables dans la région de Montréal.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/771851/justice-condamne-a-la-prison-en-algerie-pour-avoir-milite-depuis-montreal' title=''>Condamné à la prison en Algérie pour avoir milité depuis Montréal</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Lazhar Zouaïmia dénonce une tentative d’intimidation face à laquelle Ottawa ne devrait pas rester sans mot.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/justice/771940/le-conseil-de-la-magistrature-rejette-les-plaintes-contre-le-juge-poliquin-dans-l-affaire-simon-houle' title=''>Le Conseil de la magistrature rejette les plaintes contre le juge Poliquin dans l’affaire Simon Houle</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>L’ingénieur avait reçu une absolution conditionnelle après avoir plaidé coupable à une accusation d’agression sexuelle.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/771923/bilan-covid-19-quebec-23-novembre' title=''>Les hospitalisations liées à la COVID-19 sont en hausse au Québec</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Québec recense deux décès de plus et 1758 hospitalisations, en hausse de 60 par rapport à la veille.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/771936/depot-de-deux-actions-collectives-pour-les-automobilistes-victimes-de-profilage-racial' title=''>Dépôt de deux actions collectives pour les automobilistes victimes de profilage racial</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Elles visent à compenser les personnes racisées interceptées sans motif par la police alors qu’elles étaient au volant.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/11/valeurs-niche-modele-daffaires-analyse-strategique-web-base-de-leconomie-numerique/' title=''>VALEURS, NICHE, MODÈLE D’AFFAIRES, ANALYSE STRATÉGIQUE WEB, BASE DE L’ÉCONOMIE NUMÉRIQUE</a> <span class="rss-date">8 novembre 2022</span><div class='rssSummary'>Voici le sixième cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de: La valeur et le modèle d’affaires, Le « pense-bête » stratégique web bundling, versioning, longue traîne, modèles open source Le pitch Le 1er cours qui est une revue sociodémographique des médias sociaux est ici Médias sociaux et le web pour les entrepreneurs ( [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/11/analyse-competitive-web/' title=''>Analyse compétitive web</a> <span class="rss-date">7 novembre 2022</span><div class='rssSummary'>Voici le Cinquième cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de: Analyses primaire et secondaire Identifier le marché et les compétiteurs Analyser leurs présences web Analyser ceux qui communiquent avec eux Comprendre ce qu’ils offrent et à quel coût Faire des tableaux comparatifs Le 1er cours qui est une revue sociodémogr [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/10/la-revanche-des-regions/' title=''>La revanche des régions</a> <span class="rss-date">14 octobre 2022</span><div class='rssSummary'>Ce billet est une suite de la réflexion présentée dans Le point de rupture écologique et le développement effréné de nos économies me poussent à rêver d’un futur différent. Hier je recevais dans mon courriel, un contenu de mon homonyme (du temps que j’étais un homme) Michel Leblanc, PDG de la Chambre de Commerce du Montréal Métropolitain, qui traitait de l’i [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/10/point-de-rupture-ecologique-developpement-effrene-de-nos-economies-me-poussent-a-rever-dun-futur-different/' title=''>Le point de rupture écologique et le développement effréné de nos économies me poussent à rêver d’un futur différent</a> <span class="rss-date">13 octobre 2022</span><div class='rssSummary'>C’est le pote Jean-François Renaud qui sur linkedIn m’a fait découvrir l’ahurissante vidéo TikTok Métaux, minéraux, mine verte.. 10 minutes avec Aurore Stéphant. @felonyaffetmez Métaux, minéraux, mine verte.. 10 minutes avec Aurore Stéphant à #onestlapourvous ♬ son original - foktukpt 💤 Je l’ai partagé à mon tour avec la mention : Inévitablement, nous devron [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/10/monitorage-veille-chercher-web/' title=''>Monitorage, veille et comment chercher sur le web</a> <span class="rss-date">11 octobre 2022</span><div class='rssSummary'>Voici le Quatrième cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de: • Les types de veille • Monitorage organisationnel • Les outils de monitorage et de veille • Monitorage collaboratif • Les « sites d’autorités » • Les influenceurs du secteur • Cas DessinsDrummond [slideshare id=253362500&amp;doc=marketing-entrepreneurial-cou [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/sante/2022-11-23/hopitaux-pour-enfants-debordes/l-ontario-demande-a-ses-cliniques-de-prolonger-leurs-heures.php' title=''>Hôpitaux pour enfants débordés | L’Ontario demande à ses cliniques de prolonger leurs heures</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'> L’Ontario demande à des milliers de travailleurs de cliniques de médecine familiale de travailler les soirs et les fins de semaine pour aider à alléger le fardeau des hôpitaux pour enfants débordés.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-11-23/affaire-simon-houle/le-conseil-de-la-magistrature-rejette-trois-plaintes-visant-le-juge-poliquin.php' title=''>Affaire Simon Houle | Le Conseil de la magistrature rejette trois plaintes visant le juge Poliquin</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Trois plaintes visant le juge Matthieu Poliquin, à l’origine de l’absolution conditionnelle de Simon Houle, un homme de Trois-Rivières reconnu coupable d’agression sexuelle et de voyeurisme, ont été rejetées par le Conseil de la magistrature.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/politique/2022-11-23/ingerence-chinoise-dans-les-elections/trudeau-evite-les-questions-sur-son-parallele-avec-les-etats-unis.php' title=''>Ingérence chinoise dans les élections | Trudeau évite les questions sur son parallèle avec les États-Unis</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'> Le premier ministre Justin Trudeau a contourné toute question mercredi l’invitant à clarifier qui il visait quand il a dressé un parallèle entre le dossier des allégations d’ingérence chinoise et la remise en question, aux États-Unis, de la légitimité des dernières élections. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/politique/2022-11-23/crise-dans-le-systeme-judiciaire/jolin-barrette-doit-prendre-les-choses-en-main-dit-l-opposition.php' title=''>Crise dans le système judiciaire | Jolin-Barrette doit prendre les choses en main, dit l&#039;opposition</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'> Québec solidaire et le Parti libéral du Québec demandent à Simon Jolin-Barrette d’arrêter de se « chicaner » avec la juge en chef de la Cour du Québec, Lucie Rondeau, et de rouvrir rapidement le dialogue pour dénouer la crise qui guette le système judiciaire. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-11-23/drogues-de-synthese/nouveau-blitz-policier-dans-plusieurs-regions-du-quebec.php' title=''>Drogues de synthèse | Nouveau blitz policier dans plusieurs régions du Québec</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>La police de Montréal procédait mercredi matin au démantèlement d’un réseau de production et de distribution de drogues de synthèses. L’opération a visé plusieurs régions au Québec, dont Lanaudière, la Mauricie et les Laurentides, mais aussi en Ontario. </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/economie/771868/marche-immobilier-des-taux-d-interet-hypothecaires-moins-fixes-que-prevus' title=''>Des versements hypothécaires moins fixes que prévu</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>L’engouement pour les prêts à taux variable pourrait se retourner contre les ménages.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/771851/justice-condamne-a-la-prison-en-algerie-pour-avoir-milite-depuis-montreal' title=''>Condamné à la prison en Algérie pour avoir milité depuis Montréal</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Lazhar Zouaïmia dénonce une tentative d’intimidation face à laquelle Ottawa ne devrait pas rester sans mot.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/etats-unis/771945/elections-de-mi-mandat-aux-etats-unis-des-grandes-compagnies-derriere-les-campagnes-des-complotistes' title=''>Des grandes compagnies derrière les campagnes des complotistes</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Home Depot, UPS et Boeing, entre autres, ont soutenu des candidats cherchant à miner la démocratie américaine.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/justice/771940/le-conseil-de-la-magistrature-rejette-les-plaintes-contre-le-juge-poliquin-dans-l-affaire-simon-houle' title=''>Le Conseil de la magistrature rejette les plaintes contre le juge Poliquin dans l’affaire Simon Houle</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>L’ingénieur avait reçu une absolution conditionnelle après avoir plaidé coupable à une accusation d’agression sexuelle.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/asie/771939/la-colere-gronde-en-chine-devant-les-images-des-spectateurs-sans-masque-au-mondial' title=''>La colère gronde en Chine devant les images des spectateurs sans masque au Mondial</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Les Chinois sont furieux d’être toujours soumis aux strictes mesures de la politique « zéro COVID » imposée par Pékin.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/771856/haiti-casser-l-etat-bandit' title=''>Casser l’État-bandit haïtien</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Le Canada a l’occasion de sortir des jupons américains.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/771880/la-coupe-du-monde-de-soccer-et-la-vertu' title=''>La Coupe du monde de soccer et la vertu</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/771879/doit-on-se-sentir-coupable-de-regarder-la-coupe-du-monde' title=''>Doit-on se sentir coupable de regarder la Coupe du monde?</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/771860/idees-pour-un-npd-qui-assume-pleinement-sa-vocation-sociale-democrate' title=''>Pour un NPD qui assume pleinement sa vocation sociale-démocrate</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>J’espère ne pas avoir émigré au Canada pour n’être jamais gouverné par un gouvernement fédéral de gauche.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/771859/point-de-vue-du-danger-de-confondre-recherche-scientifique-et-militantisme' title=''>Du danger de confondre recherche scientifique et militantisme</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Les Fonds de recherche du Québec peuvent-ils imposer leurs préférences idéologiques à leurs boursiers?</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/771829/un-avocat-des-organisateurs-du-convoi-de-la-liberte-expulse-des-audiences' title=''>Des avocats du Convoi de la liberté perturbent les audiences</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Un représentant des organisateurs a notamment eu des échanges vigoureux avec le commissaire.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/771844/allegations-d-ingerence-par-la-chine-trudeau-fait-un-lien-avec-les-etats-unis' title=''>Allégations d’ingérence par la Chine: Trudeau fait un lien avec les États-Unis</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>M. Trudeau a assuré que son gouvernement prenait «très au sérieux» les informations rapportées plus tôt ce mois-ci.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/771825/ottawa-imposera-sa-tarification-sur-le-carbone-dans-trois-provinces-de-l-atlantique' title=''>Ottawa imposera sa tarification sur le carbone dans trois provinces</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Les systèmes de Terre-Neuve-et-Labrador, de l’Île-du-Prince-Édouard et de la Nouvelle-Écosse seraient inadéquats.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/771814/une-manifestation-se-tiendra-a-quebec-pour-une-reforme-du-mode-de-scrutin' title=''>Manifestation en vue pour une réforme du mode de scrutin au Québec</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>L’événement aura lieu devant l’Assemblée nationale le 29 novembre, jour d’ouverture de la session parlementaire.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/771780/le-canada-annonce-de-nouvelles-sanctions-contre-la-bielorussie' title=''>Le Canada annonce de nouvelles sanctions contre la Biélorussie</a> <span class="rss-date">22 novembre 2022</span><div class='rssSummary'>22 responsables et 16 firmes du pays sont épinglés par Ottawa pour leur soutien à la guerre russe contre l’Ukraine.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/11/23/la-fille-de-luqam-nous-dit-comment-ca-coute-des-pneus-dhiver-sur-la-lamborghini-de-son-ami/' title=''>La fille de l’UQAM nous dit comment ça coûte des pneus d’hiver sur la Lamborghini de son ami!</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Lamborghini de son ami, car comme elle l’a déjà dit, sa vie sur les réseaux sociaux est fake! Fac, impossible qu’elle ait une Lambo! @fakeiamhely Réponse à @Brocoli ♬ son original – HELENE BOUDREAU Commentaire inutile à m’envoyer: si t’as les moyens d’une Lambo, t’as les moyens des pneus! L’article La fille de l’UQAM nous dit comment ça coûte des pneus d’hiv [&hellip;]</div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/11/23/pourquoi-avoir-toujours-la-pression-daller-au-party-de-bureau-plate-aussi/' title=''>Pourquoi avoir toujours la pression d’aller au party de bureau plate aussi!</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Fin du rant, bon!😂😂😂😂😂 Commentaire inutile à m’envoyer: party d’infirmières c’est l’fun! L’article Pourquoi avoir toujours la pression d’aller au party de bureau plate aussi! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/11/23/no-way-le-gars-retrouve-son-char-sil-nest-pas-journaliste-pour-rad-can/' title=''>No way le gars retrouve son char s’il n’est pas journaliste pour Rad-Can!</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Est-ce que Legault peut maintenant retweeter tous les chars volés des simples citoyens? Commentaire inutile à m’envoyer:Bovet lui en doit une! L’article No way le gars retrouve son char s’il n’est pas journaliste pour Rad-Can! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/11/23/des-quebecois-voient-une-envolee-doiseau-pour-la-premiere-fois/' title=''>Des québécois voient une envolée d’oiseaux pour la première fois!</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Pourquoi mettre ça sur Tik Tok cependant? @metamorphosebariatrique Phénomène filmé à St-Janvier entre 16h20 et 16h25. Une idée de ce que cela peut être ?#ovni #ovnis #ovnis2022 #paranormalactivity #ufo ♬ son original – StefNado Commentaire inutile à m’envoyer: des ovnis? L’article Des québécois voient une envolée d’oiseaux pour la première fois! est apparu e [&hellip;]</div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/11/23/video-il-accelere-pour-foncer-sur-une-poussette-dans-outremont/' title=''>Vidéo: Il accélère pour foncer sur une poussette dans Outremont!</a> <span class="rss-date">23 novembre 2022</span><div class='rssSummary'>Une chance que le bébé est ok! Un geste raciste? Outremont November 16 2022. They are trying to find the driver. The police were called but NEVER CAME because the baby wasn’t hurt. Let me know if you recognize the car who deliberately sped up to hit the baby and then took off. I will […] L’article Vidéo: Il accélère pour foncer sur une poussette dans Outremo [&hellip;]</div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Démarrer un blog sur WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202247z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=6105dc8fb2","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"86057","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;004 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="39852" />
										<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/11/23/harcelement-de-rue-au-coeur-de-laction/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="1ac3611b58" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F11%2F23%2Fharcelement-de-rue-au-coeur-de-laction%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://raymondviger.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F11%2F23%2Fharcelement-de-rue-au-coeur-de-laction%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F11%2F23%2Fharcelement-de-rue-au-coeur-de-laction%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pamM-mo1">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/39852/posts/86057">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2022\/11\/23\/harcelement-de-rue-au-coeur-de-laction\/":86057};
	</script>
						<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkNlSwzAMRX8IRzAd2ieGT2EcS0kUywteuvw9pi1MaToZ/CRf3aMNDlGZ4Av5AnMGpD0bisduzk9wk3JVRakj+wzCljJ8Vqo0aY9CacVsgnNNUhdovhPuwTKRa7ZYe0jhIOzHbyRbjs3vrRqCqVkNvBjvMTgIHbMwLid87MdQe6GiYwlj+B8ySui1/HjZG6n4d9FEUU6dY79yJY0tr3qdwOlcKLVIlaSNXVzoFrKcHRW16Z7ho3X+FYZ0NuMKO1OJrfz1DzEFrKZw8JdKfWVByJNOhBrxdA7bxtc13t3by7a9zXa3e52/ALCA2DU='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1664911815&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-5','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-5','user_id':'0','post':'86057','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0c3h3VjFbVlpLLm5KQVs3aXk/QltvJVNReHRqR0hpK05COWdHRFclRHVVZkF6dWdsSTV6NnAyJUZ0SW1OUXBwcDFEN2YyRWI9VkU9dXcxWzR3NVc9YTV2Py0zNT98VkcwLT98ZlFaLGJTRS9vW01wfEdhVE1GU2RKYXlLeUNxVUZrVGRRNUd1Rms9clNbakJJSUtscCw9YmZlLzdHTj1zUWNkS0F3SUtJVQ=='}]);
_stq.push([ 'clickTrackerInit', '39852', '86057' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>