<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 8]>
<html id="ie8" xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Une vie en montagne russe | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Une vie en montagne&nbsp;russe Flux des commentaires" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydk1lywjAMhi9UxyQMTF86PYudCFfgbWy5IbevEihlCWmnLxn9sj9ZW2QfRRs8gSfpioi2GPRZ9rENTmSHFoY7VbU5v8h5LIFVBJ2IIdOdWsIsHiDLPVBU7UFMauk6+h16pEHSBzgGY9GyQ2PWD9A3YQpLDcnwSQL5Wa+qpqqlLmg7qW2YXtVJpUFmGiz8IdBEXSWthlBImITdf0MkRehN/gVvwxlrqk215rozXXxiHr1q3Vg++11UNN5w0KECy130tIT12BngifKVsy0IjsvItDNaxwQ5C/46LE6cJracoRuzOW3B9OCN54Si9IGQ6XwxHmLeL8eTvs5UCYVPwwGBp9pLAhfHPX42mJkAO9WC5ghTyjocfycNBMEj5A0I/kaInVWYlv85Hr5h00zd+pEj9O7e6m29XTXNdvO6/wLh8HqC?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteName":"L'actualit\u00e9 sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling","siteURL":"http:\/\/raymondviger.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/digg3","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F03%2F29%2Fvie-sante-mentale-suicide-familles-peres%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6d36d395cf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"40b4655921\" \/>","referer":"https:\/\/raymondviger.wordpress.com\/2021\/03\/29\/vie-sante-mentale-suicide-familles-peres\/","canFollow":"1","feedID":"143497","statusMessage":"","customizeLink":"https:\/\/raymondviger.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F03%2F29%2Fvie-sante-mentale-suicide-familles-peres%2F","postID":"63286","shortlink":"https:\/\/wp.me\/pamM-gsK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/raymondviger.wordpress.com\/63286","statsLink":"https:\/\/wordpress.com\/stats\/post\/63286\/raymondviger.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Digg 3 Column","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 3&nbsp;384 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F03%2F29%2Fvie-sante-mentale-suicide-familles-peres%2F&signup_flow=account\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjkkOwjAMRS+EGyJUEAvEWdrGRI4ykTgtvT1hkiIWsPKg95++WCJMwTN6FiYLF0ayCCVjGnT9AflL6EzeiIZzBaItmnwWCe3AqCCGzF/XJ0V+skVhfujNtWBa36Nz5P9C4EinKm3hpm+yDDGF2/qj40JKIz/VrxXG4iLMhEtNnd1J7mV/3G0PvTR3YNBkjw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/" />
<link rel='shortlink' href='https://wp.me/pamM-gsK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F03%2F29%2Fvie-sante-mentale-suicide-familles-peres%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F03%2F29%2Fvie-sante-mentale-suicide-familles-peres%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Une vie en montagne russe" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/" />
<meta property="og:description" content="J’ai eu le meilleur papa au monde. Un aventurier qui m’a donné le goût du plein air. Petite fille, j’étais sa princesse qui parlait aux poissons et aux animaux de la forêt lorsque nous partions à l…" />
<meta property="article:published_time" content="2021-03-29T11:00:00+00:00" />
<meta property="article:modified_time" content="2021-03-07T03:38:12+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg" />
<meta property="og:image:width" content="468" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Une vie en montagne&nbsp;russe" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="J’ai eu le meilleur papa au monde. Un aventurier qui m’a donné le goût du plein air. Petite fille, j’étais sa princesse qui parlait aux poissons et aux animaux de la forêt lorsque nous partions à la pêche. Avec mon frère, nous avons traversé en canot des rivières remplies d’obstacles à surmonter. Nous avons exploré&hellip;" />
<style type="text/css">
#header h1 a, #header .description {
display: none;
}
</style>
<link rel="amphtml" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/amp/"></head>
<body class="post-template-default single single-post postid-63286 single-format-standard customizer-styles-applied highlander-enabled highlander-light"><div id="container">

<div id="header">

	<div id="menu">
		<ul class="menu">
	<li class="page_item"><a href="https://raymondviger.wordpress.com/">Accueil</a></li>
	<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a></li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a></li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a></li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haïti</a></li>
</ul>
	</div>

	<div id="header-box">
	<div id="header-image">
		<img src="https://raymondviger.files.wordpress.com/2010/02/blog-raymond6-animation.gif" alt="" />
	</div>
	<div id="header-overlay">
		<img src="https://s2.wp.com/wp-content/themes/pub/digg3/images/bg_header_overlay.png" alt="" />
	</div>

	<div id="pagetitle">
		<h1><a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></h1>
	</div>

	<div id="syndication">
		<a href="https://raymondviger.wordpress.com/feed/" title="Syndicate this site using RSS" class="feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a> &#124; <a href="https://raymondviger.wordpress.com/comments/feed/" title="Syndicate comments using RSS">Comments RSS</a>
	</div>
	<div id="searchbox">
		<form method="get" id="searchform" action="https://raymondviger.wordpress.com/">
<div>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Recherche" />
</div>
</form>	</div>
	</div>
</div>

<div class="pagewrapper"><div id="page">

<!-- Start Obar -->

	<div class="obar">
<ul>

<li id="media_image-29" class="widget widget_media_image"><h2 class="widgettitle">Obligations communautaires</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/"><img width="100" height="82" src="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100" class="image wp-image-46474 alignnone attachment-100x100 size-100x100" alt="Obligations communautaires" loading="lazy" style="max-width: 100%; height: auto;" title="Obligations communautaires" srcset="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=100 100w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=200 200w, https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46474" data-permalink="https://raymondviger.wordpress.com/2017/02/01/emission-obligations-communautaires-financement-osbl-placement/obligations-communautaires/" data-orig-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png" data-orig-size="1083,890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obligations-communautaires" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/02/obligations-communautaires.png?w=468" /></a></li>
<li id="facebook-likebox-5" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/lestecath" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lestecath"><a href="https://www.facebook.com/lestecath">Bistro le Ste-Cath: souper spectacle</a></blockquote></div>
		</div>
		</li>
<li id="media_image-28" class="widget widget_media_image"><h2 class="widgettitle">Roman éducation sexuelle</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://editionstnt.com/raymond-viger/"><img width="67" height="100" src="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67" class="image wp-image-46175 alignnone attachment-100x100 size-100x100" alt="roman éducation sexuelle sexe sexy hypersexualisation amour couple relation" loading="lazy" style="max-width: 100%; height: auto;" title="roman éducation sexuelle sexy sexe hypersexualisation amour couple relation" srcset="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=67 67w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=134 134w, https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=100 100w" sizes="(max-width: 67px) 100vw, 67px" data-attachment-id="46175" data-permalink="https://raymondviger.wordpress.com/2016/11/10/roman-sexualite-livre-sexe-initiation-montreal-table-tourisme/thumbnail_couverture-vanessa-br/" data-orig-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg" data-orig-size="533,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thumbnail_couverture-vanessa-br" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=200" data-large-file="https://raymondviger.files.wordpress.com/2016/11/thumbnail_couverture-vanessa-br.jpg?w=468" /></a><p class="wp-caption-text">Roman éducation sexuelle</p></div></li>
<li id="media_image-27" class="widget widget_media_image"><h2 class="widgettitle">Bistro Le Ste-Cath</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 110px" class="wp-caption alignnone"><a href="http://www.le-ste-cath.com"><img width="100" height="70" src="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100" class="image wp-image-46698 alignnone attachment-100x100 size-100x100" alt="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" loading="lazy" style="max-width: 100%; height: auto;" title="Bistro le Ste-Cath restaurant homa hochelaga-Maisonneuve où manger" srcset="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=100 100w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=200 200w, https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=150 150w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="46698" data-permalink="https://raymondviger.wordpress.com/2017/04/03/mac-and-cheese-week-semaine-du-mac-n-cheese-montreal-homa-restaurant/logo_bistro_2017/" data-orig-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg" data-orig-size="7997,5591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo_bistro_2017" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2017/04/logo_bistro_2017.jpg?w=468" /></a><p class="wp-caption-text">Gastronomie et spectacle</p></div></li>
<li id="text-372271410" class="widget widget_text"><h2 class="widgettitle">Partager ce blog</h2>
			<div class="textwidget"><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=raymondviger"><img src="https://i1.wp.com/s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share"></a>
<!-- AddThis Button END -->
</div>
		</li>
<li id="jetpack_posts_i_like-2" class="widget widget_jetpack_posts_i_like"><h2 class="widgettitle">Articles que J&rsquo;aime</h2>
<div class='widgets-grid-layout no-grav'><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/02/10/policier-justice-itinerance-covid19-pandemie/' title='De combattants à acteurs socia&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/02/ghyslainvallieres_police_01.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/01/31/burn-o-2021-paroles-chansons/' title='Burn-O 2021 sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2020/12/livre_2021t_bruno_robitaille_editions_tnt.jpg?w=800&#038;resize=200%2C200'/></a></div><div class='widget-grid-view-image'><a href='https://raymondviger.wordpress.com/2021/01/28/reinventer-numerique-livre-hybride/' title='Éditions TNT réinvente le numé&hellip; sur L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling' class='bump-view' data-bump-view='pil'><img src='https://raymondviger.files.wordpress.com/2021/01/couverture_apres_la_pluie_tnt.png?w=800&#038;resize=200%2C200'/></a></div></div></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">S&#039;abonner au blog</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Entrer votre adresse courriel pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="40b4655921" />                    <button type="submit"
	                    		                	                >
	                    Abonnement                    </button>
                </p>
            </form>
			
</li>
<li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">Don</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 160px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/don.html"><img width="139" height="90" src="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139" class="image wp-image-15606 aligncenter attachment-150x90 size-150x90" alt="Merci pour votre soutien" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=139 139w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg 170w" sizes="(max-width: 139px) 100vw, 139px" data-attachment-id="15606" data-permalink="https://raymondviger.wordpress.com/merci-don/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="merci don" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/merci-don.jpg?w=170" /></a><p class="wp-caption-text">Pour soutenir notre intervention auprès des jeunes</p></div></li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">Abonnement</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.refletdesociete.com/abonnement.html"><img width="145" height="94" src="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145" class="image wp-image-15033 aligncenter attachment-145x110 size-145x110" alt="Abonnement" loading="lazy" style="max-width: 100%; height: auto;" title="Abonnement" srcset="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg 170w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="15033" data-permalink="https://raymondviger.wordpress.com/abonnez-vous/" data-orig-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg" data-orig-size="170,110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="abonnez-vous" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" data-large-file="https://raymondviger.files.wordpress.com/2010/10/abonnez-vous.jpg?w=170" /></a><p class="wp-caption-text">Soutenez notre travail d'intervention auprès des jeunes en vous abonnant au magazine Reflet de Société (514) 256-9000 journal@journaldelarue.ca</p></div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Merci pour votre commentaire</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Un raz-de-marée qui force l’introspection #METOO | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2021/03/28/metoo-agressions-harcelements-sexuels/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://raymondviger.wordpress.com/2021/03/28/metoo-agressions-harcelements-sexuels/" rel="nofollow">Un raz-de-marée qui&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/23/ecole-irenee-lussier-bricoler-l-estime-de-soi/comment-page-1/#comment-449061">École Irénée Lussier: Bricoler&hellip;</a></td></tr><tr><td title="Un raz-de-marée qui force l’introspection #METOO | L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raymondviger.wordpress.com/2021/03/28/metoo-agressions-harcelements-sexuels/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raymondviger.wordpress.com/2021/03/28/metoo-agressions-harcelements-sexuels/" rel="nofollow">Un raz-de-marée qui&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/05/12/etienne-gervais-au-dela-de-la-folie/comment-page-1/#comment-449060">Etienne Gervais au delà de la&hellip;</a></td></tr><tr><td title="Équipe Reflet de Société" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Équipe Reflet de Soc&hellip; dans <a href="https://raymondviger.wordpress.com/2021/03/27/jean-simon-brisebois-en-vedette-pour-la-sante-mentale/comment-page-1/#comment-449059">Jean-Simon Brisebois en vedett&hellip;</a></td></tr><tr><td title="Équipe Reflet de Société" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6710c825c2a2f3af0fab9c8b7b267d70?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Équipe Reflet de Soc&hellip; dans <a href="https://raymondviger.wordpress.com/2021/03/27/jean-simon-brisebois-en-vedette-pour-la-sante-mentale/comment-page-1/#comment-449058">Jean-Simon Brisebois en vedett&hellip;</a></td></tr><tr><td title="brisebois2017" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://brisebois01.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/352fe69813180b9b3cddf45c5084ccc7?s=48&#038;d=wavatar&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://brisebois01.wordpress.com" rel="nofollow">brisebois2017</a> dans <a href="https://raymondviger.wordpress.com/2021/03/27/jean-simon-brisebois-en-vedette-pour-la-sante-mentale/comment-page-1/#comment-449055">Jean-Simon Brisebois en vedett&hellip;</a></td></tr><tr><td title="Ma plus grande angoisse était que mon père meurt - Survivre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivre.social/angoisse-mort-matthieu-pepper-sante-mentale/" rel="nofollow"><img alt='' src='https://survivre.social/wp-content/uploads/2018/01/cropped-logo_survivre.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://survivre.social/angoisse-mort-matthieu-pepper-sante-mentale/" rel="nofollow">Ma plus grande angoi&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2011/07/27/suicide-tentative-suicide-depression-crise-suicidaire/comment-page-1/#comment-449036">Suicide, tentative de suicide&hellip;</a></td></tr><tr><td title="Je vote pour l’éducation sexuelle - Survivre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivre.social/lettre-opinion-education-sexuelle-denonciations/" rel="nofollow"><img alt='' src='https://survivre.social/wp-content/uploads/2018/01/cropped-logo_survivre.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://survivre.social/lettre-opinion-education-sexuelle-denonciations/" rel="nofollow">Je vote pour l’éduca&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2010/11/10/autisme-sante-mentale-autiste/comment-page-1/#comment-449035">Les r&eacute;alit&eacute;s de&hellip;</a></td></tr><tr><td title="Déconfine tes pensées : des textes pour extérioriser - Survivre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivre.social/deconfine-tes-pensees-david-goudreault-sante-mentale/" rel="nofollow"><img alt='' src='https://survivre.social/wp-content/uploads/2018/01/cropped-logo_survivre.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://survivre.social/deconfine-tes-pensees-david-goudreault-sante-mentale/" rel="nofollow">Déconfine tes pensée&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2009/06/23/ecole-irenee-lussier-bricoler-l-estime-de-soi/comment-page-1/#comment-449034">École Irénée Lussier: Bricoler&hellip;</a></td></tr><tr><td title="Déconfine tes pensées : des textes pour extérioriser - Survivre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivre.social/deconfine-tes-pensees-david-goudreault-sante-mentale/" rel="nofollow"><img alt='' src='https://survivre.social/wp-content/uploads/2018/01/cropped-logo_survivre.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://survivre.social/deconfine-tes-pensees-david-goudreault-sante-mentale/" rel="nofollow">Déconfine tes pensée&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2013/12/17/suicide-journal-de-montreal-sarah-maude-lefebvre/comment-page-1/#comment-449033">Le suicide, une responsabilité&hellip;</a></td></tr><tr><td title="Ma plus grande angoisse était que mon père meurt - Survivre" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://survivre.social/angoisse-mort-matthieu-pepper-sante-mentale/" rel="nofollow"><img alt='' src='https://survivre.social/wp-content/uploads/2018/01/cropped-logo_survivre.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://survivre.social/angoisse-mort-matthieu-pepper-sante-mentale/" rel="nofollow">Ma plus grande angoi&hellip;</a> dans <a href="https://raymondviger.wordpress.com/2008/02/27/suicide-dun-ami/comment-page-2/#comment-449032">Suicide d&rsquo;un ami</a></td></tr>				</table>
				</li>

		<li id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Derniers articles</h2>

		<ul>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/" aria-current="page">Une vie en montagne&nbsp;russe</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/28/metoo-agressions-harcelements-sexuels/">Un raz-de-marée qui force l’introspection&nbsp;#METOO</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/27/jean-simon-brisebois-en-vedette-pour-la-sante-mentale/">Jean-Simon Brisebois en vedette pour la santé&nbsp;mentale</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/26/david-goudreault-salon-livre-hochelaga-maisonneuve/">[Vidéo] David Goudreault au Salon du Livre Hochelaga-Maisonneuve 2021</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/25/salon-livre-hochelaga-maisonneuve-programmation-officielle/">Le Salon du livre Hochelaga-Maisonneuve ouvre ses&nbsp;portes</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/24/retour-sur-la-soiree-des-mots-pour-deconfiner-nos-maux/">La soirée &laquo;&nbsp;Des mots pour déconfiner nos maux&nbsp;&raquo; en&nbsp;images</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/23/angoisse-mort-matthieu-pepper-sante-mentale/">Ma plus grande angoisse était que mon père&nbsp;meurt</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/22/tenir-paroles-ian-fournier-salon-livre-hochelaga-maisonneuve/">Tenir paroles au Salon du livre Hochelaga-Maisonneuve 2021</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/21/marginaux-fiers-de-letre-salon-livre-hochelaga-maisonneuve/">Marginaux et fiers de l&rsquo;être au Salon du livre Hochelaga-Maisonneuve 2021</a>
									</li>
											<li>
					<a href="https://raymondviger.wordpress.com/2021/03/20/poemes-entrelaces-salon-livre-hochelaga-maisonneuve/">Poèmes entrelacés au Salon du livre Hochelaga-Maisonneuve 2021</a>
									</li>
					</ul>

		</li>
<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">T-Shirts Lazy Legz Pas  d&rsquo;excuses&#8230;.    Pas de limites!</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2012/03/17/t-shirt-pas-d-excuse-pas-de-limite-t-shirts-lazy-legz/"><img width="145" height="125" src="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145" class="image wp-image-28188 alignnone attachment-145x125 size-145x125" alt="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" loading="lazy" style="max-width: 100%; height: auto;" title="T-Shirts Pas d&#039;excuses... Pas de limites Lazy Legz" srcset="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=145 145w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg 205w" sizes="(max-width: 145px) 100vw, 145px" data-attachment-id="28188" data-permalink="https://raymondviger.wordpress.com/2012/10/19/lazy-legz-no-limits-2012-5e-anniversaire-ill-abilities-breakdance-hiphop/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance/" data-orig-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg" data-orig-size="205,177" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" data-large-file="https://raymondviger.files.wordpress.com/2012/10/t-shirts-pas-dexcuse-pas-de-limite-lazy-legz-breakdancer-t-shirt-breakdance.jpg?w=205" /></a><p class="wp-caption-text">T-Shirts breaker Lazy Legz Pas d'excuses Pas de limites</p></div></li>
<li id="text-133674581" class="widget widget_text">			<div class="textwidget"><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt=""></a><a href="http://feeds.feedburner.com/RaymondVigerRdacteurEnChefDeRefletDeSocit" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a> </div>
		</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175"><a href="https://www.facebook.com/pages/Caf%C3%A9-Graffiti/178469392212175">Page Facebook Café Graffiti</a></blockquote></div>
		</div>
		</li>
<li id="categories-1" class="widget widget_categories"><h2 class="widgettitle">catégories</h2>

			<ul>
					<li class="cat-item cat-item-723842"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/" title="accommodements raisonnables, interculturelle, ethnie, racisme, raciste">accommodements raisonnables</a> (25)
</li>
	<li class="cat-item cat-item-19694647"><a href="https://raymondviger.wordpress.com/category/affiche-et-poster/">affiche et poster</a> (4)
</li>
	<li class="cat-item cat-item-141592400"><a href="https://raymondviger.wordpress.com/category/afrique-ghana-sanctuaire-de-singes-et-patrick/" title="Coopération internationale de Patrick au Ghana en Afrique. 6 mois de bénévolat dans un sanctuaire de singes. Environnement, éco-tourisme, éducation et développement durable.">Afrique: Ghana sanctuaire de singes et Patrick</a> (6)
</li>
	<li class="cat-item cat-item-706618289"><a href="https://raymondviger.wordpress.com/category/agression-et-harcelement-sexuels/">agression et harcèlement sexuels</a> (8)
</li>
	<li class="cat-item cat-item-14572"><a href="https://raymondviger.wordpress.com/category/agriculture/">agriculture</a> (8)
</li>
	<li class="cat-item cat-item-24858515"><a href="https://raymondviger.wordpress.com/category/aherosol-spectacle-benefice/">AHÉROSOL spectacle bénéfice</a> (36)
</li>
	<li class="cat-item cat-item-26666145"><a href="https://raymondviger.wordpress.com/category/alcool-alcoolisme-alcoolique/">alcool, alcoolisme, alcoolique</a> (30)
</li>
	<li class="cat-item cat-item-3238724"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/" title="Alcooliques Anonymes, AA, alcoolisme, alcool, dépendance">Alcooliques Anonymes</a> (24)
</li>
	<li class="cat-item cat-item-69376"><a href="https://raymondviger.wordpress.com/category/alimentation/">alimentation</a> (6)
</li>
	<li class="cat-item cat-item-5036392"><a href="https://raymondviger.wordpress.com/category/alphabetisation/">alphabétisation</a> (2)
</li>
	<li class="cat-item cat-item-2618287"><a href="https://raymondviger.wordpress.com/category/andre-philippe-gagnon/">André-Philippe Gagnon</a> (2)
</li>
	<li class="cat-item cat-item-617135"><a href="https://raymondviger.wordpress.com/category/anne-marie-losique/">Anne-Marie Losique</a> (8)
</li>
	<li class="cat-item cat-item-450701"><a href="https://raymondviger.wordpress.com/category/anorexie/">anorexie</a> (22)
</li>
	<li class="cat-item cat-item-1147826"><a href="https://raymondviger.wordpress.com/category/anxiete/">anxiété</a> (5)
</li>
	<li class="cat-item cat-item-304367"><a href="https://raymondviger.wordpress.com/category/apprentissage/">apprentissage</a> (12)
</li>
	<li class="cat-item cat-item-8788437"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a> (98)
</li>
	<li class="cat-item cat-item-177"><a href="https://raymondviger.wordpress.com/category/art/">art</a> (437)
</li>
	<li class="cat-item cat-item-171620"><a href="https://raymondviger.wordpress.com/category/artisanat/">artisanat</a> (16)
</li>
	<li class="cat-item cat-item-8090"><a href="https://raymondviger.wordpress.com/category/arts/">arts</a> (7)
</li>
	<li class="cat-item cat-item-36624378"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a> (12)
</li>
	<li class="cat-item cat-item-2012306"><a href="https://raymondviger.wordpress.com/category/autochtone/">autochtone</a> (66)
</li>
	<li class="cat-item cat-item-713350"><a href="https://raymondviger.wordpress.com/category/avortement/">avortement</a> (8)
</li>
	<li class="cat-item cat-item-49854601"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a> (19)
</li>
	<li class="cat-item cat-item-5516798"><a href="https://raymondviger.wordpress.com/category/egide-royer/">Égide Royer</a> (3)
</li>
	<li class="cat-item cat-item-12871778"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2008/">Élections provinciales 2008</a> (9)
</li>
	<li class="cat-item cat-item-106824341"><a href="https://raymondviger.wordpress.com/category/elections-provinciales-2012-2/">Élections provinciales 2012</a> (11)
</li>
	<li class="cat-item cat-item-36254988"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a> (4)
</li>
	<li class="cat-item cat-item-69373"><a href="https://raymondviger.wordpress.com/category/etats-unis/">États-Unis</a> (10)
</li>
	<li class="cat-item cat-item-17629257"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">école alternative</a> (17)
</li>
	<li class="cat-item cat-item-4730375"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">école à la maison</a> (7)
</li>
	<li class="cat-item cat-item-45797"><a href="https://raymondviger.wordpress.com/category/ecologie/">écologie</a> (1)
</li>
	<li class="cat-item cat-item-27371"><a href="https://raymondviger.wordpress.com/category/economie/">économie</a> (148)
</li>
	<li class="cat-item cat-item-447862"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">économie familiale</a> (8)
</li>
	<li class="cat-item cat-item-219385"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">éditions T.N.T.</a> (14)
</li>
	<li class="cat-item cat-item-1342"><a href="https://raymondviger.wordpress.com/category/education/">éducation</a> (126)
</li>
	<li class="cat-item cat-item-3234092"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">éducation sexuelle</a> (5)
</li>
	<li class="cat-item cat-item-716953"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">égalité hommes-femmes</a> (38)
</li>
	<li class="cat-item cat-item-18004642"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">événements communautaires</a> (19)
</li>
	<li class="cat-item cat-item-152615"><a href="https://raymondviger.wordpress.com/category/banque/">banque</a> (31)
</li>
	<li class="cat-item cat-item-60416"><a href="https://raymondviger.wordpress.com/category/barack-obama/">Barack Obama</a> (18)
</li>
	<li class="cat-item cat-item-351238"><a href="https://raymondviger.wordpress.com/category/benevolat/">bénévolat</a> (48)
</li>
	<li class="cat-item cat-item-6902948"><a href="https://raymondviger.wordpress.com/category/benoit-aquin/">Benoît Aquin</a> (4)
</li>
	<li class="cat-item cat-item-240422494"><a href="https://raymondviger.wordpress.com/category/bistro-ste-cath/">bistro Ste-Cath</a> (29)
</li>
	<li class="cat-item cat-item-705012798"><a href="https://raymondviger.wordpress.com/category/bistro-ste-cathe/">Bistro Ste-Cathe</a> (3)
</li>
	<li class="cat-item cat-item-320701"><a href="https://raymondviger.wordpress.com/category/blog-day/">blog day</a> (6)
</li>
	<li class="cat-item cat-item-1356"><a href="https://raymondviger.wordpress.com/category/blogroll/">Blogroll</a> (25)
</li>
	<li class="cat-item cat-item-46426"><a href="https://raymondviger.wordpress.com/category/blogue/">blogue</a> (108)
</li>
	<li class="cat-item cat-item-48656787"><a href="https://raymondviger.wordpress.com/category/bonne-annee-2011-2/">Bonne Année 2011</a> (4)
</li>
	<li class="cat-item cat-item-933890"><a href="https://raymondviger.wordpress.com/category/boulimie/">boulimie</a> (7)
</li>
	<li class="cat-item cat-item-2604099"><a href="https://raymondviger.wordpress.com/category/brault-et-martineau/">brault et martineau</a> (3)
</li>
	<li class="cat-item cat-item-269749"><a href="https://raymondviger.wordpress.com/category/break-dance/" title="break-dance, breaker, breakdance, B-Boy, Hip Hop, danse Hip Hop, breakdancer">break-dance</a> (54)
</li>
	<li class="cat-item cat-item-3661"><a href="https://raymondviger.wordpress.com/category/britney-spears/">Britney Spears</a> (4)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">brutalité policière</a> (6)
</li>
	<li class="cat-item cat-item-705012767"><a href="https://raymondviger.wordpress.com/category/cabaret-des-sorcieres/">Cabaret des sorcières</a> (1)
</li>
	<li class="cat-item cat-item-2489913"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a> (73)
</li>
	<li class="cat-item cat-item-19641025"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a> (11)
</li>
	<li class="cat-item cat-item-1961243"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">cancer du sein</a> (8)
</li>
	<li class="cat-item cat-item-65944989"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">capsule de français</a> (8)
</li>
	<li class="cat-item cat-item-239150493"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-2/">Carte anniversaire</a> (2)
</li>
	<li class="cat-item cat-item-68041892"><a href="https://raymondviger.wordpress.com/category/carte-anniversaire-carte-de-voeux-affiche-et-poster/">Carte anniversaire, carte de voeux, affiche et poster</a> (36)
</li>
	<li class="cat-item cat-item-559381"><a href="https://raymondviger.wordpress.com/category/carte-de-voeux/">carte de voeux</a> (3)
</li>
	<li class="cat-item cat-item-1690396"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">cartes de crédit</a> (14)
</li>
	<li class="cat-item cat-item-1987"><a href="https://raymondviger.wordpress.com/category/casino/" title="Casino, gambling, gambler, jeu excessif, joueur, machine à sous, appareil de loterie vidéo">casino</a> (43)
</li>
	<li class="cat-item cat-item-7510146"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">causes sociales</a> (39)
</li>
	<li class="cat-item cat-item-124311452"><a href="https://raymondviger.wordpress.com/category/celine-dion-et-rene-angelil/">Céline Dion et René Angelil</a> (7)
</li>
	<li class="cat-item cat-item-7839634"><a href="https://raymondviger.wordpress.com/category/chat-suicide/" title="suicide, crise suicidaire, se suicider, vouloir se tuer, mourir sans souffrance, moyen pour se tuer, moyens pour mourir">chat suicide</a> (2)
</li>
	<li class="cat-item cat-item-57417568"><a href="https://raymondviger.wordpress.com/category/cheval-equitation-centre-equestre/">Cheval, équitation, centre équestre</a> (3)
</li>
	<li class="cat-item cat-item-496122"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">chronique de livre</a> (21)
</li>
	<li class="cat-item cat-item-107638674"><a href="https://raymondviger.wordpress.com/category/chronique-de-normand-charest/">chronique de Normand Charest</a> (61)
</li>
	<li class="cat-item cat-item-18425327"><a href="https://raymondviger.wordpress.com/category/chronique-du-prisonnier/">chronique du prisonnier</a> (107)
</li>
	<li class="cat-item cat-item-2178716"><a href="https://raymondviger.wordpress.com/category/chronique-livre/">chronique livre</a> (23)
</li>
	<li class="cat-item cat-item-597"><a href="https://raymondviger.wordpress.com/category/cinema/">cinéma</a> (42)
</li>
	<li class="cat-item cat-item-334679"><a href="https://raymondviger.wordpress.com/category/cirque-du-soleil/">Cirque du Soleil</a> (10)
</li>
	<li class="cat-item cat-item-57117404"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">comment référencer blog référencement blogue</a> (61)
</li>
	<li class="cat-item cat-item-36043401"><a href="https://raymondviger.wordpress.com/category/commerce-equitable-2/">commerce équitable</a> (57)
</li>
	<li class="cat-item cat-item-423003"><a href="https://raymondviger.wordpress.com/category/communautaire/">communautaire</a> (179)
</li>
	<li class="cat-item cat-item-24857440"><a href="https://raymondviger.wordpress.com/category/concert-benefice-orchestre-symphonique/">concert bénéfice orchestre symphonique</a> (16)
</li>
	<li class="cat-item cat-item-7475166"><a href="https://raymondviger.wordpress.com/category/concert-de-piano/">concert de piano</a> (12)
</li>
	<li class="cat-item cat-item-660348"><a href="https://raymondviger.wordpress.com/category/conference-en-france/">conférence en France</a> (39)
</li>
	<li class="cat-item cat-item-219386"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">conflit d&#039;intérêt</a> (267)
</li>
	<li class="cat-item cat-item-105177015"><a href="https://raymondviger.wordpress.com/category/convention-graffiti-under-pressure-2/">Convention graffiti Under Pressure</a> (7)
</li>
	<li class="cat-item cat-item-2602491"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">coopérative de santé</a> (6)
</li>
	<li class="cat-item cat-item-162140"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a> (7)
</li>
	<li class="cat-item cat-item-1899315"><a href="https://raymondviger.wordpress.com/category/coronavirus/">coronavirus</a> (18)
</li>
	<li class="cat-item cat-item-694479852"><a href="https://raymondviger.wordpress.com/category/covid-19/">covid-19</a> (18)
</li>
	<li class="cat-item cat-item-496132"><a href="https://raymondviger.wordpress.com/category/criminalite/">criminalité</a> (41)
</li>
	<li class="cat-item cat-item-2406402"><a href="https://raymondviger.wordpress.com/category/crise-financiere/">crise financière</a> (2)
</li>
	<li class="cat-item cat-item-2315669"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">croissance personnelle</a> (157)
</li>
	<li class="cat-item cat-item-35049959"><a href="https://raymondviger.wordpress.com/category/cuba-2/">cuba</a> (5)
</li>
	<li class="cat-item cat-item-1098"><a href="https://raymondviger.wordpress.com/category/culture/" title="art, culture, artiste, jeune, culture urbaine, culture underground.">culture</a> (803)
</li>
	<li class="cat-item cat-item-34931784"><a href="https://raymondviger.wordpress.com/category/dalai-lama-2/">Dalai Lama</a> (3)
</li>
	<li class="cat-item cat-item-398698"><a href="https://raymondviger.wordpress.com/category/decrochage/" title="décrochage, décrocheur, éducation, jeune, élève, étudiant, réforme, apprentissage, enseignant">décrochage</a> (11)
</li>
	<li class="cat-item cat-item-61440"><a href="https://raymondviger.wordpress.com/category/democratie/">démocratie</a> (66)
</li>
	<li class="cat-item cat-item-1535012"><a href="https://raymondviger.wordpress.com/category/dependance/">dépendance</a> (33)
</li>
	<li class="cat-item cat-item-397421"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">dépendance affective</a> (4)
</li>
	<li class="cat-item cat-item-5551"><a href="https://raymondviger.wordpress.com/category/depression/">dépression</a> (12)
</li>
	<li class="cat-item cat-item-180895"><a href="https://raymondviger.wordpress.com/category/desinformation/">désinformation</a> (2)
</li>
	<li class="cat-item cat-item-360174"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">développement personnel</a> (133)
</li>
	<li class="cat-item cat-item-1803955"><a href="https://raymondviger.wordpress.com/category/digg-like/">digg like</a> (4)
</li>
	<li class="cat-item cat-item-113093"><a href="https://raymondviger.wordpress.com/category/discrimination/">discrimination</a> (47)
</li>
	<li class="cat-item cat-item-237043160"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a> (7)
</li>
	<li class="cat-item cat-item-2465329"><a href="https://raymondviger.wordpress.com/category/dominic-arpin/">dominic arpin</a> (14)
</li>
	<li class="cat-item cat-item-9896950"><a href="https://raymondviger.wordpress.com/category/dossier-graffiti/">Dossier graffiti</a> (23)
</li>
	<li class="cat-item cat-item-10289101"><a href="https://raymondviger.wordpress.com/category/dossier-montreal-nord/">dossier Montréal-Nord</a> (12)
</li>
	<li class="cat-item cat-item-11374840"><a href="https://raymondviger.wordpress.com/category/dossier-murale-pour-freddy-villanueva/">Dossier: Murale pour Freddy Villanueva</a> (5)
</li>
	<li class="cat-item cat-item-446782"><a href="https://raymondviger.wordpress.com/category/drogue/" title="drogue, toxicomanie, toxicomane, junky, dépendance, maison de thérapie, alcool, alcoolisme, pot, cocaine, extacy, mescaline, acide">Drogue</a> (85)
</li>
	<li class="cat-item cat-item-2320991"><a href="https://raymondviger.wordpress.com/category/dyslexie/">dyslexie</a> (5)
</li>
	<li class="cat-item cat-item-5926710"><a href="https://raymondviger.wordpress.com/category/educaloi/">Educaloi</a> (2)
</li>
	<li class="cat-item cat-item-3407"><a href="https://raymondviger.wordpress.com/category/emploi/">emploi</a> (13)
</li>
	<li class="cat-item cat-item-43958"><a href="https://raymondviger.wordpress.com/category/enfants/">enfants</a> (8)
</li>
	<li class="cat-item cat-item-38878343"><a href="https://raymondviger.wordpress.com/category/enfants-de-la-guerre/">enfants de la guerre</a> (6)
</li>
	<li class="cat-item cat-item-39796331"><a href="https://raymondviger.wordpress.com/category/enfants-soldats-2/">enfants-soldats</a> (10)
</li>
	<li class="cat-item cat-item-33381687"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">enjeux de société</a> (10)
</li>
	<li class="cat-item cat-item-27281"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a> (130)
</li>
	<li class="cat-item cat-item-601223"><a href="https://raymondviger.wordpress.com/category/euthanasie/">euthanasie</a> (3)
</li>
	<li class="cat-item cat-item-11239"><a href="https://raymondviger.wordpress.com/category/famille/">famille</a> (135)
</li>
	<li class="cat-item cat-item-67793"><a href="https://raymondviger.wordpress.com/category/feminisme/">féminisme</a> (2)
</li>
	<li class="cat-item cat-item-94209"><a href="https://raymondviger.wordpress.com/category/femme/">femme</a> (33)
</li>
	<li class="cat-item cat-item-203533"><a href="https://raymondviger.wordpress.com/category/femmes/">femmes</a> (7)
</li>
	<li class="cat-item cat-item-489437539"><a href="https://raymondviger.wordpress.com/category/festival-country-western/">festival country-western</a> (21)
</li>
	<li class="cat-item cat-item-21648993"><a href="https://raymondviger.wordpress.com/category/festival-dexpression-de-la-rue/">festival d&#039;expression de la rue</a> (4)
</li>
	<li class="cat-item cat-item-5599203"><a href="https://raymondviger.wordpress.com/category/fondation-one-drop/">Fondation One drop</a> (6)
</li>
	<li class="cat-item cat-item-57359"><a href="https://raymondviger.wordpress.com/category/formation/">formation</a> (24)
</li>
	<li class="cat-item cat-item-17960650"><a href="https://raymondviger.wordpress.com/category/forum-jeunesse-2010/">Forum Jeunesse 2010</a> (24)
</li>
	<li class="cat-item cat-item-2262612"><a href="https://raymondviger.wordpress.com/category/francois-morency/" title="François Morency, humoriste, chapiteau St-Sauveur, Chapiteau Bromont.">François Morency</a> (16)
</li>
	<li class="cat-item cat-item-16412414"><a href="https://raymondviger.wordpress.com/category/francois-richard/">François Richard</a> (2)
</li>
	<li class="cat-item cat-item-1734866"><a href="https://raymondviger.wordpress.com/category/francofolies/">Francofolies</a> (2)
</li>
	<li class="cat-item cat-item-6424680"><a href="https://raymondviger.wordpress.com/category/francophone-hors-quebec/">Francophone hors Québec</a> (21)
</li>
	<li class="cat-item cat-item-14271"><a href="https://raymondviger.wordpress.com/category/francophonie/">francophonie</a> (20)
</li>
	<li class="cat-item cat-item-4973303"><a href="https://raymondviger.wordpress.com/category/frank-vs-girard/">Frank VS Girard</a> (2)
</li>
	<li class="cat-item cat-item-1855820"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a> (16)
</li>
	<li class="cat-item cat-item-10289102"><a href="https://raymondviger.wordpress.com/category/freddy-alberto-pipo-villanueva/">Freddy Alberto &quot;Pipo&quot; Villanueva</a> (3)
</li>
	<li class="cat-item cat-item-227830"><a href="https://raymondviger.wordpress.com/category/gam-anon/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gam-Anon</a> (23)
</li>
	<li class="cat-item cat-item-227829"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/" title="Gamblers Anonymes, GA, Gam-Anon, gambling, gambler, jeu compulsif, joueur, dépendance">Gamblers Anonymes</a> (34)
</li>
	<li class="cat-item cat-item-7213"><a href="https://raymondviger.wordpress.com/category/gambling/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">gambling</a> (81)
</li>
	<li class="cat-item cat-item-177173"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/" title="gang de rue, criminalité, gangs de rue, criminel, groupe criminalisé, motard">gang de rue</a> (41)
</li>
	<li class="cat-item cat-item-34796958"><a href="https://raymondviger.wordpress.com/category/gardasil-vaccination-et-effets-secondaires/">Gardasil vaccination et effets secondaires</a> (6)
</li>
	<li class="cat-item cat-item-448213"><a href="https://raymondviger.wordpress.com/category/gaspesie/">Gaspésie</a> (11)
</li>
	<li class="cat-item cat-item-109106"><a href="https://raymondviger.wordpress.com/category/glossaire/">glossaire</a> (4)
</li>
	<li class="cat-item cat-item-14884"><a href="https://raymondviger.wordpress.com/category/graffiti/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur, wall, painting, bombing, canette aérosol, Throw Ups, piece, mural, murals">graffiti</a> (202)
</li>
	<li class="cat-item cat-item-3808386"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/" title="motard, groupe criminalisé, criminel, criminalité, gang de rue, gangs de rue">groupes criminalisés</a> (4)
</li>
	<li class="cat-item cat-item-1789624"><a href="https://raymondviger.wordpress.com/category/guy-laliberte/">Guy Laliberté</a> (6)
</li>
	<li class="cat-item cat-item-51094"><a href="https://raymondviger.wordpress.com/category/haiti/">Haiti</a> (10)
</li>
	<li class="cat-item cat-item-66525734"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a> (33)
</li>
	<li class="cat-item cat-item-31276"><a href="https://raymondviger.wordpress.com/category/hip-hop/" title="Hip Hop, rap, DJ, Break-dance, breaker, rappeur, rap music, break-dancing, hip-hop, vynil, vyniliste, graffiti, graffiteur, graffeur.">Hip-Hop</a> (227)
</li>
	<li class="cat-item cat-item-27785"><a href="https://raymondviger.wordpress.com/category/histoire/">histoire</a> (13)
</li>
	<li class="cat-item cat-item-57988530"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">histoire du graffiti</a> (5)
</li>
	<li class="cat-item cat-item-1183294"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a> (117)
</li>
	<li class="cat-item cat-item-455581"><a href="https://raymondviger.wordpress.com/category/homosexualite/">homosexualité</a> (40)
</li>
	<li class="cat-item cat-item-1796542"><a href="https://raymondviger.wordpress.com/category/humoriste/">humoriste</a> (75)
</li>
	<li class="cat-item cat-item-35"><a href="https://raymondviger.wordpress.com/category/humour/">humour</a> (64)
</li>
	<li class="cat-item cat-item-219416"><a href="https://raymondviger.wordpress.com/category/hydro-quebec/">Hydro-Québec</a> (3)
</li>
	<li class="cat-item cat-item-2497736"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">hypersexualisation</a> (37)
</li>
	<li class="cat-item cat-item-173689595"><a href="https://raymondviger.wordpress.com/category/ici-musique/">ICI Musique</a> (2)
</li>
	<li class="cat-item cat-item-4363"><a href="https://raymondviger.wordpress.com/category/immigration/">immigration</a> (26)
</li>
	<li class="cat-item cat-item-72618"><a href="https://raymondviger.wordpress.com/category/improvisation/">improvisation</a> (5)
</li>
	<li class="cat-item cat-item-1752787"><a href="https://raymondviger.wordpress.com/category/in-site/" title="Insite, site d&#039;injection supervisé, toxicomane, Onsite, Vancouver, seringue, échange de seringues">In Site</a> (7)
</li>
	<li class="cat-item cat-item-57956586"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-sante/">inégalités sociales santé</a> (6)
</li>
	<li class="cat-item cat-item-5142"><a href="https://raymondviger.wordpress.com/category/international/">international</a> (126)
</li>
	<li class="cat-item cat-item-22"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a> (246)
</li>
	<li class="cat-item cat-item-51756"><a href="https://raymondviger.wordpress.com/category/intervention/">intervention</a> (33)
</li>
	<li class="cat-item cat-item-68378289"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a> (23)
</li>
	<li class="cat-item cat-item-420"><a href="https://raymondviger.wordpress.com/category/islam/">islam</a> (5)
</li>
	<li class="cat-item cat-item-2830552"><a href="https://raymondviger.wordpress.com/category/itinerance/" title="itinérant, itinérance, sans domicile fixe, SDF, sans abris, jeune de la rue, vagabondage">itinérance</a> (27)
</li>
	<li class="cat-item cat-item-56627862"><a href="https://raymondviger.wordpress.com/category/jack-layton-npd-2/">Jack Layton NPD</a> (5)
</li>
	<li class="cat-item cat-item-1389409"><a href="https://raymondviger.wordpress.com/category/jardin-botanique/">jardin botanique</a> (2)
</li>
	<li class="cat-item cat-item-806757"><a href="https://raymondviger.wordpress.com/category/jean-charest/">Jean Charest</a> (23)
</li>
	<li class="cat-item cat-item-20210821"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon économie</a> (69)
</li>
	<li class="cat-item cat-item-33444592"><a href="https://raymondviger.wordpress.com/category/jean-benoit-nadeau-et-julie-barlow/">Jean-Benoît Nadeau et Julie Barlow</a> (6)
</li>
	<li class="cat-item cat-item-395965"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/" title="gambling, gambler, jeu compulsif, joueur, casino, poker, Texas Hold&#039;em, gamblers, dépendance, on line casino.">Jeu compulsif</a> (81)
</li>
	<li class="cat-item cat-item-785186"><a href="https://raymondviger.wordpress.com/category/jeunes/">jeunes</a> (78)
</li>
	<li class="cat-item cat-item-703055"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">jeunes de la rue</a> (33)
</li>
	<li class="cat-item cat-item-739228"><a href="https://raymondviger.wordpress.com/category/jeux-olympiques/">Jeux Olympiques</a> (19)
</li>
	<li class="cat-item cat-item-4240469"><a href="https://raymondviger.wordpress.com/category/journal-de-la-rue/">Journal de la Rue</a> (12)
</li>
	<li class="cat-item cat-item-268323"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">journal de montréal</a> (105)
</li>
	<li class="cat-item cat-item-6807422"><a href="https://raymondviger.wordpress.com/category/julie-couillard/">Julie Couillard</a> (7)
</li>
	<li class="cat-item cat-item-2606"><a href="https://raymondviger.wordpress.com/category/justice/">justice</a> (52)
</li>
	<li class="cat-item cat-item-971126"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">justice sociale</a> (11)
</li>
	<li class="cat-item cat-item-314186"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a> (33)
</li>
	<li class="cat-item cat-item-75069257"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a> (17)
</li>
	<li class="cat-item cat-item-81328738"><a href="https://raymondviger.wordpress.com/category/lazy-legz-pas-dexcuse-pas-de-limite/">Lazy Legz, pas d&#039;excuse pas de limite</a> (10)
</li>
	<li class="cat-item cat-item-50075588"><a href="https://raymondviger.wordpress.com/category/lea-clermont-dion-2/">Léa Clermont-Dion</a> (4)
</li>
	<li class="cat-item cat-item-7885"><a href="https://raymondviger.wordpress.com/category/leadership/">leadership</a> (2)
</li>
	<li class="cat-item cat-item-398667"><a href="https://raymondviger.wordpress.com/category/les-voyages-de-dominic-desmarais/">Les voyages de Dominic Desmarais</a> (11)
</li>
	<li class="cat-item cat-item-438124202"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire/">Liberté &#8230; un sourire</a> (30)
</li>
	<li class="cat-item cat-item-18469067"><a href="https://raymondviger.wordpress.com/category/lisa-melia/">Lisa Melia</a> (41)
</li>
	<li class="cat-item cat-item-20663"><a href="https://raymondviger.wordpress.com/category/litterature/">littérature</a> (8)
</li>
	<li class="cat-item cat-item-35916"><a href="https://raymondviger.wordpress.com/category/livres/">livres</a> (173)
</li>
	<li class="cat-item cat-item-177175"><a href="https://raymondviger.wordpress.com/category/loto-quebec/" title="Loto-Québec, gambling, gambler, jeu, jeu excessif, joueur, loterie, appareil de loterie vidéo, ALV, Poker, Poker Texas Hold&#039;em, machines à sous">Loto-Québec</a> (63)
</li>
	<li class="cat-item cat-item-469286287"><a href="https://raymondviger.wordpress.com/category/ma-chronique-humoristique/">Ma chronique humoristique</a> (17)
</li>
	<li class="cat-item cat-item-90859"><a href="https://raymondviger.wordpress.com/category/mafia/">mafia</a> (3)
</li>
	<li class="cat-item cat-item-95035851"><a href="https://raymondviger.wordpress.com/category/manifestation-etudiants-montreal/">manifestation étudiants montréal</a> (8)
</li>
	<li class="cat-item cat-item-806633"><a href="https://raymondviger.wordpress.com/category/mario-dumont/">Mario Dumont</a> (17)
</li>
	<li class="cat-item cat-item-1812719"><a href="https://raymondviger.wordpress.com/category/martin-petit/">Martin Petit</a> (8)
</li>
	<li class="cat-item cat-item-292"><a href="https://raymondviger.wordpress.com/category/media/" title="Journalisme, journaliste, journal, magazine, média, médias, journaux, presse, journalistes, éditeur, édition, rédacteur en chef, pupitre.">Média</a> (394)
</li>
	<li class="cat-item cat-item-2422359"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">médias sociaux</a> (2)
</li>
	<li class="cat-item cat-item-53007124"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&#039;un gang de rue</a> (6)
</li>
	<li class="cat-item cat-item-6613141"><a href="https://raymondviger.wordpress.com/category/michelle-blanc/">Michelle Blanc</a> (13)
</li>
	<li class="cat-item cat-item-16414012"><a href="https://raymondviger.wordpress.com/category/mois-de-lhistoire-des-noirs/">Mois de l&#039;histoire des noirs</a> (11)
</li>
	<li class="cat-item cat-item-2885"><a href="https://raymondviger.wordpress.com/category/motivation/">motivation</a> (8)
</li>
	<li class="cat-item cat-item-555691679"><a href="https://raymondviger.wordpress.com/category/mtl-2042/">mtl 2042</a> (4)
</li>
	<li class="cat-item cat-item-461615"><a href="https://raymondviger.wordpress.com/category/mts-sida/" title="Maladie transmise sexuellement, MTS, Sida, aids, infestion transmise sexuellement, ITS, sexualité, condom, éducation sexuelle">MTS-Sida</a> (19)
</li>
	<li class="cat-item cat-item-2486180"><a href="https://raymondviger.wordpress.com/category/murale/">murale</a> (44)
</li>
	<li class="cat-item cat-item-6460"><a href="https://raymondviger.wordpress.com/category/musique/">musique</a> (19)
</li>
	<li class="cat-item cat-item-489434984"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a> (25)
</li>
	<li class="cat-item cat-item-5515705"><a href="https://raymondviger.wordpress.com/category/nathalie-simard/">Nathalie Simard</a> (4)
</li>
	<li class="cat-item cat-item-24191929"><a href="https://raymondviger.wordpress.com/category/notes-de-cours-ecriture-web/">notes de cours écriture web</a> (3)
</li>
	<li class="cat-item cat-item-5594422"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique/">Orchestre symphonique</a> (15)
</li>
	<li class="cat-item cat-item-22949575"><a href="https://raymondviger.wordpress.com/category/orchestre-symphonique-pop-de-montreal/">Orchestre symphonique pop de montréal</a> (13)
</li>
	<li class="cat-item cat-item-4260733"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">organisme communautaire</a> (64)
</li>
	<li class="cat-item cat-item-8403943"><a href="https://raymondviger.wordpress.com/category/page-synthese/">page synthèse</a> (2)
</li>
	<li class="cat-item cat-item-34956839"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a> (6)
</li>
	<li class="cat-item cat-item-57115149"><a href="https://raymondviger.wordpress.com/category/passion-voyage-tourisme/">Passion Voyage Tourisme</a> (12)
</li>
	<li class="cat-item cat-item-18962956"><a href="https://raymondviger.wordpress.com/category/patricia-turcotte/">Patricia Turcotte</a> (6)
</li>
	<li class="cat-item cat-item-1298273"><a href="https://raymondviger.wordpress.com/category/patrick-lagace/">Patrick Lagacé</a> (16)
</li>
	<li class="cat-item cat-item-1097441"><a href="https://raymondviger.wordpress.com/category/pauline-marois/">Pauline Marois</a> (9)
</li>
	<li class="cat-item cat-item-106015"><a href="https://raymondviger.wordpress.com/category/pauvrete/">pauvreté</a> (2)
</li>
	<li class="cat-item cat-item-437528"><a href="https://raymondviger.wordpress.com/category/pedophilie/">pédophilie</a> (6)
</li>
	<li class="cat-item cat-item-219429"><a href="https://raymondviger.wordpress.com/category/petrolieres/">pétrolières</a> (7)
</li>
	<li class="cat-item cat-item-7526665"><a href="https://raymondviger.wordpress.com/category/personnalite-de-lannee/">Personnalité de l&#039;année</a> (10)
</li>
	<li class="cat-item cat-item-2312469"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a> (13)
</li>
	<li class="cat-item cat-item-29710278"><a href="https://raymondviger.wordpress.com/category/pharmacie-et-produits-pharmaceutiques/">pharmacie et produits pharmaceutiques</a> (2)
</li>
	<li class="cat-item cat-item-1512713"><a href="https://raymondviger.wordpress.com/category/philippe-couillard/">Philippe Couillard</a> (15)
</li>
	<li class="cat-item cat-item-91231458"><a href="https://raymondviger.wordpress.com/category/photographie-photos/">Photographie photos</a> (8)
</li>
	<li class="cat-item cat-item-65476645"><a href="https://raymondviger.wordpress.com/category/planetarium-de-montreal-2/">Planétarium de Montréal</a> (12)
</li>
	<li class="cat-item cat-item-14831"><a href="https://raymondviger.wordpress.com/category/poesie/">poésie</a> (28)
</li>
	<li class="cat-item cat-item-1001"><a href="https://raymondviger.wordpress.com/category/politique/">politique</a> (253)
</li>
	<li class="cat-item cat-item-506441"><a href="https://raymondviger.wordpress.com/category/pornographie/">pornographie</a> (4)
</li>
	<li class="cat-item cat-item-1586191"><a href="https://raymondviger.wordpress.com/category/president-nicolas-sarkozy/">Président Nicolas Sarkozy</a> (3)
</li>
	<li class="cat-item cat-item-2610284"><a href="https://raymondviger.wordpress.com/category/prevention-suicide/">prévention suicide</a> (19)
</li>
	<li class="cat-item cat-item-1347323"><a href="https://raymondviger.wordpress.com/category/premieres-nations/">Premières Nations</a> (3)
</li>
	<li class="cat-item cat-item-6561113"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">presse communautaire</a> (18)
</li>
	<li class="cat-item cat-item-72034"><a href="https://raymondviger.wordpress.com/category/prison/">prison</a> (105)
</li>
	<li class="cat-item cat-item-2406743"><a href="https://raymondviger.wordpress.com/category/produit-equitable/">produit équitable</a> (4)
</li>
	<li class="cat-item cat-item-49735"><a href="https://raymondviger.wordpress.com/category/prostitution/" title="Prostitution, légalisation de la prostitution, décriminalisation de la prostitution, prostitué, prostituée, prostituées, sexualité, sexuel, escorte, pimp, client de la prostitution.">prostitution</a> (94)
</li>
	<li class="cat-item cat-item-5497080"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">prostitution Asiatique</a> (17)
</li>
	<li class="cat-item cat-item-28698541"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">prostitution de rue Hochelaga-maisonneuve</a> (10)
</li>
	<li class="cat-item cat-item-254945"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" title="protection du consommateur, crédit, fausse représentation, publicité mensongère">protection du consommateur</a> (125)
</li>
	<li class="cat-item cat-item-35442805"><a href="https://raymondviger.wordpress.com/category/psychologie-2/">psychologie</a> (2)
</li>
	<li class="cat-item cat-item-32252"><a href="https://raymondviger.wordpress.com/category/publicite/">publicité</a> (18)
</li>
	<li class="cat-item cat-item-51683431"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&#039;hui</a> (613)
</li>
	<li class="cat-item cat-item-51683441"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a> (613)
</li>
	<li class="cat-item cat-item-26297"><a href="https://raymondviger.wordpress.com/category/racisme/">racisme</a> (37)
</li>
	<li class="cat-item cat-item-261829"><a href="https://raymondviger.wordpress.com/category/radio-canada/">Radio-Canada</a> (11)
</li>
	<li class="cat-item cat-item-24323"><a href="https://raymondviger.wordpress.com/category/rap/">rap</a> (59)
</li>
	<li class="cat-item cat-item-136464"><a href="https://raymondviger.wordpress.com/category/rap-music/" title="rap, rappeur, rapper, rap music, hip hop, hiphop, hip-hop, musique urbaine, musique underground">rap music</a> (44)
</li>
	<li class="cat-item cat-item-2490453"><a href="https://raymondviger.wordpress.com/category/rat-musque/">Rat musqué</a> (2)
</li>
	<li class="cat-item cat-item-5677606"><a href="https://raymondviger.wordpress.com/category/raymond-viger/">Raymond Viger</a> (98)
</li>
	<li class="cat-item cat-item-8099"><a href="https://raymondviger.wordpress.com/category/region/">Région</a> (121)
</li>
	<li class="cat-item cat-item-645490220"><a href="https://raymondviger.wordpress.com/category/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a> (11)
</li>
	<li class="cat-item cat-item-411987628"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaire/">Réussir en affaire</a> (20)
</li>
	<li class="cat-item cat-item-11056939"><a href="https://raymondviger.wordpress.com/category/recours-collectif-brochu/">Recours collectif Brochu</a> (9)
</li>
	<li class="cat-item cat-item-25777943"><a href="https://raymondviger.wordpress.com/category/reflet-de-mon-quartier/">Reflet de mon quartier</a> (30)
</li>
	<li class="cat-item cat-item-219384"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">reflet de société</a> (135)
</li>
	<li class="cat-item cat-item-116"><a href="https://raymondviger.wordpress.com/category/religion/">religion</a> (37)
</li>
	<li class="cat-item cat-item-5984"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a> (405)
</li>
	<li class="cat-item cat-item-1297650"><a href="https://raymondviger.wordpress.com/category/richard-martineau/" title="journaliste, Journal de Montréal, chroniqueur, Richard Martineau">Richard Martineau</a> (21)
</li>
	<li class="cat-item cat-item-665067"><a href="https://raymondviger.wordpress.com/category/roller-blade/">roller blade</a> (9)
</li>
	<li class="cat-item cat-item-16047092"><a href="https://raymondviger.wordpress.com/category/rue-frontenac/">Rue Frontenac</a> (9)
</li>
	<li class="cat-item cat-item-25921"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a> (268)
</li>
	<li class="cat-item cat-item-427196"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">santé mentale</a> (126)
</li>
	<li class="cat-item cat-item-111945"><a href="https://raymondviger.wordpress.com/category/securite/">sécurité</a> (6)
</li>
	<li class="cat-item cat-item-173"><a href="https://raymondviger.wordpress.com/category/science/">Science</a> (12)
</li>
	<li class="cat-item cat-item-232196"><a href="https://raymondviger.wordpress.com/category/sexualite/" title="sexualité, relation amoureuse, relation sexuelle, acte sexuel, sexe, sexy, VIH-Sida, maladie transmise sexuellement, MTS, ITS, infection transmises sexuellement, sida, VIH, sidéen, virus, éducation sexuelle, condom">sexualité</a> (152)
</li>
	<li class="cat-item cat-item-62725"><a href="https://raymondviger.wordpress.com/category/showtime/">Showtime</a> (4)
</li>
	<li class="cat-item cat-item-8485784"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervise/" title="Insite, site d&#039;injection supervisé, Vancouver, toxicomane, toxicomanie, drogue, seringues, échange de seringues, dope, thérapie, Onsite">site d&#039;injection supervisé</a> (7)
</li>
	<li class="cat-item cat-item-1031081"><a href="https://raymondviger.wordpress.com/category/skate-park/">skate park</a> (8)
</li>
	<li class="cat-item cat-item-209673"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a> (7)
</li>
	<li class="cat-item cat-item-1166"><a href="https://raymondviger.wordpress.com/category/societe/">société</a> (212)
</li>
	<li class="cat-item cat-item-177177"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/" title="Société des Alcools du Québec, SAQ, vins du Québec, route des vins, alcool, alcoolisme">Société des Alcools du Québec</a> (21)
</li>
	<li class="cat-item cat-item-289057577"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" title="Souper Spectacle bistro est de Montréal, restaurant Hochelaga-Maisonneuve, Homa.">Spectacle Bistro est Montréal restaurant Homa</a> (308)
</li>
	<li class="cat-item cat-item-42328030"><a href="https://raymondviger.wordpress.com/category/spectacle-breakdance/">spectacle breakdance</a> (5)
</li>
	<li class="cat-item cat-item-9642"><a href="https://raymondviger.wordpress.com/category/spiritualite/">spiritualité</a> (22)
</li>
	<li class="cat-item cat-item-825"><a href="https://raymondviger.wordpress.com/category/sport/">sport</a> (32)
</li>
	<li class="cat-item cat-item-20410326"><a href="https://raymondviger.wordpress.com/category/stage-en-journalisme-au-vietnam/">stage en journalisme au Vietnam</a> (15)
</li>
	<li class="cat-item cat-item-1957322"><a href="https://raymondviger.wordpress.com/category/stagiaire/">stagiaire</a> (9)
</li>
	<li class="cat-item cat-item-53464"><a href="https://raymondviger.wordpress.com/category/stephen-harper/">Stephen Harper</a> (24)
</li>
	<li class="cat-item cat-item-54015"><a href="https://raymondviger.wordpress.com/category/suicide/" title="suicide, crise suicidaire, personne suicidaire, endeuillé par suicide, se suicider, moyens pour se tuer, moyens pour mourir, mourir sans souffrance, guide d&#039;intervention">suicide</a> (90)
</li>
	<li class="cat-item cat-item-410755"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">suicide assisté</a> (11)
</li>
	<li class="cat-item cat-item-7839649"><a href="https://raymondviger.wordpress.com/category/suicide-chat/" title="suicide, suicidaire, se suicider, vouloir mourir, mourir sans souffrance, crise suicidaire, guide d&#039;intervention, prévention">suicide chat</a> (10)
</li>
	<li class="cat-item cat-item-76003925"><a href="https://raymondviger.wordpress.com/category/t-shirt-impression-cartes-anniversaire-poster-affiche/">T-Shirt impression cartes anniversaire poster affiche</a> (19)
</li>
	<li class="cat-item cat-item-53504180"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a> (8)
</li>
	<li class="cat-item cat-item-27359677"><a href="https://raymondviger.wordpress.com/category/taz-roulodome/">Taz roulodôme</a> (10)
</li>
	<li class="cat-item cat-item-560839"><a href="https://raymondviger.wordpress.com/category/telethon/">téléthon</a> (1)
</li>
	<li class="cat-item cat-item-459"><a href="https://raymondviger.wordpress.com/category/television/">télévision</a> (43)
</li>
	<li class="cat-item cat-item-5386"><a href="https://raymondviger.wordpress.com/category/theatre/">théâtre</a> (1)
</li>
	<li class="cat-item cat-item-178655"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/" title="Tout le monde en parle, Guy A. Lepage, Dany Turcotte">Tout le monde en parle</a> (74)
</li>
	<li class="cat-item cat-item-31900"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">toxicomanie</a> (11)
</li>
	<li class="cat-item cat-item-9849"><a href="https://raymondviger.wordpress.com/category/travail/">travail</a> (18)
</li>
	<li class="cat-item cat-item-16695951"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">troubles de l&#039;alimentation</a> (13)
</li>
	<li class="cat-item cat-item-599182"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a> (7)
</li>
	<li class="cat-item cat-item-1"><a href="https://raymondviger.wordpress.com/category/uncategorized/">Uncategorized</a> (1)
</li>
	<li class="cat-item cat-item-18889369"><a href="https://raymondviger.wordpress.com/category/valerie-carrier/">Valérie Carrier</a> (7)
</li>
	<li class="cat-item cat-item-107638670"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a> (69)
</li>
	<li class="cat-item cat-item-6682"><a href="https://raymondviger.wordpress.com/category/vancouver/">Vancouver</a> (43)
</li>
	<li class="cat-item cat-item-3262816"><a href="https://raymondviger.wordpress.com/category/veronique-cloutier/">Véronique Cloutier</a> (2)
</li>
	<li class="cat-item cat-item-1091034"><a href="https://raymondviger.wordpress.com/category/video-drole/">vidéo drole</a> (3)
</li>
	<li class="cat-item cat-item-75870459"><a href="https://raymondviger.wordpress.com/category/video-murale-graffiti/">Vidéo murale graffiti</a> (5)
</li>
	<li class="cat-item cat-item-6918512"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">vie communautaire</a> (17)
</li>
	<li class="cat-item cat-item-304522"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">vie de couple</a> (4)
</li>
	<li class="cat-item cat-item-219422"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a> (48)
</li>
	<li class="cat-item cat-item-41971943"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a> (6)
</li>
	<li class="cat-item cat-item-1591361"><a href="https://raymondviger.wordpress.com/category/viol/">viol</a> (7)
</li>
	<li class="cat-item cat-item-2138787"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">violence conjugale</a> (7)
</li>
	<li class="cat-item cat-item-1179"><a href="https://raymondviger.wordpress.com/category/webzine/">webzine</a> (15)
</li>
	<li class="cat-item cat-item-40351563"><a href="https://raymondviger.wordpress.com/category/wordup-battles/">WordUp! Battles</a> (2)
</li>
	<li class="cat-item cat-item-81112151"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hiphop/">xpression graffiti hiphop</a> (53)
</li>
	<li class="cat-item cat-item-61281109"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a> (4)
</li>
			</ul>

			</li>
<li id="pages-2" class="widget widget_pages"><h2 class="widgettitle">Dossiers</h2>

			<ul>
				<li class="page_item page-item-635 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/">Abonnement</a>
<ul class='children'>
	<li class="page_item page-item-637 page_item_has_children"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/">Éditions TNT</a>
	<ul class='children'>
		<li class="page_item page-item-636"><a href="https://raymondviger.wordpress.com/abonnement/editions-tnt/cafe-graffiti/">Café-Graffiti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18475"><a href="https://raymondviger.wordpress.com/contact/">Contact</a></li>
<li class="page_item page-item-8556"><a href="https://raymondviger.wordpress.com/dossier-haiti/">Dossier Haïti</a></li>
<li class="page_item page-item-8559 page_item_has_children"><a href="https://raymondviger.wordpress.com/dossier-prostitution/">Dossier Prostitution</a>
<ul class='children'>
	<li class="page_item page-item-8939"><a href="https://raymondviger.wordpress.com/dossier-prostitution/prostitution-asiatique-prostitution-internationale/">Prostitution Asiatique, prostitution&nbsp;internationale</a></li>
</ul>
</li>
<li class="page_item page-item-8561"><a href="https://raymondviger.wordpress.com/dossier-suicide/">Dossier Suicide</a></li>
<li class="page_item page-item-8700"><a href="https://raymondviger.wordpress.com/gambling-et-loto-quebec/">Gambling et Loto-Québec</a></li>
<li class="page_item page-item-10320"><a href="https://raymondviger.wordpress.com/gang-de-rue/">Gang de rue</a></li>
<li class="page_item page-item-10508"><a href="https://raymondviger.wordpress.com/graffiti-graffiteur-graf/">Graffiti hip hop</a></li>
<li class="page_item page-item-10510"><a href="https://raymondviger.wordpress.com/hip-hop-art/">Hip hop</a></li>
<li class="page_item page-item-10505"><a href="https://raymondviger.wordpress.com/breakdance-break-breaker/">Hip Hop breakdance</a></li>
<li class="page_item page-item-9983"><a href="https://raymondviger.wordpress.com/homosexualite-sexualite/">Homosexualité</a></li>
<li class="page_item page-item-9997"><a href="https://raymondviger.wordpress.com/hypersexualisation-sexualite/">Hypersexualisation</a></li>
<li class="page_item page-item-10003"><a href="https://raymondviger.wordpress.com/benevolat-benevole/">Implication bénévole</a></li>
<li class="page_item page-item-4613 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/">Journalistes</a>
<ul class='children'>
	<li class="page_item page-item-42586"><a href="https://raymondviger.wordpress.com/journalistes/annie-dion-clement-journaliste-culture-reflet-societe/">Annie Dion-Clément, journaliste</a></li>
	<li class="page_item page-item-31618"><a href="https://raymondviger.wordpress.com/journalistes/annie-viger-auteur-journaliste-photographe/">Annie Viger</a></li>
	<li class="page_item page-item-4655"><a href="https://raymondviger.wordpress.com/journalistes/ariane-aubin/">Ariane Aubin</a></li>
	<li class="page_item page-item-45152"><a href="https://raymondviger.wordpress.com/journalistes/caroline-leblanc-chroniqueuse-itinerance-animaux-domestiques/">Caroline Leblanc, chroniqueuse</a></li>
	<li class="page_item page-item-32776"><a href="https://raymondviger.wordpress.com/journalistes/collin-mcgregor-journaliste-auteur-prison/">Colin McGregor, journaliste et&nbsp;auteur</a></li>
	<li class="page_item page-item-37424"><a href="https://raymondviger.wordpress.com/journalistes/delphine-caubet-journaliste-societe-politique-religion/">Delphine Caubet, journaliste</a></li>
	<li class="page_item page-item-16967"><a href="https://raymondviger.wordpress.com/journalistes/dominic-desmarais-journaliste/">Dominic Desmarais journaliste</a></li>
	<li class="page_item page-item-39733"><a href="https://raymondviger.wordpress.com/journalistes/eleonore-genolhac-journaliste-societe-environnement/">Éléonore Genolhac, journaliste</a></li>
	<li class="page_item page-item-2928"><a href="https://raymondviger.wordpress.com/journalistes/franois-richard-le-blogue-sur-lactualit-sociale-et-communautaire/">Fran&ccedil;ois Richard</a></li>
	<li class="page_item page-item-48839"><a href="https://raymondviger.wordpress.com/journalistes/frederic-lebeuf/">Frédéric Lebeuf</a></li>
	<li class="page_item page-item-3435"><a href="https://raymondviger.wordpress.com/journalistes/gabriel-alexandre-gosselin-refletdesociete/">Gabriel A. Gosselin</a></li>
	<li class="page_item page-item-39097"><a href="https://raymondviger.wordpress.com/journalistes/gifty-mane-journaliste-societe-socio-culturel/">Gifty Mane, journaliste</a></li>
	<li class="page_item page-item-16784"><a href="https://raymondviger.wordpress.com/journalistes/jean-pierre-bellemare-prison-cowansville-systeme-carceral-penitencier/">Jean-Pierre Bellemare, prison de&nbsp;Cowansville</a></li>
	<li class="page_item page-item-9177"><a href="https://raymondviger.wordpress.com/journalistes/joseph-elfassi/">Joseph Elfassi</a></li>
	<li class="page_item page-item-47444"><a href="https://raymondviger.wordpress.com/journalistes/julie-philippe/">Julie Philippe</a></li>
	<li class="page_item page-item-37415"><a href="https://raymondviger.wordpress.com/journalistes/louise-marchand-journaliste-anorexie-intimidation/">Louise Marchand, journaliste</a></li>
	<li class="page_item page-item-19646"><a href="https://raymondviger.wordpress.com/journalistes/lucie-barras/">Lucie Barras</a></li>
	<li class="page_item page-item-26752"><a href="https://raymondviger.wordpress.com/journalistes/normand-charest-journaliste-media-ecrit-presse-communautaire/">Normand Charest, journaliste</a></li>
	<li class="page_item page-item-2"><a href="https://raymondviger.wordpress.com/journalistes/about/">Raymond Viger</a></li>
	<li class="page_item page-item-48193"><a href="https://raymondviger.wordpress.com/journalistes/remi-jean-lefebvre/">Rémi Jean-Lefebvre</a></li>
	<li class="page_item page-item-37418"><a href="https://raymondviger.wordpress.com/journalistes/sophie-laisney-journaliste-socio-culturelle-homosexualite/">Sophie Laisney, journaliste</a></li>
	<li class="page_item page-item-3622 page_item_has_children"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/">Stagiaires</a>
	<ul class='children'>
		<li class="page_item page-item-26206"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/anders-turgeon/">Anders Turgeon</a></li>
		<li class="page_item page-item-3628"><a href="https://raymondviger.wordpress.com/journalistes/stagiaires/lisa-melia/">Lisa Melia</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-10006"><a href="https://raymondviger.wordpress.com/prison-prisonnier-systeme-carceral-pen/">Lettres d’un prisonnier</a></li>
<li class="page_item page-item-8966"><a href="https://raymondviger.wordpress.com/parc-morgan-hochelaga-maisonneuve-montreal/">Parc Morgan, Hochelaga-Maisonneuve, Montr&eacute;al</a></li>
<li class="page_item page-item-7168"><a href="https://raymondviger.wordpress.com/partager-ce-texte/">Partager ce texte</a></li>
<li class="page_item page-item-10495"><a href="https://raymondviger.wordpress.com/protection-du-consommateur/">Protection du consommateur</a></li>
<li class="page_item page-item-10512"><a href="https://raymondviger.wordpress.com/sante/">Santé</a></li>
<li class="page_item page-item-9042"><a href="https://raymondviger.wordpress.com/sexualite-education-sexuelle-sexe-sexy/">Sexualit&eacute;</a></li>
<li class="page_item page-item-9987"><a href="https://raymondviger.wordpress.com/sida-vih-mts/">Sida</a></li>
<li class="page_item page-item-9994"><a href="https://raymondviger.wordpress.com/spiritualite-religion/">Spiritualité et religion</a></li>
<li class="page_item page-item-10468"><a href="https://raymondviger.wordpress.com/toxicomanie-drogue-alcool/">Toxicomanie, Drogue et&nbsp;alcool</a></li>
<li class="page_item page-item-10000"><a href="https://raymondviger.wordpress.com/anorexie-boulimie-trouble-alimentation/">Trouble de l’alimentation : anorexie et&nbsp;boulimie</a></li>
<li class="page_item page-item-3635"><a href="https://raymondviger.wordpress.com/valrie-carrier/">Val&eacute;rie Carrier</a></li>
			</ul>

			</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721"><a href="https://www.facebook.com/pages/Reflet-de-Soci%C3%A9t%C3%A9/178773778890721">Facebook Reflet de Société</a></blockquote></div>
		</div>
		</li>
<li id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow:hidden"><a href="https://raymondviger.wordpress.com/tag/actualite/" class="tag-cloud-link tag-link-26167 tag-link-position-1" style="font-size: 16.024390243902pt;" aria-label="actualité (131 éléments)">actualité</a>
<a href="https://raymondviger.wordpress.com/tag/apres-la-pluie-le-beau-temps/" class="tag-cloud-link tag-link-8788437 tag-link-position-2" style="font-size: 10.048780487805pt;" aria-label="Après la pluie... Le beau temps (58 éléments)">Après la pluie... Le beau temps</a>
<a href="https://raymondviger.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-3" style="font-size: 10.390243902439pt;" aria-label="architecture (60 éléments)">architecture</a>
<a href="https://raymondviger.wordpress.com/tag/arpi/" class="tag-cloud-link tag-link-2496529 tag-link-position-4" style="font-size: 8.1707317073171pt;" aria-label="Arpi (45 éléments)">Arpi</a>
<a href="https://raymondviger.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 22pt;" aria-label="art (291 éléments)">art</a>
<a href="https://raymondviger.wordpress.com/tag/artistes-urbains/" class="tag-cloud-link tag-link-5237088 tag-link-position-6" style="font-size: 12.780487804878pt;" aria-label="artistes urbains (85 éléments)">artistes urbains</a>
<a href="https://raymondviger.wordpress.com/tag/art-urbain/" class="tag-cloud-link tag-link-1984731 tag-link-position-7" style="font-size: 15.682926829268pt;" aria-label="art urbain (126 éléments)">art urbain</a>
<a href="https://raymondviger.wordpress.com/tag/breakdance/" class="tag-cloud-link tag-link-79937 tag-link-position-8" style="font-size: 16.19512195122pt;" aria-label="breakdance (135 éléments)">breakdance</a>
<a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" class="tag-cloud-link tag-link-2315669 tag-link-position-9" style="font-size: 11.243902439024pt;" aria-label="croissance personnelle (68 éléments)">croissance personnelle</a>
<a href="https://raymondviger.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-10" style="font-size: 21.146341463415pt;" aria-label="culture (260 éléments)">culture</a>
<a href="https://raymondviger.wordpress.com/tag/culture-urbaine/" class="tag-cloud-link tag-link-256615 tag-link-position-11" style="font-size: 8.1707317073171pt;" aria-label="culture urbaine (45 éléments)">culture urbaine</a>
<a href="https://raymondviger.wordpress.com/tag/drogue/" class="tag-cloud-link tag-link-446782 tag-link-position-12" style="font-size: 11.926829268293pt;" aria-label="Drogue (74 éléments)">Drogue</a>
<a href="https://raymondviger.wordpress.com/tag/developpement-personnel/" class="tag-cloud-link tag-link-360174 tag-link-position-13" style="font-size: 10.048780487805pt;" aria-label="développement personnel (58 éléments)">développement personnel</a>
<a href="https://raymondviger.wordpress.com/tag/environnement/" class="tag-cloud-link tag-link-27281 tag-link-position-14" style="font-size: 13.121951219512pt;" aria-label="Environnement (88 éléments)">Environnement</a>
<a href="https://raymondviger.wordpress.com/tag/famille/" class="tag-cloud-link tag-link-11239 tag-link-position-15" style="font-size: 9.8780487804878pt;" aria-label="famille (56 éléments)">famille</a>
<a href="https://raymondviger.wordpress.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-16" style="font-size: 12.268292682927pt;" aria-label="France (79 éléments)">France</a>
<a href="https://raymondviger.wordpress.com/tag/gambling/" class="tag-cloud-link tag-link-7213 tag-link-position-17" style="font-size: 11.756097560976pt;" aria-label="gambling (73 éléments)">gambling</a>
<a href="https://raymondviger.wordpress.com/tag/graffiti/" class="tag-cloud-link tag-link-14884 tag-link-position-18" style="font-size: 19.439024390244pt;" aria-label="graffiti (209 éléments)">graffiti</a>
<a href="https://raymondviger.wordpress.com/tag/guy-a-lepage/" class="tag-cloud-link tag-link-1789558 tag-link-position-19" style="font-size: 12.439024390244pt;" aria-label="Guy A. Lepage (81 éléments)">Guy A. Lepage</a>
<a href="https://raymondviger.wordpress.com/tag/hip-hop/" class="tag-cloud-link tag-link-31276 tag-link-position-20" style="font-size: 19.609756097561pt;" aria-label="Hip-Hop (214 éléments)">Hip-Hop</a>
<a href="https://raymondviger.wordpress.com/tag/hiphop/" class="tag-cloud-link tag-link-1412 tag-link-position-21" style="font-size: 9.1951219512195pt;" aria-label="hiphop (51 éléments)">hiphop</a>
<a href="https://raymondviger.wordpress.com/tag/hochelaga-maisonneuve/" class="tag-cloud-link tag-link-1183294 tag-link-position-22" style="font-size: 12.09756097561pt;" aria-label="Hochelaga-Maisonneuve (76 éléments)">Hochelaga-Maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/humoriste/" class="tag-cloud-link tag-link-1796542 tag-link-position-23" style="font-size: 9.3658536585366pt;" aria-label="humoriste (53 éléments)">humoriste</a>
<a href="https://raymondviger.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-24" style="font-size: 11.414634146341pt;" aria-label="humour (70 éléments)">humour</a>
<a href="https://raymondviger.wordpress.com/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-25" style="font-size: 11.585365853659pt;" aria-label="Internet (72 éléments)">Internet</a>
<a href="https://raymondviger.wordpress.com/tag/jeu-compulsif/" class="tag-cloud-link tag-link-395965 tag-link-position-26" style="font-size: 11.073170731707pt;" aria-label="Jeu compulsif (66 éléments)">Jeu compulsif</a>
<a href="https://raymondviger.wordpress.com/tag/jeune/" class="tag-cloud-link tag-link-409919 tag-link-position-27" style="font-size: 11.073170731707pt;" aria-label="jeune (67 éléments)">jeune</a>
<a href="https://raymondviger.wordpress.com/tag/jeunes/" class="tag-cloud-link tag-link-785186 tag-link-position-28" style="font-size: 13.634146341463pt;" aria-label="jeunes (95 éléments)">jeunes</a>
<a href="https://raymondviger.wordpress.com/tag/journal-de-montreal/" class="tag-cloud-link tag-link-268323 tag-link-position-29" style="font-size: 15.682926829268pt;" aria-label="journal de montréal (125 éléments)">journal de montréal</a>
<a href="https://raymondviger.wordpress.com/tag/journalisme/" class="tag-cloud-link tag-link-26168 tag-link-position-30" style="font-size: 8.5121951219512pt;" aria-label="Journalisme (47 éléments)">Journalisme</a>
<a href="https://raymondviger.wordpress.com/tag/la-presse/" class="tag-cloud-link tag-link-314186 tag-link-position-31" style="font-size: 8.8536585365854pt;" aria-label="La Presse (49 éléments)">La Presse</a>
<a href="https://raymondviger.wordpress.com/tag/livre/" class="tag-cloud-link tag-link-7808 tag-link-position-32" style="font-size: 8.5121951219512pt;" aria-label="livre (47 éléments)">livre</a>
<a href="https://raymondviger.wordpress.com/tag/loto-quebec/" class="tag-cloud-link tag-link-177175 tag-link-position-33" style="font-size: 12.268292682927pt;" aria-label="Loto-Québec (79 éléments)">Loto-Québec</a>
<a href="https://raymondviger.wordpress.com/tag/montreal/" class="tag-cloud-link tag-link-7116 tag-link-position-34" style="font-size: 12.951219512195pt;" aria-label="Montréal (87 éléments)">Montréal</a>
<a href="https://raymondviger.wordpress.com/tag/mural/" class="tag-cloud-link tag-link-159763 tag-link-position-35" style="font-size: 9.1951219512195pt;" aria-label="mural (52 éléments)">mural</a>
<a href="https://raymondviger.wordpress.com/tag/murale/" class="tag-cloud-link tag-link-2486180 tag-link-position-36" style="font-size: 9.3658536585366pt;" aria-label="murale (53 éléments)">murale</a>
<a href="https://raymondviger.wordpress.com/tag/musique/" class="tag-cloud-link tag-link-6460 tag-link-position-37" style="font-size: 14.146341463415pt;" aria-label="musique (102 éléments)">musique</a>
<a href="https://raymondviger.wordpress.com/tag/meditation/" class="tag-cloud-link tag-link-6197 tag-link-position-38" style="font-size: 9.8780487804878pt;" aria-label="méditation (56 éléments)">méditation</a>
<a href="https://raymondviger.wordpress.com/tag/news/" class="tag-cloud-link tag-link-103 tag-link-position-39" style="font-size: 20.292682926829pt;" aria-label="news (233 éléments)">news</a>
<a href="https://raymondviger.wordpress.com/tag/ou-manger/" class="tag-cloud-link tag-link-2255174 tag-link-position-40" style="font-size: 10.90243902439pt;" aria-label="où manger (65 éléments)">où manger</a>
<a href="https://raymondviger.wordpress.com/tag/pensees-du-jour/" class="tag-cloud-link tag-link-389657 tag-link-position-41" style="font-size: 9.8780487804878pt;" aria-label="pensées du jour (56 éléments)">pensées du jour</a>
<a href="https://raymondviger.wordpress.com/tag/petites-pensees/" class="tag-cloud-link tag-link-244053 tag-link-position-42" style="font-size: 10.390243902439pt;" aria-label="petites pensées (60 éléments)">petites pensées</a>
<a href="https://raymondviger.wordpress.com/tag/photos/" class="tag-cloud-link tag-link-304 tag-link-position-43" style="font-size: 16.024390243902pt;" aria-label="photos (131 éléments)">photos</a>
<a href="https://raymondviger.wordpress.com/tag/politique/" class="tag-cloud-link tag-link-1001 tag-link-position-44" style="font-size: 11.243902439024pt;" aria-label="politique (68 éléments)">politique</a>
<a href="https://raymondviger.wordpress.com/tag/poesie/" class="tag-cloud-link tag-link-14831 tag-link-position-45" style="font-size: 13.463414634146pt;" aria-label="poésie (92 éléments)">poésie</a>
<a href="https://raymondviger.wordpress.com/tag/prison/" class="tag-cloud-link tag-link-72034 tag-link-position-46" style="font-size: 12.268292682927pt;" aria-label="prison (79 éléments)">prison</a>
<a href="https://raymondviger.wordpress.com/tag/prostitution/" class="tag-cloud-link tag-link-49735 tag-link-position-47" style="font-size: 12.439024390244pt;" aria-label="prostitution (80 éléments)">prostitution</a>
<a href="https://raymondviger.wordpress.com/tag/protection-du-consommateur/" class="tag-cloud-link tag-link-254945 tag-link-position-48" style="font-size: 8.6829268292683pt;" aria-label="protection du consommateur (48 éléments)">protection du consommateur</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire/" class="tag-cloud-link tag-link-1775218 tag-link-position-49" style="font-size: 13.975609756098pt;" aria-label="quoi faire (100 éléments)">quoi faire</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-aujourdhui/" class="tag-cloud-link tag-link-27987960 tag-link-position-50" style="font-size: 9.3658536585366pt;" aria-label="quoi faire aujourd&#039;hui (53 éléments)">quoi faire aujourd&#039;hui</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-faire-ce-week-end/" class="tag-cloud-link tag-link-20410558 tag-link-position-51" style="font-size: 8.5121951219512pt;" aria-label="quoi faire ce week-end (47 éléments)">quoi faire ce week-end</a>
<a href="https://raymondviger.wordpress.com/tag/quoi-voir/" class="tag-cloud-link tag-link-27986816 tag-link-position-52" style="font-size: 13.634146341463pt;" aria-label="quoi voir (94 éléments)">quoi voir</a>
<a href="https://raymondviger.wordpress.com/tag/quebec/" class="tag-cloud-link tag-link-56943 tag-link-position-53" style="font-size: 14.146341463415pt;" aria-label="Québec (101 éléments)">Québec</a>
<a href="https://raymondviger.wordpress.com/tag/radio-canada/" class="tag-cloud-link tag-link-261829 tag-link-position-54" style="font-size: 10.560975609756pt;" aria-label="Radio-Canada (62 éléments)">Radio-Canada</a>
<a href="https://raymondviger.wordpress.com/tag/rap/" class="tag-cloud-link tag-link-24323 tag-link-position-55" style="font-size: 17.219512195122pt;" aria-label="rap (154 éléments)">rap</a>
<a href="https://raymondviger.wordpress.com/tag/rapper/" class="tag-cloud-link tag-link-302981 tag-link-position-56" style="font-size: 13.634146341463pt;" aria-label="Rapper (95 éléments)">Rapper</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-penses-a-mediter/" class="tag-cloud-link tag-link-34234984 tag-link-position-57" style="font-size: 8.3414634146341pt;" aria-label="recueil de pensés à méditer (46 éléments)">recueil de pensés à méditer</a>
<a href="https://raymondviger.wordpress.com/tag/recueil-de-poesie/" class="tag-cloud-link tag-link-12975750 tag-link-position-58" style="font-size: 11.585365853659pt;" aria-label="recueil de poésie (72 éléments)">recueil de poésie</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-2/" class="tag-cloud-link tag-link-34922683 tag-link-position-59" style="font-size: 12.268292682927pt;" aria-label="restaurant (78 éléments)">restaurant</a>
<a href="https://raymondviger.wordpress.com/tag/restaurant-hochelaga-maisonneuve/" class="tag-cloud-link tag-link-175964507 tag-link-position-60" style="font-size: 8pt;" aria-label="restaurant hochelaga-maisonneuve (44 éléments)">restaurant hochelaga-maisonneuve</a>
<a href="https://raymondviger.wordpress.com/tag/sante/" class="tag-cloud-link tag-link-25921 tag-link-position-61" style="font-size: 14.146341463415pt;" aria-label="Santé (102 éléments)">Santé</a>
<a href="https://raymondviger.wordpress.com/tag/sante-mentale/" class="tag-cloud-link tag-link-427196 tag-link-position-62" style="font-size: 13.975609756098pt;" aria-label="santé mentale (99 éléments)">santé mentale</a>
<a href="https://raymondviger.wordpress.com/tag/sexe/" class="tag-cloud-link tag-link-72278 tag-link-position-63" style="font-size: 10.390243902439pt;" aria-label="Sexe (60 éléments)">Sexe</a>
<a href="https://raymondviger.wordpress.com/tag/sexualite/" class="tag-cloud-link tag-link-232196 tag-link-position-64" style="font-size: 13.121951219512pt;" aria-label="sexualité (88 éléments)">sexualité</a>
<a href="https://raymondviger.wordpress.com/tag/societe/" class="tag-cloud-link tag-link-1166 tag-link-position-65" style="font-size: 12.09756097561pt;" aria-label="société (77 éléments)">société</a>
<a href="https://raymondviger.wordpress.com/tag/souper-spectacle/" class="tag-cloud-link tag-link-20903994 tag-link-position-66" style="font-size: 11.756097560976pt;" aria-label="souper spectacle (73 éléments)">souper spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle/" class="tag-cloud-link tag-link-90484 tag-link-position-67" style="font-size: 15.170731707317pt;" aria-label="spectacle (117 éléments)">spectacle</a>
<a href="https://raymondviger.wordpress.com/tag/spectacle-gratuit/" class="tag-cloud-link tag-link-7014742 tag-link-position-68" style="font-size: 12.609756097561pt;" aria-label="spectacle gratuit (82 éléments)">spectacle gratuit</a>
<a href="https://raymondviger.wordpress.com/tag/street-art/" class="tag-cloud-link tag-link-57447 tag-link-position-69" style="font-size: 17.390243902439pt;" aria-label="street art (157 éléments)">street art</a>
<a href="https://raymondviger.wordpress.com/tag/suicide/" class="tag-cloud-link tag-link-54015 tag-link-position-70" style="font-size: 13.121951219512pt;" aria-label="suicide (88 éléments)">suicide</a>
<a href="https://raymondviger.wordpress.com/tag/tout-le-monde-en-parle/" class="tag-cloud-link tag-link-178655 tag-link-position-71" style="font-size: 12.951219512195pt;" aria-label="Tout le monde en parle (87 éléments)">Tout le monde en parle</a>
<a href="https://raymondviger.wordpress.com/tag/toxicomanie/" class="tag-cloud-link tag-link-31900 tag-link-position-72" style="font-size: 8.1707317073171pt;" aria-label="toxicomanie (45 éléments)">toxicomanie</a>
<a href="https://raymondviger.wordpress.com/tag/underground/" class="tag-cloud-link tag-link-13850 tag-link-position-73" style="font-size: 12.609756097561pt;" aria-label="underground (82 éléments)">underground</a>
<a href="https://raymondviger.wordpress.com/tag/economie/" class="tag-cloud-link tag-link-27371 tag-link-position-74" style="font-size: 9.5365853658537pt;" aria-label="économie (54 éléments)">économie</a>
<a href="https://raymondviger.wordpress.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-75" style="font-size: 20.463414634146pt;" aria-label="éducation (238 éléments)">éducation</a></div></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://raymondviger.wordpress.com/tag/art/" style="font-size: 182.84172661871%; padding: 1px; margin: 1px;"  title="art (437)">art</a> <a href="https://raymondviger.wordpress.com/category/blogue/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="blogue (108)">blogue</a> <a href="https://raymondviger.wordpress.com/tag/communautaire/" style="font-size: 117.87769784173%; padding: 1px; margin: 1px;"  title="communautaire (179)">communautaire</a> <a href="https://raymondviger.wordpress.com/category/conflit-dinteret/" style="font-size: 140.03597122302%; padding: 1px; margin: 1px;"  title="conflit d&#039;intérêt (267)">conflit d&#039;intérêt</a> <a href="https://raymondviger.wordpress.com/tag/croissance-personnelle/" style="font-size: 112.3381294964%; padding: 1px; margin: 1px;"  title="croissance personnelle (157)">croissance personnelle</a> <a href="https://raymondviger.wordpress.com/category/culture/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="culture (803)">culture</a> <a href="https://raymondviger.wordpress.com/category/developpement-personnel/" style="font-size: 106.29496402878%; padding: 1px; margin: 1px;"  title="développement personnel (133)">développement personnel</a> <a href="https://raymondviger.wordpress.com/category/environnement/" style="font-size: 105.53956834532%; padding: 1px; margin: 1px;"  title="Environnement (130)">Environnement</a> <a href="https://raymondviger.wordpress.com/category/famille/" style="font-size: 106.79856115108%; padding: 1px; margin: 1px;"  title="famille (135)">famille</a> <a href="https://raymondviger.wordpress.com/category/graffiti/" style="font-size: 123.6690647482%; padding: 1px; margin: 1px;"  title="graffiti (202)">graffiti</a> <a href="https://raymondviger.wordpress.com/category/hip-hop/" style="font-size: 129.96402877698%; padding: 1px; margin: 1px;"  title="Hip-Hop (227)">Hip-Hop</a> <a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/" style="font-size: 102.26618705036%; padding: 1px; margin: 1px;"  title="Hochelaga-Maisonneuve (117)">Hochelaga-Maisonneuve</a> <a href="https://raymondviger.wordpress.com/category/international/" style="font-size: 104.53237410072%; padding: 1px; margin: 1px;"  title="international (126)">international</a> <a href="https://raymondviger.wordpress.com/category/internet/" style="font-size: 134.74820143885%; padding: 1px; margin: 1px;"  title="Internet (246)">Internet</a> <a href="https://raymondviger.wordpress.com/category/livres/" style="font-size: 116.36690647482%; padding: 1px; margin: 1px;"  title="livres (173)">livres</a> <a href="https://raymondviger.wordpress.com/category/media/" style="font-size: 172.01438848921%; padding: 1px; margin: 1px;"  title="Média (394)">Média</a> <a href="https://raymondviger.wordpress.com/category/politique/" style="font-size: 136.51079136691%; padding: 1px; margin: 1px;"  title="politique (253)">politique</a> <a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/" style="font-size: 104.28057553957%; padding: 1px; margin: 1px;"  title="protection du consommateur (125)">protection du consommateur</a> <a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/" style="font-size: 227.15827338129%; padding: 1px; margin: 1px;"  title="Quoi faire aujourd&#039;hui (613)">Quoi faire aujourd&#039;hui</a> <a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/" style="font-size: 227.15827338129%; padding: 1px; margin: 1px;"  title="Quoi voir ce week-end (613)">Quoi voir ce week-end</a> <a href="https://raymondviger.wordpress.com/category/reflet-de-societe/" style="font-size: 106.79856115108%; padding: 1px; margin: 1px;"  title="reflet de société (135)">reflet de société</a> <a href="https://raymondviger.wordpress.com/category/restaurant/" style="font-size: 174.78417266187%; padding: 1px; margin: 1px;"  title="Restaurant (405)">Restaurant</a> <a href="https://raymondviger.wordpress.com/category/region/" style="font-size: 103.27338129496%; padding: 1px; margin: 1px;"  title="Région (121)">Région</a> <a href="https://raymondviger.wordpress.com/category/sante/" style="font-size: 140.28776978417%; padding: 1px; margin: 1px;"  title="Santé (268)">Santé</a> <a href="https://raymondviger.wordpress.com/tag/sante-mentale/" style="font-size: 104.53237410072%; padding: 1px; margin: 1px;"  title="santé mentale (126)">santé mentale</a> <a href="https://raymondviger.wordpress.com/category/sexualite/" style="font-size: 111.07913669065%; padding: 1px; margin: 1px;"  title="sexualité (152)">sexualité</a> <a href="https://raymondviger.wordpress.com/category/societe/" style="font-size: 126.18705035971%; padding: 1px; margin: 1px;"  title="société (212)">société</a> <a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-montreal-restaurant-homa/" style="font-size: 150.35971223022%; padding: 1px; margin: 1px;"  title="Spectacle Bistro est Montréal restaurant Homa (308)">Spectacle Bistro est Montréal restaurant Homa</a> <a href="https://raymondviger.wordpress.com/category/economie/" style="font-size: 110.07194244604%; padding: 1px; margin: 1px;"  title="économie (148)">économie</a> <a href="https://raymondviger.wordpress.com/tag/education/" style="font-size: 104.53237410072%; padding: 1px; margin: 1px;"  title="éducation (126)">éducation</a> </div></li>
<li id="rss_links-3" class="widget widget_rss_links"><ul><li><a href="https://raymondviger.wordpress.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></li><li><a href="https://raymondviger.wordpress.com/comments/feed/" title="S&rsquo;abonner à Commentaires">RSS - Commentaires</a></li></ul>
</li>
<li id="rss-147456796" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://jeuenligne.ca/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Jeu en ligne, gambling et jeu compulsif</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456754" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.renartleveille.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.renartleveille.com" title="Idées, opinions, créations...">Blogue Renart L&rsquo;Éveillé, Infoman Radio-Canada et Branchez-Vous</a></h2>
<ul><li><a class='rsswidget' href='https://www.renartleveille.com/couvre-feu-libertes-epidemie-anxiete/' title=''>Un couvre-feu, nos libertés et une épidémie d’anxiété</a> <span class="rss-date">12 février 2021</span><div class='rssSummary'>Depuis l’application du règlement sur le port du masque, une question s’impose : celle du respect de nos libertés. Or, depuis l’imposition d’un couvre-feu, alors que cela nous renvoie aux périodes les plus sombres de l’histoire, cette question en devient d’autant plus sensible. Aussi, bien qu’il soit légitime de nous inquiéter pour nos libertés, je pense que [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/le-drapeau-de-la-honte/' title=''>Le drapeau de la honte</a> <span class="rss-date">29 juin 2020</span><div class='rssSummary'>Donc, pour la suite, je me concentrerai sur l’autocensure politiquement correcte qui a donné, le 24 juin dernier, le fait que l’on n’a pas montré le drapeau du Québec lors du spectacle censé le fêter. Il serait ridicule de penser qu’il s’agit d’un simple oubli. On a visiblement tenté de prévenir un attentat ostentatoire. Continuer la lecture → [&hellip;]</div></li><li><a class='rsswidget' href='https://www.renartleveille.com/covid-19-lucie-laurier-david-la-haye/' title=''>COVID-19 – Lettre ouverte à Lucie Laurier et David La Haye</a> <span class="rss-date">8 mai 2020</span><div class='rssSummary'>Avec tout le respect que je vous dois, mais que je ne dois aucunement aux idées, j&#039;aimerais vous dire quelque chose qui me semble très important dans le contexte actuel de la pandémie de COVID-19. Et vous m’excuserez d’avance pour la longueur de cette lettre. Mais je pense que ce que j’ai à vous dire en vaut la peine, au risque de vous perdre. Continuer [&hellip;]</div></li></ul></li>
<li id="text-372271411" class="widget widget_text"><h2 class="widgettitle">Google +</h2>
			<div class="textwidget"><a href="https://plus.google.com/102274173173232190099?
  
   rel=author">Google</a> </div>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://raymondviger.wordpress.com" data-blog="39852" data-lang="fr" >Follow L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="rss-147456773" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597811/chronique-les-nouveaux-damnes' title=''>Les nouveaux damnés</a><div class='rssSummary'>En 2021, la religion la plus persécutée est le christianisme.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597809/vouloir' title=''>Vouloir</a><div class='rssSummary'>Peut-être apprendrons-nous à vouloir une nouvelle société française tout entière.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597718/les-rondeurs-perdues-de-denis-coderre' title=''>Les rondeurs perdues de Denis Coderre</a><div class='rssSummary'>Chronique sur les vertus des rondeurs dans la communication politique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597749/contraste-de-l-an-1-de-la-pandemie' title=''>Contraste de l’an 1 de la pandémie</a><div class='rssSummary'>L’exercice budgétaire du ministre des Finances Eric Girard est venu illustrer les souffrances de l’économie.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597745/l-immigration-spectacle' title=''>L’immigration spectacle</a><div class='rssSummary'>Dans le grand théâtre frontalier, la crise des frontières vend bien.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597734/chronique-l-epineuse-question-du-curriculum' title=''>L’épineuse question du «curriculum»</a><div class='rssSummary'>Les grandes oeuvres littéraires québécoises au programme?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597730/le-ver-dans-la-pomme' title=''>Le ver dans la pomme</a><div class='rssSummary'>L’onde de choc du jugement de la Cour suprême sur la taxe sur le carbone.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597715/le-dernier-mot' title=''>Le dernier mot</a><div class='rssSummary'>La Cour suprême vient de consolider le pouvoir fédéral au détriment des provinces.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597645/wintonick-en-utopie' title=''>Wintonick en Utopie</a><div class='rssSummary'>L’espoir fou selon le documentariste Peter Wintonick.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597616/essai-le-pessimisme-de-gauche' title=''>Le pessimisme de gauche</a><div class='rssSummary'>La mondialisation est une maladie imaginaire, selon le politologue Stéphane Paquin.</div></li></ul></li>
<li id="rss-147456778" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/597835/quebec-suspend-l-administration-du-vaccin-d-astrazeneca-aux-moins-de-55-ans' title=''>Québec suspend l’utilisation du vaccin d’AstraZeneca chez les moins de 55 ans</a><div class='rssSummary'>Des très rares cas de thrombose en Europe forcent la Santé publique à jouer de prudence.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/597836/une-enfant-dit-avoir-vu-jael-cantin-se-faire-assassiner' title=''>Une enfant dit avoir vu Jaël Cantin se faire assassiner</a><div class='rssSummary'>Le procès pour meurtre au premier degré de Benoît Cardinal se poursuit au palais de justice de Joliette.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/597832/dube-drouin-covid-19-montreal' title=''>Le ministre Dubé a espoir de ralentir l’avancée de la troisième vague</a><div class='rssSummary'>Le ministre de la Santé était de passage dans une clinique éphémère de vaccination à Montréal-Nord.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/597834/la-covid-19-ne-s-est-vraisemblablement-pas-echappee-d-un-laboratoire-selon-l-oms' title=''>La COVID-19 ne s’est vraisemblablement pas échappée d’un laboratoire, selon l’OMS</a><div class='rssSummary'>Le SRAS-CoV-2 s’est «très probablement» transmis de la chauve-souris à l’humain en passant par un autre animal.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/597812/sondage-leger-large-consensus-autour-de-la-protection-du-francais' title=''>Large consensus autour de la protection du français</a><div class='rssSummary'>Quatre Québécois sur cinq estiment nécessaire que les gouvernements adoptent des mesures.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/597833/l-origine-de-la-covid-les-scenarios-presentes-par-le-rapport-de-l-oms' title=''>L’origine de la COVID-19: les scénarios présentés par le rapport de l’OMS</a><div class='rssSummary'>Résumé des quatre grandes hypothèses étudiées.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/597814/desinformation-des-groupes-facebook-museles-mais-toleres' title=''>Des groupes Facebook moins visibles, mais pas muselés</a><div class='rssSummary'>Des ONG internationales reprochent au réseau social son laxisme en matière de désinformation.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/597830/bilan-de-la-covid-19-au-quebec-29-mars-2021' title=''>891 nouveaux cas et 4 décès de plus au Québec</a><div class='rssSummary'>Le nombre d’hospitalisations reste stable, à 477.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/597789/en-vivant-au-quebec-j-ai-repris-le-gout-de-parler-francais' title=''>«En vivant au Québec, j’ai repris le goût de parler français»</a><div class='rssSummary'>Originaire de l’Angola, Luciano Sunda est devenu un ambassadeur du français auprès d’autres nouveaux arrivants.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/597824/langue-francaise-des-devoirs-de-francais-pour-nos-lecteurs' title=''>Des «Devoirs de français» pour nos lecteurs</a><div class='rssSummary'>Une semaine entière de contenus de tous genres et formats sur l’état du français au Québec.</div></li></ul></li>
<li id="rss-147456782" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/culture.xml?id=48" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique culture</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/597791/orchestre-metropolitain-une-reprise-qui-suscite-l-enthousiasme' title=''>Reprise débordant d’enthousiasme pour l’Orchestre Métropolitain</a><div class='rssSummary'>Yannick Nézet-Séguin inaugurait samedi la nouvelle ère des concerts devant public.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/597799/serie-devoirs-de-francais-les-lecons-de-la-polemique-du-franglais' title=''>Les leçons de la polémique du franglais dans le rap québécois</a><div class='rssSummary'>Le débat sur l’usage de l’anglais dans le rap a-t-il servi de paravent à un malaise à propos de l’identité québécoise?</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/medias/597817/facebook-dit-etre-un-allie-des-medias' title=''>Facebook dit être un allié des médias</a><div class='rssSummary'>Trois directeurs de Facebook Canada seront questionnés par des élus fédéraux en comité parlementaire lundi.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/ecrans/597781/notre-choix-ce-soir' title=''>Notre choix ce soir</a><div class='rssSummary'>Reportage, classique ou découverte: voici ce que «Le Devoir» vous suggère.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/597635/classique-decouvertes-et-references-musicales-pour-la-semaine-sainte' title=''>Découvertes et références musicales pour la Semaine sainte</a><div class='rssSummary'>Passions, requiem, «Stabat Mater»: tour d’horizon d’une riche sélection de nouvelles parutions.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/medias/597712/michel-c-auger-quittera-bientot-la-barre-de-i-midi-info-i' title=''>Michel C. Auger quittera la barre de «Midi info»</a><div class='rssSummary'>L’animateur continuera d’analyser l’actualité politique à Radio-Canada.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/597741/en-piste' title=''>En piste!</a><div class='rssSummary'>Le Monastère donne son premier cabaret de cirque à l’intérieur depuis un an.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/theatre/597647/theatre-solo-pour-une-actrice-virtuose' title=''>Solo pour une actrice virtuose</a><div class='rssSummary'>Dans la pièce «Les étés souterrains», écrite à l’intention de Guylaine Tremblay, Steve Gagnon rend hommage à la parole.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/597638/musique-ariane-moffatt-au-nom-de-l-amour-et-de-la-beaute' title=''>Ariane Moffatt, au nom de l’amour et de la beauté</a><div class='rssSummary'>La chanteuse renoue avec le piano sur «Incarnat», un disque de chair, d’espoir et de vérité.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/culture/musique/597637/musique-a-la-memoire-de-willie-dunn' title=''>À la mémoire de Willie Dunn</a><div class='rssSummary'>Le musicien folk, pionnier de la «protest song» canadienne, est le sujet d’une essentielle anthologie.</div></li></ul></li>
<li id="rss-147456764" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/597827/la-reforme-sur-la-sante-et-la-securite-au-travail-accusee-d-etre-contre-les-femmes' title=''>La réforme sur la santé et la sécurité au travail accusée d’être contre les femmes</a><div class='rssSummary'>Les signataires d’une lettre ouverte dénoncent un potentiel «recul historique».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597811/chronique-les-nouveaux-damnes' title=''>Les nouveaux damnés</a><div class='rssSummary'>En 2021, la religion la plus persécutée est le christianisme.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597809/vouloir' title=''>Vouloir</a><div class='rssSummary'>Peut-être apprendrons-nous à vouloir une nouvelle société française tout entière.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/597788/coronavirus-le-virus-n-a-pas-dit-son-dernier-mot' title=''>Le virus n’a pas dit son dernier mot</a><div class='rssSummary'>Les assouplissements permis par Québec sont en totale contradiction avec la montée en puissance des variants.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/597836/une-enfant-dit-avoir-vu-jael-cantin-se-faire-assassiner' title=''>Une enfant dit avoir vu Jaël Cantin se faire assassiner</a><div class='rssSummary'>Le procès pour meurtre au premier degré de Benoît Cardinal se poursuit au palais de justice de Joliette.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/597810/la-course-a-la-vaccination-n-est-pas-gagnee-disent-des-experts' title=''>La course à la vaccination n’est pas gagnée, disent des experts</a><div class='rssSummary'>Le rythme de vaccination s’accélère malgré de nouveaux retards, mais les variants inquiètent les experts.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/597795/urbanisme-un-autre-ete-sous-le-signe-de-la-pietonnisation-a-montreal' title=''>Un autre été sous le signe de la piétonnisation à Montréal</a><div class='rssSummary'>La mairie a reçu 14 projets de piétonnisation, signe que la formule gagne du terrain.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/lire/597798/incursions-poetiques-d-une-caresse-patentee' title=''>Incursions poétiques: «D’une caresse patentée»</a><div class='rssSummary'>À l’occasion du Mois de la poésie, Le Devoir donne à lire un poème chaque semaine. Dernier de cinq.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/sante/597833/l-origine-de-la-covid-les-scenarios-presentes-par-le-rapport-de-l-oms' title=''>L’origine de la COVID-19: les scénarios présentés par le rapport de l’OMS</a><div class='rssSummary'>Résumé des quatre grandes hypothèses étudiées.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/monde/europe/597828/covid-19-la-france-au-pied-du-mur-face-a-la-troisieme-vague' title=''>La France au pied du mur face à la troisième vague</a><div class='rssSummary'>Le pays est loin de l’accalmie tant espérée.</div></li></ul></li>

</ul>
	</div>

<!-- End Obar -->
	<div class="wrapper"><!-- This wrapper class appears only on Page and Single Post pages. -->
	<div class="narrowcolumnwrapper"><div class="narrowcolumn">

		<div class="content">

			
			<div class="post-63286 post type-post status-publish format-standard hentry category-famille category-prevention-suicide category-sante-mentale category-suicide tag-demystifier-la-maladie-mentale tag-depression tag-depression-chez-les-parents tag-diminuer-le-stress-et-lanxiete tag-maladie-mentale tag-maladies-mentales tag-prevention-du-suicide tag-sante-mentale tag-suicide tag-suicide-dun-parent tag-suicide-dun-proche" id="post-63286">

				<h2><a href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/" rel="bookmark" title="Une vie en montagne&nbsp;russe">Une vie en montagne&nbsp;russe</a></h2>

				<div class="postinfo">
					Posted on <span class="postdate">29 mars 2021</span> by Équipe Reflet de Société									</div>

				<div class="entry">

					
<p><strong>J’ai eu le meilleur papa au monde. Un aventurier qui m’a donné le goût du plein air. Petite fille, j’étais sa princesse qui parlait aux poissons et aux animaux de la forêt lorsque nous partions à la pêche. Avec mon frère, nous avons traversé en canot des rivières remplies d’obstacles à surmonter. Nous avons exploré les profondeurs des lacs québécois avec nos masques, nos tubas et nos palmes.</strong></p>



<p id="block-4b2f478d-aca7-46b3-9fd3-15bb9c9b59ec">Un éditorial de Geneviève Raymond  publié pour les abonnés de&nbsp;<a rel="noreferrer noopener" href="https://plus.refletdesociete.com/une-vie-en-montagne-russe/" target="_blank">RDS+</a>. Un abonnement à&nbsp;<a rel="noreferrer noopener" href="https://www.refletdesociete.com/" target="_blank">Reflet de Société</a>&nbsp;soutient notre intervention auprès des jeunes.</p>



<h3 id="block-09e9b4a9-0597-47d5-9e11-175c632cc8fb"><strong>Dossier&nbsp;<a rel="noreferrer noopener" href="https://www.refletdesociete.com/sante-mentale/" target="_blank">Santé mentale</a></strong></h3>



<figure class="wp-block-image size-large" id="block-35de2555-d99f-4c9e-a8dc-5083d822cbc3"><a href="https://plus.refletdesociete.com/une-vie-en-montagne-russe/" target="_blank"><img data-attachment-id="63287" data-permalink="https://raymondviger.wordpress.com/une_vie_en_montagne_russe-scaled/" data-orig-file="https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg" data-orig-size="1110,474" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Une_vie_en_montagne_russe-scaled" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=468" src="https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=1024" alt="" class="wp-image-63287" srcset="https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2021/02/une_vie_en_montagne_russe-scaled-1.jpg 1110w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p>« J’ai vu mon héros hyperactif sombrer dans la dépression. À 43 ans, mon papa dormait beaucoup trop, passait ses journées en robe de chambre et en pantoufles. Prendre une douche et se brosser les dents étaient des épreuves en soi. L’étincelle dans ses yeux avait disparu. Je ne comprenais pas son mal de vivre, ses ruminations anxiogènes et son incapacité à refaire surface. J’ai tenté par tous les moyens de trouver un remède à ses maux», souligne-t-elle dans son éditorial. </p>



<p id="block-39253073-c248-46bf-98f2-0119b2b004f9">La suite disponible aux abonnés de&nbsp;<a rel="noreferrer noopener" href="https://plus.refletdesociete.com/une-vie-en-montagne-russe/" target="_blank">Reflet de Société Plus</a>. Un abonnement à&nbsp;<a rel="noreferrer noopener" href="https://www.refletdesociete.com/" target="_blank">Reflet de Société</a>&nbsp;soutient notre intervention auprès des jeunes.</p>



<h3 id="block-230320e7-7b80-42d1-971f-fcf3695eb996"><a rel="noreferrer noopener" href="https://www.refletdesociete.com/abonnement/" target="_blank"></a><a rel="noreferrer noopener" href="https://www.refletdesociete.com/abonnement/" target="_blank">Abonnez-vous au format numérique afin de consulter nos articles portant sur la santé mentale</a></h3>



<figure class="wp-block-image size-large"><a href="https://www.refletdesociete.com/abonnement/" target="_blank"><img data-attachment-id="65877" data-permalink="https://raymondviger.wordpress.com/decouvrez-notre-magazine/" data-orig-file="https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png" data-orig-size="2050,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Découvrez notre magazine" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=300" data-large-file="https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=468" src="https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=1024" alt="" class="wp-image-65877" srcset="https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=1024 1024w, https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=2048 2048w, https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=150 150w, https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=300 300w, https://raymondviger.files.wordpress.com/2021/02/decouvrez-notre-magazine.png?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p><a href="https://www.refletdesociete.com/abonnement/" target="_blank" rel="noreferrer noopener"></a></p>



<h2>Autres articles publiés dans ce magazine</h2>


<p><a href="https://plus.refletdesociete.com/incognito-mal-dans-ma-peau/" target="_blank" rel="noopener"><img loading="lazy" data-attachment-id="31900" data-permalink="https://raymondviger.wordpress.com/2013/05/22/bonheur-biscuit-chinois-croissance-personnelle-developpement-personnel/573px-puzzlebyaltekruse/" data-orig-file="https://raymondviger.files.wordpress.com/2013/05/573px-puzzlebyaltekruse.jpg" data-orig-size="573,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="573px-PuzzleByAltekruse" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2013/05/573px-puzzlebyaltekruse.jpg?w=287" data-large-file="https://raymondviger.files.wordpress.com/2013/05/573px-puzzlebyaltekruse.jpg?w=468" class="alignnone wp-image-31900 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/2-1-150x150.png" alt="" width="220" height="220"></a><a href="https://plus.refletdesociete.com/anxiete-quand-tu-nous-tiens/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31908 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/01-150x150.png" alt="" width="220" height="220"></a><a href="https://plus.refletdesociete.com/seul-a-mourir/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31902 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/3-150x150.png" alt="" width="220" height="220"></a><a href="https://plus.refletdesociete.com/parent-denfant-autistes-chercher-le-fil-dariane/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31903 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/4-150x150.png" alt="" width="220" height="220"></a><a href="https://plus.refletdesociete.com/hochelaga-le-camping-notre-dame-un-plan-b-confortable/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31904 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/5-150x150.png" alt="" width="220" height="220"></a><a href="https://plus.refletdesociete.com/outremangeurs-anonymes-fraternite-troubles-alimentaires/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31910 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/outremangeurs-150x150.png" alt="" width="220" height="220"></a> <a href="https://plus.refletdesociete.com/sante-mentale-lemploi-tremplin-vers-la-normalite/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31906 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/7-150x150.png" alt="" width="220" height="220"></a><a href="https://plus.refletdesociete.com/prison-carceral-sante-mentale-covid19-coronavirus/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31907 size-thumbnail" src="https://plus.refletdesociete.com/wp-content/uploads/2021/01/8-150x150.png" alt="" width="220" height="220"></a></p>


<p><a href="https://www.refletdesociete.com/abonnement/" target="_blank" rel="noreferrer noopener"></a></p>



<h2>Autres articles publiés dans ce magazine</h2>



<ul><li><a href="https://raymondviger.wordpress.com/2020/10/22/une-schizophrene-au-boulot/" target="_blank" rel="noreferrer noopener">Une schizophrène au&nbsp;boulot</a></li><li><a href="https://raymondviger.wordpress.com/2020/12/10/camping-notre-dame-itinerance-sante-mentale/" target="_blank" rel="noreferrer noopener">Le Camping Notre-Dame, un plan B&nbsp;confortable</a></li><li><a href="https://raymondviger.wordpress.com/2021/02/16/izabelle-amour-bipolaire-violence-conjugale-musique/" target="_blank" rel="noreferrer noopener">Amour bipolaire : Contrer la violence conjugale en&nbsp;chanson</a></li><li>Les handicapés mentaux qui se retrouvent incarcérés*</li><li>Anxiété, quand tu nous tiens*</li><li>Parent d’enfant autiste : chercher le fil&nbsp;d’Ariane*</li><li>La neurodiversité, l’oubliée des médias?*</li><li>Incognito, mal dans ma peau*</li><li>Outremangeurs Anonymes : une fraternité des troubles alimentaires*</li><li>Témoignage – La patience d’un&nbsp;ange*</li><li>Handicap : pour un droit à l’assistance sexuelle ?*</li><li>Seul à mourir*</li></ul>



<p>* Publication à venir    </p>



<h3 id="block-b8a33d46-7aed-4134-8ac0-b5ccbe9b508a"><strong>Autres textes sur&nbsp;<a rel="noreferrer noopener" href="http://www.refletdesociete.com/sante-mentale/" target="_blank">Santé mentale</a></strong></h3>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/">Une vie en montagne&nbsp;russe</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/03/28/metoo-agressions-harcelements-sexuels/">Un raz-de-marée qui force l’introspection&nbsp;#METOO</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/03/26/david-goudreault-salon-livre-hochelaga-maisonneuve/">[Vidéo] David Goudreault au Salon du Livre Hochelaga-Maisonneuve 2021</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/03/23/angoisse-mort-matthieu-pepper-sante-mentale/">Ma plus grande angoisse était que mon père&nbsp;meurt</a></li>
<li><a href="https://raymondviger.wordpress.com/2021/03/17/lettre-opinion-education-sexuelle-denonciations/">Je vote pour l’éducation&nbsp;sexuelle</a></li>
</ul>


<h3 id="block-207bb0a9-13d4-411f-b504-143682fcdf26"><strong><a rel="noreferrer noopener" href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/" target="_blank">Guide d’intervention de crise auprès de personnes suicidaires</a></strong></h3>



<figure class="wp-block-image" id="block-5e4fc334-6a61-4122-a358-257623270b80"><a href="https://editionstnt.com/produit/l-intervention-de-crise-aupres-d-une-personne-suicidaire-2/" target="_blank"><img src="https://raymondviger.files.wordpress.com/2020/09/livre_lintervention_de_crise_aupres_dune_personne_suicidaire_raymond_viger_editions_tnt.jpg?w=812" alt="Cette image a un attribut alt vide ; le nom du fichier est livre_lintervention_de_crise_aupres_dune_personne_suicidaire_raymond_viger_editions_tnt.jpg" /></a></figure>



<p id="block-b0d662f1-a8e5-49fc-978b-83c577615156">Le guide d’intervention auprès de personnes suicidaires démystifie le suicide. Il permet d’aider les proches à reconnaître les signes avant-coureur du suicide et de déterminer qu’est-ce qui peut être fait pour soutenir la personne en crise.</p>



<p id="block-42936cd7-7b01-4e96-84fc-ca3f971faf76">Une section du guide est réservée aux endeuillés par suicide.</p>



<p id="block-e2ba24bb-8e98-4673-b4c4-e1cf8d11427b">Le livre est disponible au coût de 9,95$. Par téléphone: (514) 256-9000, en région: 1-877-256-9009. Par&nbsp;<a rel="noreferrer noopener" href="http://www.editionstnt.com/produits/livres/formation-intervention-et-croissance-personnelle/l-intervention-de-crise-aupres-d-une-personne-suicidaire-52fcf4f8e300f-detail" target="_blank">Internet</a>.</p>



<p id="block-c03d08f2-f10a-4910-8116-25fa85c65546">Par la poste: Reflet de Société 625 De La Salle Montréal, Qc. H1V 2J3.</p>



<p id="block-c38d93eb-630d-4853-b025-ed99d59755d3">Maintenant disponible en anglais:&nbsp;<strong><a href="https://raymondviger.wordpress.com/2014/03/05/suicide-prevention-handbook-guide-intervention-crise/">Quebec Suicide Prevention Handbook</a>.</strong> </p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63286" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-63286" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-63286" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63286" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-63286" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-63286-6062361e8f182' data-src='//widgets.wp.com/likes/index.html?ver=20210317#blog_id=39852&amp;post_id=63286&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-63286-6062361e8f182' data-name='like-post-frame-39852-63286-6062361e8f182'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>					
					<p class="postinfo">
						Filed under: <a href="https://raymondviger.wordpress.com/category/famille/" rel="category tag">famille</a>, <a href="https://raymondviger.wordpress.com/category/prevention-suicide/" rel="category tag">prévention suicide</a>, <a href="https://raymondviger.wordpress.com/tag/sante-mentale/" rel="category tag">santé mentale</a>, <a href="https://raymondviger.wordpress.com/tag/suicide/" rel="category tag">suicide</a> &#124; Tagged: <a href="https://raymondviger.wordpress.com/tag/demystifier-la-maladie-mentale/" rel="tag">démystifier la maladie mentale</a>, <a href="https://raymondviger.wordpress.com/tag/depression/" rel="tag">dépression</a>, <a href="https://raymondviger.wordpress.com/tag/depression-chez-les-parents/" rel="tag">dépression chez les parents</a>, <a href="https://raymondviger.wordpress.com/tag/diminuer-le-stress-et-lanxiete/" rel="tag">Diminuer le stress et l’anxiété</a>, <a href="https://raymondviger.wordpress.com/tag/maladie-mentale/" rel="tag">maladie mentale</a>, <a href="https://raymondviger.wordpress.com/tag/maladies-mentales/" rel="tag">maladies mentales</a>, <a href="https://raymondviger.wordpress.com/tag/prevention-du-suicide/" rel="tag">prévention du suicide</a>, <a href="https://raymondviger.wordpress.com/tag/sante-mentale/" rel="tag">santé mentale</a>, <a href="https://raymondviger.wordpress.com/tag/suicide/" rel="tag">suicide</a>, <a href="https://raymondviger.wordpress.com/tag/suicide-dun-parent/" rel="tag">suicide d&#039;un parent</a>, <a href="https://raymondviger.wordpress.com/tag/suicide-dun-proche/" rel="tag">suicide d'un proche</a> &#124;					</p>

				</div>
			</div>



			<div class="browse">&laquo; <a href="https://raymondviger.wordpress.com/2021/03/28/metoo-agressions-harcelements-sexuels/" rel="prev">Un raz-de-marée qui force l’introspection&nbsp;#METOO</a> </div>



		</div><!-- End content -->

	</div></div><!-- End narrowcolumnwrapper and narrowcolumn classes -->

	
<div class="narrowcolumnwrapper"><div class="narrowcolumn">
	<div class="content">
	<div class="post post-63286 type-post status-publish format-standard hentry category-famille category-prevention-suicide category-sante-mentale category-suicide tag-demystifier-la-maladie-mentale tag-depression tag-depression-chez-les-parents tag-diminuer-le-stress-et-lanxiete tag-maladie-mentale tag-maladies-mentales tag-prevention-du-suicide tag-sante-mentale tag-suicide tag-suicide-dun-parent tag-suicide-dun-proche">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/29/vie-sante-mentale-suicide-familles-peres/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8bc4c7a33a" /><input type="hidden" name="_wp_http_referer" value="/2021/03/29/vie-sante-mentale-suicide-familles-peres/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fraymondviger.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='63286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6645933d1e" /></p>
<input type="hidden" name="genseq" value="1617049118" />
<input type="hidden" id="ak_js" name="ak_js" value="240"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</div>
	</div>
</div></div>


	</div><!-- End wrapper class -->

	<div class="sidebar">
	<ul>

<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Intervention de crise</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2006/06/23/guide-dintervention-aupres-dune-personne-suicidaire/"><img width="145" height="200" src="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" class="image wp-image-45487 aligncenter attachment-full size-full" alt="Guide pratique et simple. Quoi dire et quoi faire. Ce qu&#039;il faut éviter. Sections pour les endeuillés du suicide. 4,95$" loading="lazy" style="max-width: 100%; height: auto;" title="Intervention de crise" data-attachment-id="45487" data-permalink="https://raymondviger.wordpress.com/2016/07/20/suicide-coree-sud-prevention-personnes-suicidaires-mourir/suicide-web-3/" data-orig-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg" data-orig-size="145,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="suicide-web" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" data-large-file="https://raymondviger.files.wordpress.com/2016/07/suicide-web.jpg?w=145" /></a><p class="wp-caption-text">Guide pratique et simple. Quoi dire et quoi faire. Ce qu'il faut éviter. Section pour endeuillés du suicide 9,95$</p></div></li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">T-shirt</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 155px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/produits/produits-cafe-graffiti"><img class="image aligncenter" src="https://raymondviger.files.wordpress.com/2010/10/t-shirt.jpg" alt="Soutenez notre intervention auprès des jeunes en affichant vos couleurs" width="145" height="100" /></a><p class="wp-caption-text">Soutenez notre intervention auprès des jeunes en affichant vos couleurs</p></div></li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Visites depuis la création du blog:</h2>
		<ul>
			<li>6&nbsp;058&nbsp;173 hits</li>
		</ul>
		</li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">T-Shirt personnalisé, carte de voeux</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 240px" class="wp-caption alignnone"><a href="http://www.editionstnt.com/"><img width="172" height="232" src="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172" class="image wp-image-31338 alignnone attachment-230x232 size-230x232" alt="Carte anniversaire, poster, cadeaux, cartes voeux, impression , T-shirt" loading="lazy" style="max-width: 100%; height: auto;" title="Carte anniversaire, poster, cadeaux, T-shirts, impression" srcset="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=172 172w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=344 344w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=111 111w, https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223 223w" sizes="(max-width: 172px) 100vw, 172px" data-attachment-id="31338" data-permalink="https://raymondviger.wordpress.com/page-boutique/" data-orig-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg" data-orig-size="1238,1669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PAGE BOUTIQUE" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=223" data-large-file="https://raymondviger.files.wordpress.com/2013/03/page-boutique.jpg?w=468" /></a><p class="wp-caption-text">Carte anniversaire, poster, cadeaux</p></div></li>
<li id="media_image-26" class="widget widget_media_image"><h2 class="widgettitle">LOVE in 3D</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 150px" class="wp-caption alignnone"><a href="https://raymondviger.wordpress.com/2013/07/25/amour-anglais-colin-mcgregor-journaliste-ecrivain-croissance-personnelle-love-loving/"><img width="119" height="180" src="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119" class="image wp-image-36962 alignnone attachment-140x180 size-140x180" alt="LOVE in 3D Colin McGregor" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=119 119w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=99 99w, https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg 197w" sizes="(max-width: 119px) 100vw, 119px" data-attachment-id="36962" data-permalink="https://raymondviger.wordpress.com/2014/03/02/relais-famille-detention-detenu-systeme-carceral/couverture-love-in-3d-3/" data-orig-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg" data-orig-size="197,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="couverture-love-in-3d" data-image-description="" data-medium-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" data-large-file="https://raymondviger.files.wordpress.com/2099/03/couverture-love-in-3d.jpg?w=197" /></a><p class="wp-caption-text">Love in 3D Colin McGregor</p></div></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field-2">Abonnez-vous à ce blog par e-mail.</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 3&nbsp;384 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-2-label"
						for="subscribe-field-2"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field-2"
						/>				</p>

				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="39852"/>
                    <input type="hidden" name="source" value="https://raymondviger.wordpress.com/2021/03/29/vie-sante-mentale-suicide-familles-peres/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="40b4655921" />                    <button type="submit"
	                    		                	                >
	                    Abonnez-vous                    </button>
                </p>
            </form>
			
</li>
<li id="twitter-3" class="widget widget_twitter"><h2 class="widgettitle"><a href='http://twitter.com/refletdesociete'>Twitter</a></h2>
<ul class='tweets'>
			<li>
				L’organisation de la convention graffiti Kosmopolite <a href="https://raymondviger.wordpress.com/2012/12/02/binho-graffiteur-bresil-graffiti-kosmopolite-street-art-urbain/"> raymondviger.wordpress.com/2012/12/02/bin…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1359930480041152515" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				D’un extrême à@<a href='http://twitter.com/l'>l</a>’autre <a href="https://raymondviger.wordpress.com/2021/02/11/environnement-greenpeace-petrole/"> raymondviger.wordpress.com/2021/02/11/env…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1359834607093448704" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				La présence autochtone <a href="https://raymondviger.wordpress.com/2013/10/24/un-atelier-sur-la-presence-autochtone/"> raymondviger.wordpress.com/2013/10/24/un-…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1359710466348564486" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				De combattants à acteurs sociaux : les policiers aiment-ils leur nouveau rôle? <a href="https://raymondviger.wordpress.com/2021/02/10/policier-justice-itinerance-covid19-pandemie/"> raymondviger.wordpress.com/2021/02/10/pol…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1359472218212888582" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			
			<li>
				Une police à échelle humaine <a href="https://raymondviger.wordpress.com/2021/02/09/une-police-a-echelle-humaine/"> raymondviger.wordpress.com/2021/02/09/une…</a> 				<a href="http://twitter.com/refletdesociete/statuses/1359109825771302916" class="timesince">1&nbsp;month&nbsp;ago</a>
			</li>

			</ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://raymondviger.wordpress.com/2021/03/'> mars 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/02/'> février 2021 </option>
	<option value='https://raymondviger.wordpress.com/2021/01/'> janvier 2021 </option>
	<option value='https://raymondviger.wordpress.com/2020/12/'> décembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/11/'> novembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/10/'> octobre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/09/'> septembre 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/08/'> août 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/07/'> juillet 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/06/'> juin 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/05/'> mai 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/04/'> avril 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/03/'> mars 2020 </option>
	<option value='https://raymondviger.wordpress.com/2020/02/'> février 2020 </option>
	<option value='https://raymondviger.wordpress.com/2019/10/'> octobre 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/05/'> mai 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/03/'> mars 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/02/'> février 2019 </option>
	<option value='https://raymondviger.wordpress.com/2019/01/'> janvier 2019 </option>
	<option value='https://raymondviger.wordpress.com/2018/12/'> décembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/11/'> novembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/10/'> octobre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/09/'> septembre 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/08/'> août 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/07/'> juillet 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/06/'> juin 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/05/'> mai 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/04/'> avril 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/03/'> mars 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/02/'> février 2018 </option>
	<option value='https://raymondviger.wordpress.com/2018/01/'> janvier 2018 </option>
	<option value='https://raymondviger.wordpress.com/2017/12/'> décembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/11/'> novembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/10/'> octobre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/09/'> septembre 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/08/'> août 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/07/'> juillet 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/06/'> juin 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/05/'> mai 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/04/'> avril 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/03/'> mars 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/02/'> février 2017 </option>
	<option value='https://raymondviger.wordpress.com/2017/01/'> janvier 2017 </option>
	<option value='https://raymondviger.wordpress.com/2016/12/'> décembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/11/'> novembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/10/'> octobre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/09/'> septembre 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/08/'> août 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/07/'> juillet 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/06/'> juin 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/05/'> mai 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/04/'> avril 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/03/'> mars 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/02/'> février 2016 </option>
	<option value='https://raymondviger.wordpress.com/2016/01/'> janvier 2016 </option>
	<option value='https://raymondviger.wordpress.com/2015/12/'> décembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/11/'> novembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/10/'> octobre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/09/'> septembre 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/08/'> août 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/07/'> juillet 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/06/'> juin 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/05/'> mai 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/04/'> avril 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/03/'> mars 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/02/'> février 2015 </option>
	<option value='https://raymondviger.wordpress.com/2015/01/'> janvier 2015 </option>
	<option value='https://raymondviger.wordpress.com/2014/12/'> décembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/11/'> novembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/10/'> octobre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/09/'> septembre 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/08/'> août 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/07/'> juillet 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/06/'> juin 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/05/'> mai 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/04/'> avril 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/03/'> mars 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/02/'> février 2014 </option>
	<option value='https://raymondviger.wordpress.com/2014/01/'> janvier 2014 </option>
	<option value='https://raymondviger.wordpress.com/2013/12/'> décembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/11/'> novembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/10/'> octobre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/09/'> septembre 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/08/'> août 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/07/'> juillet 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/06/'> juin 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/05/'> mai 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/04/'> avril 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/03/'> mars 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/02/'> février 2013 </option>
	<option value='https://raymondviger.wordpress.com/2013/01/'> janvier 2013 </option>
	<option value='https://raymondviger.wordpress.com/2012/12/'> décembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/11/'> novembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/10/'> octobre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/09/'> septembre 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/08/'> août 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/07/'> juillet 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/06/'> juin 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/05/'> mai 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/04/'> avril 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/03/'> mars 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/02/'> février 2012 </option>
	<option value='https://raymondviger.wordpress.com/2012/01/'> janvier 2012 </option>
	<option value='https://raymondviger.wordpress.com/2011/12/'> décembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/11/'> novembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/10/'> octobre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/09/'> septembre 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/08/'> août 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/07/'> juillet 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/06/'> juin 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/05/'> mai 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/04/'> avril 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/03/'> mars 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/02/'> février 2011 </option>
	<option value='https://raymondviger.wordpress.com/2011/01/'> janvier 2011 </option>
	<option value='https://raymondviger.wordpress.com/2010/12/'> décembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/11/'> novembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/10/'> octobre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/09/'> septembre 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/08/'> août 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/07/'> juillet 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/06/'> juin 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/05/'> mai 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/04/'> avril 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/03/'> mars 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/02/'> février 2010 </option>
	<option value='https://raymondviger.wordpress.com/2010/01/'> janvier 2010 </option>
	<option value='https://raymondviger.wordpress.com/2009/12/'> décembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/11/'> novembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/10/'> octobre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/09/'> septembre 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/08/'> août 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/07/'> juillet 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/06/'> juin 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/05/'> mai 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/04/'> avril 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/03/'> mars 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/02/'> février 2009 </option>
	<option value='https://raymondviger.wordpress.com/2009/01/'> janvier 2009 </option>
	<option value='https://raymondviger.wordpress.com/2008/12/'> décembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/11/'> novembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/10/'> octobre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/09/'> septembre 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/08/'> août 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/07/'> juillet 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/06/'> juin 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/05/'> mai 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/04/'> avril 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/03/'> mars 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/02/'> février 2008 </option>
	<option value='https://raymondviger.wordpress.com/2008/01/'> janvier 2008 </option>
	<option value='https://raymondviger.wordpress.com/2007/12/'> décembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/11/'> novembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/10/'> octobre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/09/'> septembre 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/08/'> août 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/07/'> juillet 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/06/'> juin 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/05/'> mai 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/04/'> avril 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/03/'> mars 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/02/'> février 2007 </option>
	<option value='https://raymondviger.wordpress.com/2007/01/'> janvier 2007 </option>
	<option value='https://raymondviger.wordpress.com/2006/12/'> décembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/11/'> novembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/10/'> octobre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/09/'> septembre 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/08/'> août 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/07/'> juillet 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/06/'> juin 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/05/'> mai 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/04/'> avril 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/03/'> mars 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/02/'> février 2006 </option>
	<option value='https://raymondviger.wordpress.com/2006/01/'> janvier 2006 </option>
	<option value='https://raymondviger.wordpress.com/2005/12/'> décembre 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://aa-francophonie.blogspot.com/" title="Alcooliques Anonymes, fraternité d&rsquo;entraide pour l&rsquo;alcoolisme">Alcooliques Anonymes (AA)</a></li>
<li><a href="http://www.le-ste-cath.com" title="Restaurant-spectacle pour soutenir l’intervention du Café Graffiti auprès des jeunes.">Bistro le Ste-Cath, . . . . . . . . le bistro socialement engagé</a></li>
<li><a href="http://www.cafegraffiti.net" title="Culture Hip Hop pour jeunes marginalisés, artistes de la bombe, graffiti">Café-Graffiti</a></li>
<li><a href="http://www.editionstnt.com/" title="Édition de livre de cheminement, CD Hip Hop, rap music, poésie urbaine">Editions T.N.T.</a></li>
<li><a href="http://www.refletdesociete.com/" title="Magazine d&rsquo;information sur les thèmes sociaux">Reflet de Société</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>

	</ul>
</li>

<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Méta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://raymondviger.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://raymondviger.wordpress.com/feed/">Flux des publications</a></li>
			<li><a href="https://raymondviger.wordpress.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</li>
<li id="rss-2" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://journaldelarue.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://journaldelarue.wordpress.com" title="Archives du magazine d&#039;information et de sensibilisation sur des sujets d&#039;actualités sociales: drogue, prostitution, suicide, alcool, gang de rue, jeu compulsif, jeunes marginalisés, travail de rue, itinérance, sexualité, dépendance affective, criminalité, viol, société, décrochage... Visitez le site Internet www.refletdesociete.com">Reflet de Société</a></h2>
<ul><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/09/16/solovox-fete-ses-20-ans-au-bistro-le-ste-cath/' title='Pour fêter les 20 ans des soirées SoloVox, un micro ouvert de poésie, de musique et de slam, l’animateur Éric Roger organise un bal masqué au Bistro Le Ste-Cath, le 26 septembre à 19h. Des poèmes et des chansons de Félix Leclerc et de Sylvain Lelièvre seront à l’honneur. SoloVox a commencé ses séries de […]'>SoloVox fête ses 20 ans au Bistro Le Ste-Cath</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/04/13/declaration-des-auteurs-contre-le-travail-gratuit/' title='Union des écrivains du Québec (UNEQ), le travail gratuit et le Coronavirus Un débat sur le bénévolat demandé aux auteurs et aux artistes en cette période de crise et de confinement dû au Coronavirus. https://raymondviger.wordpress.com/2020/04/08/union-des-ecrivains-du-quebec-uneq-le-travail-gratuit-et-le-coronavirus/ Autres textes sur Livres Financement de l [&hellip;]'>Déclaration des auteurs contre le travail gratuit</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/04/08/communaute-juive-boisbriand-coronavirus-corid-19/' title='Communauté juive ultra orthodoxe Tosh de Boisbriand Quand la religion met en péril la planète Un débat sur les agissements de la communauté juive de Boisbriand et le coronavirus. Les commentaires seront lus et commentés sur: https://raymondviger.wordpress.com/2020/04/07/communaute-juive-ultra-orthodoxe-tosh-boisbriand/ Autres textes sur Religion et spiritual [&hellip;]'>La communauté juive de Boisbriand et le coronavirus</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2020/02/25/nuit-blanche-au-bistro/' title='Nuit Blanche est de retour au Bistro le Ste-Cath, pour vous émerveiller à nouveau à l’occasion de joutes littéraires, d’humour et de jeux de mots.   Les auteurs utiliseront leur force d’animation et leur pouvoir de conviction pour faire participer les spectateurs à cette soirée qui débutera à 18h et ne se terminera qu’à l’extinction […]'>Nuit Blanche au Bistro !</a></li><li><a class='rsswidget' href='https://journaldelarue.wordpress.com/2019/10/16/mtl-a-table-et-tourisme-montreal-dans-hochelaga-maisonneuve/' title='Du 1er au 13 novembre 2019 L’événement MTL à Table de Tourisme Montréal Une chance unique de découvrir un des finalistes des prix Distinctions 2019 remis par Tourisme Montréal. Dans la catégorie accueil aux touristes, Bistro le Ste-Cath était en nomination aux côtés d’Aéroports de Montréal, de l’Hôtel Ambrose etde l‘Hôtel Monville. Pour la circonstance, Bist [&hellip;]'>Mtl à Table et Tourisme Montréal dans Hochelaga-Maisonneuve</a></li></ul></li>
<li id="rss-147456748" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h2>
<ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/03/ne-egaux-lorsquil-temps-de-faire-marketing-de-contenus-positionnement-naturel/' title=''>Tous ne sont pas égaux lorsqu’il est temps de faire du marketing de contenus et du positionnement naturel.</a><div class='rssSummary'>Le week-end dernier, j’ai magasiné un matelas en ligne. Ça m’a frappé à quel point c’est un secteur compétitif en ligne. Déjà que chez un même producteur/détaillant, il y a de nombreuses « soi-disantes technologies » et options pour un simple matelas (sans même parler des grandeurs), ajoutez la structure de prix et la compétition et ça devient rapidement un [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/02/difference-entre-marketing-medias-sociaux-marketing-de-contenus/' title=''>La différence entre le marketing des médias sociaux et le marketing de contenus</a><div class='rssSummary'>Le marketing de contenus peut et idéalement doit être fait sur les médias sociaux. Mais il sera aussi utile sur votre site Web, sur l’imprimée et sur l’ensemble des supports médiatiques. Wikipédia le définit ainsi: Le marketing de contenu (content marketing), est une discipline marketing qui implique la création et la diffusion, par une marque, de contenus m [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2021/02/enjeux-benefices-dun-changement-de-pratique-web-chez-municipalites/' title=''>Les enjeux et bénéfices d’un changement de pratique Web chez les municipalités</a><div class='rssSummary'>Les municipalités, tout comme plusieurs organisations gouvernementales, sont de grosses machines avec des fonctionnaires, souvent syndiqués, et des châteaux forts, qui veillent à leurs pouvoirs, leurs budgets et leurs façons de faire traditionnelles. Ajoutez à ça des élus, qui peuvent ou pas, avoir une vision claire des besoins et des objectifs communication [&hellip;]</div></li></ul></li>
<li id="rss-147456755" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/fagstein" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://blog.fagstein.com" title="">Blogue Fagstein, Steve Faguy</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/SDR-eo5e5tE/' title=''>Rogers to buy Shaw for $26 billion — but will regulators agree?</a><div class='rssSummary'>There are days you think Canada’s media and telecom industries are about as converged as they can be. And then another megatransaction gets announced that you think couldn’t possibly be approved by the government. And then it is. Transactions like Bell buying Astral Media, Bell buying MTS, Rogers buying Mobilicity, Postmedia buying Sun Media, and all the oth [&hellip;]</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/-LgTN-LUQh8/' title=''>24 Heures transforms into weekly as free newspapers adapt to pandemic</a><div class='rssSummary'>24 Heures, Quebecor’s free daily newspaper distributed in Montreal, has undergone a metamorphosis, one that makes it look a bit more like the next reincarnation of Ici than it does the 24 Heures of old. This month, it launched a “new platform” at 24heures.ca (no more being just a subsection of the Journal de Montréal […]  </div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fagstein/~3/i6Doh7lgpZs/' title=''>CRTC rejects request to reduce local programming quota for TSN Radio 690</a><div class='rssSummary'>A request from Bell Media to reduce the amount of local programming it is required to broadcast on TSN Radio 690 AM in Montreal has been rejected by the Canadian Radio-television and Telecommunications Commission. In a decision published on Wednesday renewing the station’s licence until 2027, the CRTC found it already had enough flexibility in […]  </div></li></ul></li>
<li id="rss-147456757" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/typepad/ygreck/ygreck" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://ygreck.typepad.com/ygreck/" title="">Blogue Ygreck, caricaturiste, Journal de Québec</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/HADDLVyo6MI/retour-au-secondaire-.html' title=''>Retour au secondaire </a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/e9fjUVZvmcI/retour-de-coderre.html' title=''>Retour de Coderre</a><div class='rssSummary'></div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/typepad/ygreck/ygreck/~3/8hhPFyn3YxY/variant-et-3e-vague.html' title=''>Variant et 3e vague</a><div class='rssSummary'></div></li></ul></li>
<li id="rss-147456789" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://www2.lactualite.com/blogue-voyage/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456774" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h2>
<ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/03/29/le-pharmachien-repond-a-jacynthe-rene-concernant-son-passage-a-tlmep/' title=''>Le Pharmachien répond à Jacynthe René concernant son passage à TLMEP!</a><div class='rssSummary'>Beaucoup de bullshit de la part de Jacynthe René? Commentaire inutile à m’envoyer: Jacynthe devrait faire le cover du Summum! L’article Le Pharmachien répond à Jacynthe René concernant son passage à TLMEP! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/03/29/duhaime-perd-la-face-devant-le-docteur-vadeboncoeur/' title=''>Duhaime perd la face devant le docteur Vadeboncoeur!</a><div class='rssSummary'>Duhaime comprend rien… Commentaire inutile à m’envoyer: on dit libârté!!! L’article Duhaime perd la face devant le docteur Vadeboncoeur! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2021/03/29/alexis-interpelle-fillion-sur-le-vaccin/' title=''>Alexis interpelle Fillion sur le vaccin!</a><div class='rssSummary'>Beaucoup de délire… @Jefffillion JEFF… ALEXIS s’adresse à toi dans son WEB JOURNAL DE CE SOIR Écoute le s.v.p. On ne se débarrassera pas de ça avec le VACC!N ! pic.twitter.com/s4o2O4EbCo — Caroline Lessard (@CarolineLessar8) March 29, 2021 Commentaire inutile à m’envoyer: c’est des chums? L’article Alexis interpelle Fillion sur le vaccin! est apparu en premi [&hellip;]</div></li></ul></li>
<li id="rss-147456751" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://nouvellesociete.wordpress.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://nouvellesociete.wordpress.com" title="Quelques idées pour un monde meilleur">Blogue Pierre JC Allard, Nouvelle Société</a></h2>
<ul><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/23/reformes-educatives-docimologie-et-orientation/' title=''>Réformes éducatives : Docimologie et Orientation</a><div class='rssSummary'>  De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Ceci est le troisième et dernier article que je propose ici pour attirer l’attention sur quelques unes de ces propositions dont je crois que la France pourrait aussi tirer parti . Dans mes articles précédents,, j’ai fait allusion: 1) […] [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/15/reformes-educatives-autodidaxie-et-preceptorat/' title=''>Réformes éducatives : Autodidaxie et Préceptorat</a><div class='rssSummary'> De récentes consultations publiques au Québec ont mis en lumière des propositions novatrices touchant l’éducation. Je veux attirer l’attention sur sept (7) d’entre elles dont je crois que la France pourrait aussi tirer parti . Dans un article précédent, ( http://www.agoravox.fr/tribune-libre/article/france-et-quebec-faire-bouger-l-186579 ) j’ai fait allusio [&hellip;]</div></li><li><a class='rsswidget' href='https://nouvellesociete.wordpress.com/2016/11/13/reformes-educatives-la-petite-enfance/' title=''>Réformes éducatives: la petite enfance</a><div class='rssSummary'>L’éducation est apprentissage de valeurs, de culture, d’expertise et est donc essentiellement un outil de conservation … et de conservatisme. Chaque société à ses savoirs–fétiches et ses moyens d’apprendre : SON système d’éducation. Chacune tient farouchement au sien, mais les moyens d’apprendre n’en évoluent pas moins constamment et c’est alors dans les voi [&hellip;]</div></li></ul></li>
<li id="rss-147456758" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.jobboomblog.com/jobboom" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Blogue Éric Grenier, Jobboom</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456781" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds2.feedburner.com/fluxdudevoir" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique internationale</a></h2>
<ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/6-ohYicRm2k/quebec-suspend-l-administration-du-vaccin-d-astrazeneca-aux-moins-de-55-ans' title=''>Québec suspend l’utilisation du vaccin d’AstraZeneca chez les moins de 55 ans</a><div class='rssSummary'>Des très rares cas de thrombose en Europe forcent la Santé publique à jouer de prudence.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/PkbIhzbx9RI/une-enfant-dit-avoir-vu-jael-cantin-se-faire-assassiner' title=''>Une enfant dit avoir vu Jaël Cantin se faire assassiner</a><div class='rssSummary'>Le procès pour meurtre au premier degré de Benoît Cardinal se poursuit au palais de justice de Joliette.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/j1el_A6Mr-E/orchestre-metropolitain-une-reprise-qui-suscite-l-enthousiasme' title=''>Reprise débordant d’enthousiasme pour l’Orchestre Métropolitain</a><div class='rssSummary'>Yannick Nézet-Séguin inaugurait samedi la nouvelle ère des concerts devant public.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/2wN430IpB4Y/dube-drouin-covid-19-montreal' title=''>Le ministre Dubé a espoir de ralentir l’avancée de la troisième vague</a><div class='rssSummary'>Le ministre de la Santé était de passage dans une clinique éphémère de vaccination à Montréal-Nord.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/b7HQWuZDUj8/covid-19-la-france-au-pied-du-mur-face-a-la-troisieme-vague' title=''>La France au pied du mur face à la troisième vague</a><div class='rssSummary'>Le pays est loin de l’accalmie tant espérée.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/kRhM-Kah3pY/la-covid-19-ne-s-est-vraisemblablement-pas-echappee-d-un-laboratoire-selon-l-oms' title=''>La COVID-19 ne s’est vraisemblablement pas échappée d’un laboratoire, selon l’OMS</a><div class='rssSummary'>Le SRAS-CoV-2 s’est «très probablement» transmis de la chauve-souris à l’humain en passant par un autre animal.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/L_o2aGVtfzo/le-monde-poursuit-sa-quete-de-l-origine-de-la-covid-19' title=''>Le monde poursuit sa quête de l’origine de la COVID-19</a><div class='rssSummary'>Entre espoir et inquiétude, plusieurs pays balancent.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/a1Hsi80RvTs/les-manifestations-continuent-au-myanmar-malgre-le-bain-de-sang-du-week-end' title=''>Les manifestations continuent au Myanmar, malgré le bain de sang du week-end</a><div class='rssSummary'>La répression de la junte a fait plus de 100 morts cette fin de semaine.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/2MrXmV4lHQ4/sondage-leger-large-consensus-autour-de-la-protection-du-francais' title=''>Large consensus autour de la protection du français</a><div class='rssSummary'>Quatre Québécois sur cinq estiment nécessaire que les gouvernements adoptent des mesures.</div></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/fluxdudevoir/~3/NKpNYiFaaFE/l-origine-de-la-covid-les-scenarios-presentes-par-le-rapport-de-l-oms' title=''>L’origine de la COVID-19: les scénarios présentés par le rapport de l’OMS</a><div class='rssSummary'>Résumé des quatre grandes hypothèses étudiées.</div></li></ul></li>
<li id="rss-147456780" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/597827/la-reforme-sur-la-sante-et-la-securite-au-travail-accusee-d-etre-contre-les-femmes' title=''>La réforme sur la santé et la sécurité au travail accusée d’être contre les femmes</a><div class='rssSummary'>Les signataires d’une lettre ouverte dénoncent un potentiel «recul historique».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/597778/la-csq-veut-fermer-les-etablissements-ayant-recu-des-masques-non-conformes' title=''>La CSQ veut fermer les établissements ayant reçu des masques non conformes</a><div class='rssSummary'>Vendredi, Québec avait demandé le retrait de masques envoyés dans les écoles et les garderies.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/597802/denis-coderre-annonce-sa-candidature-a-la-mairie-de-montreal' title=''>Denis Coderre retente sa chance à la mairie de Montréal</a><div class='rssSummary'>Il a confirmé sa candidature sur le plateau de Tout le monde en parle dimanche soir.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/597822/denis-coderre-en-10-moments-marquants' title=''>Denis Coderre en 10 moments marquants</a><div class='rssSummary'>Le mandat de l’ancien maire de 2013 à 2017 a donné lieu à de nombreuses controverses.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/597762/commentaires-agressifs-francois-legault-compte-faire-le-menage-de-sa-page-facebook' title=''>François Legault compte «faire le ménage» de sa page Facebook</a><div class='rssSummary'>Le premier ministre n’échappe pas à la déferlante de propos haineux sur les réseaux sociaux.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/montreal/597764/sue-montgomery-obtient-un-nouveau-proces-dans-le-dossier-qui-l-oppose-a-son-harceleur' title=''>Sue Montgomery obtient un nouveau procès dans le dossier qui l’oppose à son harceleur</a><div class='rssSummary'>«Je pense que c’est un très bon jugement pour les victimes de violence et de harcèlement», a-t-elle réagi.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/597763/les-liberaux-remportent-une-majorite-a-terre-neuve-et-labrador' title=''>Les libéraux remportent une majorité à Terre-Neuve-et-Labrador</a><div class='rssSummary'>Les résultats publiés samedi indiquent que les libéraux remportent 22 des 40 sièges de la province.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/597739/coronavirus-girard-laisse-entrevoir-un-ete-tres-dynamique' title=''>Eric Girard laisse entrevoir «un été très dynamique» malgré la COVID-19</a><div class='rssSummary'>Si la vaccination ne progresse pas plus vite que les variants prolifèrent, Québec offrira d’autres mesures d’aide.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/597648/enseignement-superieur-aide-de-100-par-session-pour-les-etudiants' title=''>Un chèque de 100$ par session pour les étudiants</a><div class='rssSummary'>Le gouvernement Legault souhaite ainsi «aider les jeunes à passer à travers la crise».</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/quebec/597612/budget-du-quebec-2021-2022-sante-une-hausse-de-depenses-pour-guerir-le-reseau' title=''>Une hausse de dépenses pour guérir le réseau de la santé</a><div class='rssSummary'>Québec augmente les dépenses en santé de 5,8% pour corriger les failles exposées par la pandémie.</div></li></ul></li>
<li id="rss-147456779" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/environnement.xml?id=78" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chroniques environnement</a></h2>
<ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></li>
<li id="rss-147456777" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h2>
<ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/597793/point-de-vue-le-temps-n-est-pas-aux-colifichets-pour-le-francais-au-quebec' title=''>Le temps n’est pas aux colifichets pour le français au Québec</a><div class='rssSummary'>C’est en temps de crise que les peuples se découvrent des leaders qui font l’histoire.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597811/chronique-les-nouveaux-damnes' title=''>Les nouveaux damnés</a><div class='rssSummary'>En 2021, la religion la plus persécutée est le christianisme.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/597792/ecologie-loi-sur-la-tarification-du-carbone-et-maintenant' title=''>Loi sur la tarification du carbone: et maintenant?</a><div class='rssSummary'>Il s’agit d’un pas supplémentaire dans la lutte contre les changements climatiques.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/editoriaux/597788/coronavirus-le-virus-n-a-pas-dit-son-dernier-mot' title=''>Le virus n’a pas dit son dernier mot</a><div class='rssSummary'>Les assouplissements permis par Québec sont en totale contradiction avec la montée en puissance des variants.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/libre-opinion/597787/le-pouvoir-de-choisir-sa-fin-de-vie' title=''>Le pouvoir de choisir sa fin de vie</a><div class='rssSummary'>Un cri du coeur pour une amélioration du financement des soins palliatifs à domicile.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/597786/la-medication-n-est-pas-la-derniere-option' title=''>La médication n’est pas la dernière option</a><div class='rssSummary'>Notre sélection quotidienne, toutes plateformes confondues, rassemblée ici.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/597783/un-manque-de-cran-du-canada-et-des-etats-unis-pour-liberer-les-deux-michael' title=''>Un manque de cran du Canada et des États-Unis pour libérer les deux Michael?</a><div class='rssSummary'>Notre sélection quotidienne, toutes plateformes confondues, rassemblée ici.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597809/vouloir' title=''>Vouloir</a><div class='rssSummary'>Peut-être apprendrons-nous à vouloir une nouvelle société française tout entière.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597718/les-rondeurs-perdues-de-denis-coderre' title=''>Les rondeurs perdues de Denis Coderre</a><div class='rssSummary'>Chronique sur les vertus des rondeurs dans la communication politique.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/597749/contraste-de-l-an-1-de-la-pandemie' title=''>Contraste de l’an 1 de la pandémie</a><div class='rssSummary'>L’exercice budgétaire du ministre des Finances Eric Girard est venu illustrer les souffrances de l’économie.</div></li></ul></li>
<li id="rss-147456772" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/241.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="">La Presse, Cyberpresse L&rsquo;actualité environnement</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/12/01-5273319-le-mur-de-trump-une-menace-pour-les-jaguars-denoncent-des-defenseurs-de-lenvironnement.php' title=''>Le mur de Trump, une menace pour les jaguars, dénoncent des défenseurs de l&#039;environnement</a><div class='rssSummary'>Des associations de défense de l&#039;environnement ont porté plainte mardi contre le gouvernement de Donald Trump, affirmant que la construction d&#039;un mur anti-immigration à la frontière avec le Mexique menaçait notamment les jaguars.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/12/01-5273260-des-nappes-de-pollen-dans-le-lac-leman.php' title=''>Des nappes de pollen dans le lac Léman</a><div class='rssSummary'>Ce n&#039;est pas de l&#039;or qui recouvre les eaux du lac Léman ces jours-ci, mais bien des nappes de pollen. Une météo particulièrement clémente et l&#039;absence d&#039;activité sur le lac auraient contribué à cet étrange phénomène météorologique.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273099-les-supermarches-recommenceront-a-recuperer-les-contenants-consignes.php' title=''>Les supermarchés recommenceront à récupérer les contenants consignés</a><div class='rssSummary'>Bonne nouvelle pour ceux qui accumulent leurs contenants consignés depuis deux mois et qui commencent à manquer sérieusement de place. Dans quelques jours, il sera possible de les retourner dans les stationnements de certains supermarchés.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273062-des-millions-de-bebes-tortues-traversent-une-plage-en-plein-jour-en-inde.php' title=''>Des millions de bébés tortues traversent une plage en plein jour en Inde</a><div class='rssSummary'>Les plages de l&#039;État indien d&#039;Odisha, désertes à cause du confinement, ont vu des millions de bébés tortues olivâtres surgir du sable pour rejoindre la mer, et ce, en plein jour.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/11/01-5273051-les-americains-sinquietent-de-la-pollution-venue-de-colombie-britannique.php' title=''>Les Américains s&#039;inquiètent de la pollution venue de Colombie-Britannique</a><div class='rssSummary'>Le gouvernement américain est de plus en plus préoccupé par la pollution provenant des mines de la Colombie-Britannique à la suite de nouvelles recherches qui montrent que des contaminants dans une rivière au sud de la frontière proviennent du Canada.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/09/01-5272950-la-collecte-des-contenants-consignes-reprend-dans-des-stationnements-exterieurs.php' title=''>La collecte des contenants consignés reprend... dans des stationnements extérieurs</a><div class='rssSummary'>Près de huit semaines après l&#039;interruption de la collecte des contenants consignés dans les marchés, épiceries et dépanneurs de la province, certains marchands propriétaires ont recommencé à récupérer canettes et bouteilles de bière ce week-end, dans les stationnements extérieurs de leurs établissements.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/08/01-5272724-tordeuse-de-lepinette-la-csn-denonce-lannulation-de-la-pulverisation.php' title=''>Tordeuse de l&#039;épinette: la CSN dénonce l&#039;annulation de la pulvérisation</a><div class='rssSummary'>Un syndicat affilié à la CSN condamne la décision de la Société de protection des forêts contre les insectes et les maladies (SOPFIM) de mettre fin pour 2020 aux mesures de contrôle de l&#039;épidémie de tordeuse des bourgeons de l&#039;épinette dans quatre vastes régions de l&#039;est du Québec.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/05/01-5272208-des-frelons-meurtriers-en-sol-americain.php' title=''>Des « frelons meurtriers » en sol américain</a><div class='rssSummary'>Le plus gros frelon, connue sous le nom de « frelon meurtrier », a été retrouvé dans l&#039;État de Washington, où les entomologistes élaborent des plans pour l&#039;exterminer.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/environnement/202005/05/01-5272205-les-baleines-noires-de-retour-au-canada.php' title=''>Les baleines noires de retour au Canada</a><div class='rssSummary'>Pêches et Océans Canada affirme que les baleines noires de l&#039;Atlantique Nord sont de retour dans les eaux canadiennes.</div></li></ul></li>
<li id="rss-147456770" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/179.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="Actualité International">La Presse, Cyberpresse L&rsquo;actualité internationale</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/11/01-5273056-washington-va-accuser-pekin-de-vouloir-pirater-la-recherche-sur-un-vaccin.php' title=''>Washington va accuser Pékin de vouloir pirater la recherche sur un vaccin</a><div class='rssSummary'>Les États-Unis vont accuser publiquement la Chine de tenter de pirater la recherche américaine sur un vaccin contre le coronavirus pour s&#039;approprier des informations utiles, ont rapporté lundi des journaux américains.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/europe/202005/11/01-5273052-critique-boris-johnson-detaille-son-plan-de-deconfinement.php' title=''>Critiqué, Boris Johnson détaille son plan de déconfinement</a><div class='rssSummary'>Critiqué pour le flou de sa stratégie de déconfinement, le premier ministre britannique Boris Johnson s&#039;est employé lundi à détailler un plan d&#039;assouplissement en trois étapes, sans pour autant lever toutes les ambiguïtés et en avertissant qu&#039;il n&#039;aurait « aucune hésitation » à revenir en arrière si besoin.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/europe/202005/11/01-5273045-la-france-renoue-prudemment-avec-une-certaine-normalite.php' title=''>La France renoue prudemment avec une certaine normalité</a><div class='rssSummary'>Chez le coiffeur et dans les boutiques, masqués pour la plupart, une partie des Français se sont offert de menus plaisirs lundi au premier jour du déconfinement, avançant avec prudence et discipline après 55 jours de réclusion forcée et dans la crainte d&#039;une nouvelle flambée du coronavirus.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/10/01-5273011-decryptage-one-america-news-la-nouvelle-chaine-preferee-de-trump.php' title=''>Décryptage: One America News, la nouvelle chaîne préférée de Trump</a><div class='rssSummary'>Le « milliardaire mondialiste » George Soros se profile derrière un complot impliquant Bill Gates, Anthony Fauci, la Chine et peut-être les Clinton. Leur objectif : utiliser le nouveau coronavirus « pour établir un contrôle démographique radical ».</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/202005/10/01-5272987-le-bilan-de-la-pandemie-dans-le-monde-pres-de-290-000-morts.php' title=''>Le bilan de la pandémie dans le monde: près de 290 000 morts</a><div class='rssSummary'>La pandémie du nouveau coronavirus a fait au moins 289 138 morts dans le monde depuis son apparition en décembre en Chine, selon un bilan établi par l&#039;AFP à partir de sources officielles mardi à 15 h.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/202005/11/01-5273043-la-france-et-lespagne-sortent-du-confinement-loms-prone-la-prudence.php' title=''>La France et l&#039;Espagne sortent du confinement, l&#039;OMS prône la prudence</a><div class='rssSummary'>Des dizaines de millions de Français et d&#039;Espagnols ont commencé lundi à retrouver une partie de leur liberté de mouvement, mais la crainte d&#039;une deuxième vague de la pandémie reste entière en Europe comme aux États-Unis, où le coronavirus touche désormais directement la Maison-Blanche.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/10/01-5273027-demande-denquete-federale-sur-le-meurtre-dahmaud-arbery.php' title=''>Demande d&#039;enquête fédérale sur le meurtre d&#039;Ahmaud Arbery</a><div class='rssSummary'>Le ministre de la Justice de Géorgie (sud) a demandé dimanche une enquête fédérale sur la manière dont a été traitée l&#039;affaire du meurtre d&#039;un joggeur noir qui a suscité une vive émotion dans le pays.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/asie-et-oceanie/202005/10/01-5273025-chine-cinq-nouveaux-cas-de-coronavirus-a-wuhan-berceau-de-la-pandemie.php' title=''>Chine: cinq nouveaux cas de coronavirus à Wuhan, berceau de la pandémie</a><div class='rssSummary'>La Chine a fait état lundi de cinq nouveaux cas de coronavirus à Wuhan, berceau de la pandémie de COVID-19, au lendemain de l&#039;annonce de la première infection en plus d&#039;un mois dans cette ville du centre du pays.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/international/etats-unis/202005/10/01-5273035-covid-19-des-citoyens-americains-tentent-de-poursuivre-la-chine.php' title=''>COVID-19: des citoyens américains tentent de poursuivre la Chine</a><div class='rssSummary'>Avant la pandémie de COVID-19, Saundra Andringa-Meuer, 61 ans, était une mère de six enfants en bonne santé qui n&#039;a jamais fumé ni bu d&#039;alcool. Puis elle est tombée gravement malade après avoir été infectée par la COVID-19 lors d&#039;un voyage depuis son domicile du Wisconsin pour aider son fils à déménager au Connecticut.</div></li></ul></li>
<li id="rss-147456768" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="https://www.lapresse.ca:443/rss/216.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca" title="">La Presse Cyberpresse art et culture</a></h2>
<ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/201912/06/01-5252642-comment-acceder-aux-nouveaux-fils-rss-de-lapresseca.php' title=''>Comment accéder aux nouveaux fils RSS de LaPresse.ca</a><div class='rssSummary'>Voici comment trouver les adresses des nouveaux fils RSS de LaPresse.ca.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273022-hayley-williams-personnel-et-doux-amer-.php' title=''>Hayley Williams : personnel et doux-amer ★★★★</a><div class='rssSummary'>Le premier album solo d&#039;Hayley Williams, Petals for Armor, représente un premier pas convaincant vers une carrière solo que la chanteuse du groupe Paramore a longtemps dit ne jamais vouloir.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/12/01-5273241-le-reading-and-leeds-festival-reporte.php' title=''>Le Reading and Leeds festival reporté</a><div class='rssSummary'>S&#039;accrochant jusqu&#039;à tout récemment à l&#039;espoir de pouvoir maintenir les événements, les organisateurs des festivals de Reading et Leeds ont finalement abdiqué face à la crise sanitaire de la COVID-19.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273021-romeo-elvis-a-point-nomme-.php' title=''>Roméo Elvis : à point nommé ★★★★</a><div class='rssSummary'>Quelle bonne idée il a eu, Roméo Elvis, de lancer impulsivement les cinq pistes du mini-album Maison.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273020-lelegance-de-david-myles-.php' title=''>L&#039;élégance de David Myles ★★★½</a><div class='rssSummary'>L&#039;auteur-compositeur-interprète canadien originaire de Fredericton est peu connu ici, et c&#039;est bien dommage.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/humour/202005/10/01-5273013-une-soixantaine-dartistes-au-festival-hahaha.php' title=''>Une soixantaine d&#039;artistes au festival HAHAHA</a><div class='rssSummary'>Laurent Paquin, Mariana Mazza, Les Grandes Crues, Virginie Fortin et Louis T sont parmi la soixantaine d&#039;artistes qui prendront part au festival d&#039;humour numérique HAHAHA, présenté par le Groupe Juste pour rire du 28 au 31 mai.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273019-i-break-horses-evasion-totale-.php' title=''>I Break Horses : évasion totale ★★★★</a><div class='rssSummary'>Il a fallu trois albums avant de découvrir I Break Horses. Avec sa musique électro et dream pop envoûtante, on ne s&#039;étonne pas que le duo soit originaire de Suède, comme les groupes The Knife et Little Dragon.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/musique/202005/10/01-5273018-mara-tremblay-cocon-scintillant-.php' title=''>Mara Tremblay : cocon scintillant ★★★★</a><div class='rssSummary'>L&#039;image s&#039;impose d&#039;elle-même : on entre dans le nouvel album de Mara Tremblay comme dans un cocon.</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/television/202005/11/01-5273041-tout-le-monde-en-parle-les-confines-heureux.php' title=''>Tout le monde en parle : les confinés heureux</a><div class='rssSummary'>Y&#039;en a pour qui le confinement est une prison, qui meurent d&#039;envie de sortir pour retrouver un semblant de « vie d&#039;avant ». Et y&#039;en a qui s&#039;accommodent plutôt bien de cette vie d&#039;intérieur, qui y trouvent même un certain réconfort, une occasion inattendue de s&#039;accorder du temps à soi, et qui ne voient pas l&#039;urgence de [&hellip;]</div></li><li><a class='rsswidget' href='https://www.lapresse.ca/arts/litterature/202005/11/01-5273055-le-goncourt-du-premier-roman-decerne-a-maylis-besserie.php' title=''>Le Goncourt du premier roman décerné à Maylis Besserie</a><div class='rssSummary'>Le prix Goncourt du premier roman a été décerné lundi à Maylis Besserie, productrice de radio, pour Le tiers temps, roman imaginant les derniers jours du dramaturge et écrivain irlandais Samuel Beckett.</div></li></ul></li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><div style="display:block;">
<a href="http://www.paperblog.fr/">
<img src="https://i0.wp.com/www.paperblog.fr/media/assets/images/logos/minilogo.png" border="0" alt="paperblog member" />
</a>

</div>


<!-- Begin BlogToplist tracker code -->
<a href="http://www.blogtoplist.com/resources/" title="Resources">
<img src="http://www.blogtoplist.com/tracker.php?u=128277" alt="Resources" border="0" /></a>
<!-- End BlogToplist tracker code -->


<a href="http://www.blogtopsites.com/health/"><img style="border:none;" src="https://i2.wp.com/www.blogtopsites.com/v_43584.gif" alt="Health Blogs" /></a>

<a href="http://topofblogs.com/health_fitness"><img border="0" src="http://stats.topofblogs.com/send/44385" alt="TopOfBlogs" /></a>    

<a href="http://labs.ebuzzing.fr/top-blogs/Québec"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Quebec&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Qu&eacute;bec" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs/Société"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;cat=Societe&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs - Soci&eacute;t&eacute;" /></a>

<a href="http://labs.ebuzzing.fr/top-blogs"><img src="http://external.labs.ebuzzing.fr/blogs/top/getrank?url=http%3A%2F%2Fraymondviger.wordpress.com&amp;style=5" style="border:none;" alt="Ebuzzing - Top des blogs" /></a> 

<a href="http://www.toutlemondeenblogue.com/atrk.aspx" target="_blank" rel="noopener"><img border="0" src="https://i1.wp.com/www.ToutLeMondeEnBlogue.com/tagImage.aspx"></a>
        </div>
		</li>

</ul>
	</div>
</div><!-- End pagewrapper -->

<div id="footer">
<p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a> WP Designer.</p>
</div>

</div><!-- end page -->

</div><!-- End container id -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202113y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6710c825c2a2f3af0fab9c8b7b267d70">
	</div>
	<div class="grofile-hash-map-352fe69813180b9b3cddf45c5084ccc7">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=21862a24a8","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"63286","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Ajoutez votre grain de sel personnel... (facultatif)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="39852" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://raymondviger.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="158cc944ca" /><input type="hidden" name="_wp_http_referer" value="/2021/03/29/vie-sante-mentale-suicide-familles-peres/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Écrire un commentaire..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">E-mail (requis)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Nom (requis)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Site web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Laisser un commentaire" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Chargement des commentaires&hellip;</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commentaire</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2021\/03\/29\/vie-sante-mentale-suicide-familles-peres\/":63286};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/29/vie-sante-mentale-suicide-familles-peres/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />

		Confidentialité &amp; Cookies : Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez leur utilisation.<br />
Pour en savoir davantage, y compris comment contrôler les cookies, voir :
				<a href="https://automattic.com/cookies" rel="nofollow">
			Politique relative aux cookies		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"474c4b77c1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/raymondviger.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2021%2F03%2F29%2Fvie-sante-mentale-suicide-familles-peres%2F","blog_id":"39852","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=39852&v=wpcom&tz=0&user_id=0&subd=raymondviger","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkttSwyAQhl9IsrbV6I3jozgEtskmnMpCoz69dJKqbR28Av7d79/DAHMQyruELsHIoPFICsN7M/IdXIaC52SRWfb4R3Q8ZIwf69GQOxLO/6aNmIJUk4jI9HnjarMIJvfkGAxNyFCgjIN02mCsJCtvbZHEAo0nugOeKdQq3EAXwjX4Q3XGq4lh2zw2O9DEaWEXucD9kDp/s85fhWfSPSYGzCXqJ0Jh5AwJbTAy4ZVe8Vl3CW/kFOylwq5QAm2HukJJbcmJTkawkhPGchMpFp/vkYudyXrZSXkuhgWq7VJGnxnNuSdxFmqNTMQWk9g19+sIPtpK/uk3ir2RFIEHGcn157NAr/Zl024e2u3zpn0avwDJUxNM'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20210317#ver=20210317&amp;lang=fr&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'0','user_id':'0','post':'63286','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRSL0cvLmQ0STdUUWozUjhCMjBuanZ3OHdId1RvflVlZzFSb344QmYrSlhfejZzLjNvSUtSd3RlMTJ2MSxSSixmJWtZRFJ0VDROR0w/ZWlFTDRXfGdTLGJnM1t2YlYrQTBSaixCck98Vl1aNmRkeTBCMjkyNEp1YklSP1E5aHpyJkYwV0R8bE9NM1lTS0ZFbyUtflRfdmJEST95ZXxSUy02TTc4X1pzLWY/STF2TU1aWWk2bWhrLE8sQ0VuakU9JWw2fkd2LXcxRlIrW0Z8bm5XKzVwRmsmd0I5enUmP3Njc2FBU3RmdmsvQmtxJl9QY1lZOW4/V0loLWUvcVZVSDVlXWkyJi84L0J5UUQ2K3ZfM0cvfjRnUkRvL3pSfDJLLFErWzU2bzZ4Un5ENHwmfFUxSys4PTRyZzklTGQ3MTFIWFZSNjRaMmxVdVBLNHhHVEhsYkV1'}]);
_stq.push([ 'clickTrackerInit', '39852', '63286' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
