<!DOCTYPE html>
<html class="no-js" lang="fr-FR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://raymondviger.wordpress.com/xmlrpc.php">

<title>Wemotaci : des deuils collectifs &#8211; L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux" href="https://raymondviger.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Flux des commentaires" href="https://raymondviger.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &raquo; Wemotaci : des deuils&nbsp;collectifs Flux des commentaires" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54813"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUltSwzAMvBCOCAVaPpiexbE1Qa38GMtuJ7fHDW0J6Ysfj1fSrlayYR+VCT6jz+CKilx68gL7aIJT4ohxmKHGiDzBddoGc9Rme8QQU7DFZAoeXL0xCiRkndGqGCTP0D1hpi3+yo/oovxU25cKO0x9zSSEXfvaLJsFdIXYQsdhFOiSTgNIHhjPQuQNF3voI+DQkkZGNxqZgMh6wKQYe22GxpF/TK+5Kf5Dum1+dDqZWQ+hZNUnsjPb/5ZIOpPv5QHdhCPtpWlXTauEXGRUCXd1iZYknyvUjfXVABjWImRU/qozy9WRJ897eKgad1FfbusO7edfdl1MKKLq6ai4U8vKW7vP9n3ZPi/ePtrV5htCGhjb?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css?m=1436783281j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://fonts-api.wp.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jUEKwjAQRS9kHI2l4EI8Sxqm08gkEzIJobe33VmELh//PT70bLykiqlCXTCiQm4TFOkcEsG8TcZ1VIl4gKtXvcB5rHXlfzE2k7lRSAqEYli8q0HSAczMLpSztODEQrTfbNYP7tE7vu7jMFprH7fn5wtsxVSA?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"39852","siteURL":"http:\/\/raymondviger.wordpress.com","xhrURL":"https:\/\/raymondviger.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b18d9b0890","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pamM-mp6","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://raymondviger.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/" />
<link rel='shortlink' href='https://wp.me/pamM-mp6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F12%2F20%2Fwemotaci-des-deuils-collectifs%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F12%2F20%2Fwemotaci-des-deuils-collectifs%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wemotaci : des deuils collectifs" />
<meta property="og:url" content="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/" />
<meta property="og:description" content="Un texte d&rsquo;Alexandra Grenier publié sur Reflet de Société | Dossier Religion et spiritualité et Prévention du suicide Michel Tousignant est professeur associé au département de psychologie de…" />
<meta property="article:published_time" content="2022-12-20T12:00:00+00:00" />
<meta property="article:modified_time" content="2022-11-24T21:01:43+00:00" />
<meta property="og:site_name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<meta property="og:image" content="https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="411" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@refletdesociete" />
<meta name="twitter:site" content="@refletdesociete" />
<meta name="twitter:text:title" content="Wemotaci : des deuils&nbsp;collectifs" />
<meta name="twitter:image" content="https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://raymondviger.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://raymondviger.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://raymondviger.wordpress.com/osd.xml" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://raymondviger.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un texte d&#039;Alexandra Grenier publié sur Reflet de Société | Dossier Religion et spiritualité et Prévention du suicide Michel Tousignant est professeur associé au département de psychologie de l’UQAM. Il est spécialiste de l’étude du suicide dans différentes communautés du monde, en particulier les milieux autochtones. En 2002, M. Tousignant, qui a aussi une expertise&hellip;" />

</head>

	<body class="post-template-default single single-post postid-86124 single-format-standard customizer-styles-applied has-featured-image highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Accéder au contenu principal</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-72984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72984"><a href="https://raymondviger.wordpress.com">Accueil</a></li>
<li id="menu-item-72891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72891"><a href="https://raymondviger.wordpress.com/category/criminalite/">Criminalité</a>
<ul class="sub-menu">
	<li id="menu-item-73040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73040"><a href="https://raymondviger.wordpress.com/category/brutalite-policiere/">Brutalité policière</a></li>
	<li id="menu-item-72899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72899"><a href="https://raymondviger.wordpress.com/category/gang-de-rue/">Gang de rue</a></li>
	<li id="menu-item-73012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73012"><a href="https://raymondviger.wordpress.com/category/groupes-criminalises/">Groupes criminalisés</a></li>
	<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72939"><a href="https://raymondviger.wordpress.com/category/intimidation-2/">Intimidation</a></li>
	<li id="menu-item-72892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72892"><a href="https://raymondviger.wordpress.com/category/justice/">Justice</a></li>
	<li id="menu-item-73017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73017"><a href="https://raymondviger.wordpress.com/category/mafia/">Mafia</a></li>
	<li id="menu-item-73002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73002"><a href="https://raymondviger.wordpress.com/category/membre-dun-gang-de-rue/">Membre d&rsquo;un gang de rue</a></li>
	<li id="menu-item-82843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82843"><a href="https://raymondviger.wordpress.com/category/milieu-carceral/">milieu carcéral</a></li>
	<li id="menu-item-73087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73087"><a href="https://raymondviger.wordpress.com/category/montreal-nord/">Montréal-Nord</a></li>
	<li id="menu-item-72859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72859"><a href="https://raymondviger.wordpress.com/category/prison/">Prison</a></li>
	<li id="menu-item-72977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72977"><a href="https://raymondviger.wordpress.com/category/taxage-2/">Taxage</a></li>
</ul>
</li>
<li id="menu-item-72251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72251"><a href="https://raymondviger.wordpress.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-72253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72253"><a href="https://raymondviger.wordpress.com/category/art/">Art</a></li>
	<li id="menu-item-73032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73032"><a href="https://raymondviger.wordpress.com/category/artisanat/">Artisanat</a></li>
	<li id="menu-item-73080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73080"><a href="https://raymondviger.wordpress.com/category/bistro-le-ste-cath/">Bistro le Ste-Cath</a></li>
	<li id="menu-item-73074" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-73074"><a href="https://raymondviger.wordpress.com/tag/breakdance/">Breakdance</a>
	<ul class="sub-menu">
		<li id="menu-item-73037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73037"><a href="https://raymondviger.wordpress.com/category/call-out-breakdance/">Call Out Breakdance</a></li>
		<li id="menu-item-72955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72955"><a href="https://raymondviger.wordpress.com/category/lazy-legz-breakdance/">Lazy Legz breakdance</a></li>
	</ul>
</li>
	<li id="menu-item-72872" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72872"><a href="https://raymondviger.wordpress.com/tag/graffiti/">Graffiti</a>
	<ul class="sub-menu">
		<li id="menu-item-73008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73008"><a href="https://raymondviger.wordpress.com/category/histoire-du-graffiti/">Histoire du graffiti</a></li>
		<li id="menu-item-73026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73026"><a href="https://raymondviger.wordpress.com/category/murale/">Murale</a></li>
		<li id="menu-item-73084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73084"><a href="https://raymondviger.wordpress.com/category/murale-pour-freddy-villanueva/">Murale pour Freddy Villanueva</a></li>
		<li id="menu-item-73025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73025"><a href="https://raymondviger.wordpress.com/category/xpression-graffiti-hip-hop/">Xpression graffiti hip-hop</a></li>
	</ul>
</li>
	<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72882"><a href="https://raymondviger.wordpress.com/category/humour/">Humour</a>
	<ul class="sub-menu">
		<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72883"><a href="https://raymondviger.wordpress.com/category/humoriste/">Humoriste</a></li>
	</ul>
</li>
	<li id="menu-item-72927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72927"><a href="https://raymondviger.wordpress.com/category/musique/">Musique</a>
	<ul class="sub-menu">
		<li id="menu-item-72871" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72871"><a href="https://raymondviger.wordpress.com/tag/hip-hop/">Hip-hop</a></li>
		<li id="menu-item-72933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72933"><a href="https://raymondviger.wordpress.com/category/musique-country-western/">Musique Country Western</a></li>
		<li id="menu-item-72890" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-72890"><a href="https://raymondviger.wordpress.com/tag/rap/">Rap</a></li>
		<li id="menu-item-72896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72896"><a href="https://raymondviger.wordpress.com/category/rap-music/">Rap music</a></li>
	</ul>
</li>
	<li id="menu-item-72255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72255"><a href="https://raymondviger.wordpress.com/category/restaurant/">Restaurant</a></li>
	<li id="menu-item-73039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73039"><a href="https://raymondviger.wordpress.com/category/skate-park/">Skate park</a></li>
	<li id="menu-item-72818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72818"><a href="https://raymondviger.wordpress.com/category/spectacle-bistro-est-de-montreal-hochelaga-maisonneuve/">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</a></li>
	<li id="menu-item-72816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72816"><a href="https://raymondviger.wordpress.com/category/quoi-faire-aujourdhui-2/">Quoi faire aujourd&rsquo;hui</a></li>
	<li id="menu-item-72893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72893"><a href="https://raymondviger.wordpress.com/category/television/">Télévision</a>
	<ul class="sub-menu">
		<li id="menu-item-72898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72898"><a href="https://raymondviger.wordpress.com/category/cinema/">Cinéma</a></li>
		<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72881"><a href="https://raymondviger.wordpress.com/category/tout-le-monde-en-parle/">Tout le monde en parle</a></li>
	</ul>
</li>
	<li id="menu-item-72817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72817"><a href="https://raymondviger.wordpress.com/category/quoi-voir-ce-week-end-2/">Quoi voir ce week-end</a></li>
</ul>
</li>
<li id="menu-item-72909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72909"><a href="https://raymondviger.wordpress.com/category/dependance/">Dépendance</a>
<ul class="sub-menu">
	<li id="menu-item-82947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82947"><a href="https://raymondviger.wordpress.com/category/alcool/">Alcool</a></li>
	<li id="menu-item-72935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72935"><a href="https://raymondviger.wordpress.com/category/alcooliques-anonymes/">Alcooliques Anonymes</a></li>
	<li id="menu-item-72877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72877"><a href="https://raymondviger.wordpress.com/category/drogue/">Drogue</a></li>
	<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72938"><a href="https://raymondviger.wordpress.com/category/gam-anon/">Gam-Anon</a></li>
	<li id="menu-item-72910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72910"><a href="https://raymondviger.wordpress.com/category/gamblers-anonymes/">Gamblers Anonymes</a></li>
	<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72880"><a href="https://raymondviger.wordpress.com/category/gambling/">Gambling</a></li>
	<li id="menu-item-72879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72879"><a href="https://raymondviger.wordpress.com/category/jeu-compulsif/">Jeu compulsif</a>
	<ul class="sub-menu">
		<li id="menu-item-73027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73027"><a href="https://raymondviger.wordpress.com/category/casino/">Casino</a></li>
		<li id="menu-item-73028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73028"><a href="https://raymondviger.wordpress.com/category/loto-quebec/">Loto-Québec</a></li>
	</ul>
</li>
	<li id="menu-item-72993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72993"><a href="https://raymondviger.wordpress.com/category/site-dinjection-supervisee/">Site d&rsquo;injection supervisée</a>
	<ul class="sub-menu">
		<li id="menu-item-72994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72994"><a href="https://raymondviger.wordpress.com/category/in-site/">In Site</a></li>
	</ul>
</li>
	<li id="menu-item-73029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73029"><a href="https://raymondviger.wordpress.com/category/societe-des-alcools-du-quebec/">Société des Alcools du Québec</a></li>
	<li id="menu-item-72972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72972"><a href="https://raymondviger.wordpress.com/category/toxicomanie/">Toxicomanie</a></li>
	<li id="menu-item-73020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73020"><a href="https://raymondviger.wordpress.com/category/vins-du-quebec-2/">Vins du Québec</a></li>
</ul>
</li>
<li id="menu-item-72829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72829"><a href="https://raymondviger.wordpress.com/category/famille/">Famille</a>
<ul class="sub-menu">
	<li id="menu-item-72878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72878"><a href="https://raymondviger.wordpress.com/category/cafe-graffiti/">Café-Graffiti</a></li>
	<li id="menu-item-72999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72999"><a href="https://raymondviger.wordpress.com/category/diversite-sexuelle-2/">Diversité sexuelle</a></li>
	<li id="menu-item-72873" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-72873"><a href="https://raymondviger.wordpress.com/tag/education/">Éducation</a>
	<ul class="sub-menu">
		<li id="menu-item-72967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72967"><a href="https://raymondviger.wordpress.com/category/apprentissage/">Apprentissage</a></li>
		<li id="menu-item-72980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72980"><a href="https://raymondviger.wordpress.com/category/capsule-de-francais/">Capsule de français</a></li>
		<li id="menu-item-72971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72971"><a href="https://raymondviger.wordpress.com/category/decrochage/">Décrochage</a></li>
		<li id="menu-item-72997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72997"><a href="https://raymondviger.wordpress.com/category/ecole-a-la-maison/">École à la maison</a></li>
		<li id="menu-item-72956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72956"><a href="https://raymondviger.wordpress.com/category/ecole-alternative/">École alternative</a></li>
	</ul>
</li>
	<li id="menu-item-72897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72897"><a href="https://raymondviger.wordpress.com/category/egalite-hommes-femmes/">Égalité hommes-femmes</a></li>
	<li id="menu-item-72969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72969"><a href="https://raymondviger.wordpress.com/category/enfants/">Enfants</a></li>
	<li id="menu-item-72908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72908"><a href="https://raymondviger.wordpress.com/category/femme/">Femme</a></li>
	<li id="menu-item-72900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72900"><a href="https://raymondviger.wordpress.com/category/homosexualite/">Homosexualité</a></li>
	<li id="menu-item-72876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72876"><a href="https://raymondviger.wordpress.com/category/jeunes/">Jeunes</a></li>
	<li id="menu-item-72961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72961"><a href="https://raymondviger.wordpress.com/category/personnes-agees/">Personnes âgées</a></li>
	<li id="menu-item-72934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72934"><a href="https://raymondviger.wordpress.com/category/travail/">Travail</a>
	<ul class="sub-menu">
		<li id="menu-item-72950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72950"><a href="https://raymondviger.wordpress.com/category/a-son-compte/">À son compte</a></li>
		<li id="menu-item-72951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72951"><a href="https://raymondviger.wordpress.com/category/emploi/">Emploi</a></li>
		<li id="menu-item-73038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73038"><a href="https://raymondviger.wordpress.com/category/stagiaire/">Stagiaire</a></li>
	</ul>
</li>
	<li id="menu-item-73009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73009"><a href="https://raymondviger.wordpress.com/category/vie-de-couple/">Vie de couple</a></li>
</ul>
</li>
<li id="menu-item-72843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72843"><a href="https://raymondviger.wordpress.com/category/livres/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="https://raymondviger.wordpress.com/category/apres-la-pluie-le-beau-temps/">Après la pluie&#8230; Le beau temps</a></li>
	<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a href="https://raymondviger.wordpress.com/category/chronique-de-livre/">Chronique de livre</a></li>
	<li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://raymondviger.wordpress.com/category/croissance-personnelle/">Croissance personnelle</a></li>
	<li id="menu-item-72851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72851"><a href="https://raymondviger.wordpress.com/category/developpement-personnel/">Développement personnel</a></li>
	<li id="menu-item-73033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73033"><a href="https://raymondviger.wordpress.com/category/editions-tnt/">Les Éditions T.N.T.</a></li>
	<li id="menu-item-73076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73076"><a href="https://raymondviger.wordpress.com/category/liberte-un-sourire-interieur/">Liberté &#8230; un sourire intérieur</a></li>
	<li id="menu-item-72965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72965"><a href="https://raymondviger.wordpress.com/category/litterature/">Littérature</a></li>
	<li id="menu-item-72915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72915"><a href="https://raymondviger.wordpress.com/category/poesie/">Poésie</a></li>
	<li id="menu-item-72990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72990"><a href="https://raymondviger.wordpress.com/category/slam/">Slam</a></li>
</ul>
</li>
<li id="menu-item-72864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72864"><a href="https://raymondviger.wordpress.com/category/reflet-de-societe/">Reflet de Société</a>
<ul class="sub-menu">
	<li id="menu-item-72989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72989"><a href="https://raymondviger.wordpress.com/category/causes-sociales/">Causes sociales</a></li>
	<li id="menu-item-72952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72952"><a href="https://raymondviger.wordpress.com/category/enjeux-de-societe/">Enjeux de société</a></li>
	<li id="menu-item-73034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73034"><a href="https://raymondviger.wordpress.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-72854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72854"><a href="https://raymondviger.wordpress.com/category/hochelaga-maisonneuve/">Hochelaga-Maisonneuve</a></li>
	<li id="menu-item-72850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72850"><a href="https://raymondviger.wordpress.com/category/international/">International</a></li>
	<li id="menu-item-73036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73036"><a href="https://raymondviger.wordpress.com/category/justice-sociale/">Justice sociale</a></li>
	<li id="menu-item-73004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73004"><a href="https://raymondviger.wordpress.com/category/paix-2/">Paix</a></li>
	<li id="menu-item-73031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73031"><a href="https://raymondviger.wordpress.com/category/publicite/">Publicité</a></li>
	<li id="menu-item-72855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72855"><a href="https://raymondviger.wordpress.com/category/region/">Région</a></li>
	<li id="menu-item-73035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73035"><a href="https://raymondviger.wordpress.com/category/science/">Science</a></li>
	<li id="menu-item-72917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72917"><a href="https://raymondviger.wordpress.com/category/sport/">Sport</a></li>
	<li id="menu-item-73023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73023"><a href="https://raymondviger.wordpress.com/category/valeurs-de-societe/">Valeurs de société</a></li>
	<li id="menu-item-73024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73024"><a href="https://raymondviger.wordpress.com/category/ville-de-montreal/">Ville de Montréal</a></li>
</ul>
</li>
<li id="menu-item-72835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72835"><a href="https://raymondviger.wordpress.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-72974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72974"><a href="https://raymondviger.wordpress.com/category/alimentation/">Alimentation</a>
	<ul class="sub-menu">
		<li id="menu-item-72940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72940"><a href="https://raymondviger.wordpress.com/category/anorexie/">Anorexie</a></li>
		<li id="menu-item-72996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72996"><a href="https://raymondviger.wordpress.com/category/boulimie/">Boulimie</a></li>
		<li id="menu-item-72960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72960"><a href="https://raymondviger.wordpress.com/category/troubles-de-lalimentation/">Troubles de l&rsquo;alimentation</a></li>
	</ul>
</li>
	<li id="menu-item-72968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72968"><a href="https://raymondviger.wordpress.com/category/autisme-2/">Autisme</a></li>
	<li id="menu-item-72981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72981"><a href="https://raymondviger.wordpress.com/category/avortement/">Avortement</a></li>
	<li id="menu-item-72982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72982"><a href="https://raymondviger.wordpress.com/category/cancer-du-sein/">Cancer du sein</a></li>
	<li id="menu-item-73001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73001"><a href="https://raymondviger.wordpress.com/category/cooperative-de-sante/">Coopérative de santé</a></li>
	<li id="menu-item-72916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72916"><a href="https://raymondviger.wordpress.com/category/covid-19/">COVID-19</a>
	<ul class="sub-menu">
		<li id="menu-item-72919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72919"><a href="https://raymondviger.wordpress.com/category/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-73006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73006"><a href="https://raymondviger.wordpress.com/category/dyslexie/">Dyslexie</a></li>
	<li id="menu-item-73014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73014"><a href="https://raymondviger.wordpress.com/category/epilepsie-2/">Épilepsie</a></li>
	<li id="menu-item-72914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72914"><a href="https://raymondviger.wordpress.com/category/handicapes-2/">Handicapés</a></li>
	<li id="menu-item-73083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73083"><a href="https://raymondviger.wordpress.com/category/inegalites-sociales-en-sante/">Inégalités sociales en santé</a></li>
	<li id="menu-item-72844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72844"><a href="https://raymondviger.wordpress.com/category/sante-mentale/">Santé mentale</a>
	<ul class="sub-menu">
		<li id="menu-item-72979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72979"><a href="https://raymondviger.wordpress.com/category/anxiete/">Anxiété</a></li>
		<li id="menu-item-73011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73011"><a href="https://raymondviger.wordpress.com/category/dependance-affective/">Dépendance affective</a></li>
		<li id="menu-item-72964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72964"><a href="https://raymondviger.wordpress.com/category/depression/">Dépression</a></li>
		<li id="menu-item-73016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73016"><a href="https://raymondviger.wordpress.com/category/zootherapie-2/">Zoothérapie</a></li>
	</ul>
</li>
	<li id="menu-item-72875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72875"><a href="https://raymondviger.wordpress.com/category/suicide/">Suicide</a>
	<ul class="sub-menu">
		<li id="menu-item-72913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72913"><a href="https://raymondviger.wordpress.com/category/intervention/">Intervention</a></li>
		<li id="menu-item-73081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73081"><a href="https://raymondviger.wordpress.com/category/prevention-du-suicide/">Prévention du suicide</a></li>
		<li id="menu-item-72973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72973"><a href="https://raymondviger.wordpress.com/category/suicide-assiste/">Suicide assisté</a></li>
	</ul>
</li>
	<li id="menu-item-72976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72976"><a href="https://raymondviger.wordpress.com/category/violence-conjugale/">Violence conjugale</a></li>
</ul>
</li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72845"><a href="https://raymondviger.wordpress.com/category/sexualite/">Sexualité</a>
<ul class="sub-menu">
	<li id="menu-item-82840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82840"><a href="https://raymondviger.wordpress.com/category/culture-du-viol/">culture du viol</a></li>
	<li id="menu-item-73005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73005"><a href="https://raymondviger.wordpress.com/category/education-sexuelle/">Éducation sexuelle</a></li>
	<li id="menu-item-72905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72905"><a href="https://raymondviger.wordpress.com/category/hypersexualisation/">Hypersexualisation</a></li>
	<li id="menu-item-72948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72948"><a href="https://raymondviger.wordpress.com/category/mts-sida/">MTS-Sida</a></li>
	<li id="menu-item-73000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73000"><a href="https://raymondviger.wordpress.com/category/pedophilie/">Pédophilie</a></li>
	<li id="menu-item-73013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73013"><a href="https://raymondviger.wordpress.com/category/pornographie/">Pornographie</a></li>
	<li id="menu-item-72874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72874"><a href="https://raymondviger.wordpress.com/category/prostitution/">Prostitution</a>
	<ul class="sub-menu">
		<li id="menu-item-72954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72954"><a href="https://raymondviger.wordpress.com/category/prostitution-asiatique/">Prostitution asiatique</a></li>
		<li id="menu-item-72975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72975"><a href="https://raymondviger.wordpress.com/category/prostitution-de-rue-hochelaga-maisonneuve/">Prostitution de rue Hochelaga-Maisonneuve</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72815"><a href="https://raymondviger.wordpress.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-72889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72889"><a href="https://raymondviger.wordpress.com/category/autochtone/">Autochtone</a></li>
	<li id="menu-item-72826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72826"><a href="https://raymondviger.wordpress.com/category/communautaire/">Communautaire</a>
	<ul class="sub-menu">
		<li id="menu-item-72895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72895"><a href="https://raymondviger.wordpress.com/category/benevolat/">Bénévolat</a></li>
		<li id="menu-item-72941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72941"><a href="https://raymondviger.wordpress.com/category/evenements-communautaires/">Événements communautaires</a></li>
		<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72884"><a href="https://raymondviger.wordpress.com/category/organisme-communautaire/">Organisme communautaire</a></li>
		<li id="menu-item-72949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72949"><a href="https://raymondviger.wordpress.com/category/presse-communautaire/">Presse communautaire</a></li>
		<li id="menu-item-72953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72953"><a href="https://raymondviger.wordpress.com/category/vie-communautaire/">Vie communautaire</a></li>
	</ul>
</li>
	<li id="menu-item-72988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72988"><a href="https://raymondviger.wordpress.com/category/discrimination/">Discrimination</a>
	<ul class="sub-menu">
		<li id="menu-item-72906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72906"><a href="https://raymondviger.wordpress.com/category/racisme/">Racisme</a></li>
	</ul>
</li>
	<li id="menu-item-72828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72828"><a href="https://raymondviger.wordpress.com/category/economie/">Économie</a>
	<ul class="sub-menu">
		<li id="menu-item-72921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72921"><a href="https://raymondviger.wordpress.com/category/banque/">Banque</a></li>
		<li id="menu-item-72959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72959"><a href="https://raymondviger.wordpress.com/category/cartes-de-credit/">Cartes de crédit</a></li>
		<li id="menu-item-72978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72978"><a href="https://raymondviger.wordpress.com/category/economie-familiale/">Économie familiale</a></li>
		<li id="menu-item-73073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73073"><a href="https://raymondviger.wordpress.com/category/jean-gagnon-economie/">Jean Gagnon, économie</a></li>
		<li id="menu-item-73030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73030"><a href="https://raymondviger.wordpress.com/category/reussir-en-affaires/">Réussir en affaires</a></li>
	</ul>
</li>
	<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72849"><a href="https://raymondviger.wordpress.com/category/environnement/">Environnement</a>
	<ul class="sub-menu">
		<li id="menu-item-72991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72991"><a href="https://raymondviger.wordpress.com/category/agriculture/">Agriculture</a></li>
		<li id="menu-item-73082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73082"><a href="https://raymondviger.wordpress.com/category/commerce-equitable/">Commerce équitable</a></li>
		<li id="menu-item-72992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72992"><a href="https://raymondviger.wordpress.com/category/petrolieres/">Pétrolières</a></li>
	</ul>
</li>
	<li id="menu-item-72931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72931"><a href="https://raymondviger.wordpress.com/category/immigration/">Immigration</a></li>
	<li id="menu-item-72838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72838"><a href="https://raymondviger.wordpress.com/category/internet/">Internet</a>
	<ul class="sub-menu">
		<li id="menu-item-72856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72856"><a href="https://raymondviger.wordpress.com/category/blogue/">Blogue</a></li>
		<li id="menu-item-72987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72987"><a href="https://raymondviger.wordpress.com/category/comment-referencer-blog-referencement-blogue/">Comment référencer blog référencement blogue</a></li>
		<li id="menu-item-72930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72930"><a href="https://raymondviger.wordpress.com/category/formation/">Formation</a></li>
		<li id="menu-item-72958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72958"><a href="https://raymondviger.wordpress.com/category/fraude-internet/">Fraude Internet</a></li>
		<li id="menu-item-73010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73010"><a href="https://raymondviger.wordpress.com/category/medias-sociaux/">Médias sociaux</a></li>
		<li id="menu-item-72995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72995"><a href="https://raymondviger.wordpress.com/category/twitter/">Twitter</a></li>
	</ul>
</li>
	<li id="menu-item-72928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72928"><a href="https://raymondviger.wordpress.com/category/itinerance/">Itinérance</a>
	<ul class="sub-menu">
		<li id="menu-item-72911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72911"><a href="https://raymondviger.wordpress.com/category/jeunes-de-la-rue/">Jeunes de la rue</a></li>
	</ul>
</li>
	<li id="menu-item-72254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72254"><a href="https://raymondviger.wordpress.com/category/media/">Média</a>
	<ul class="sub-menu">
		<li id="menu-item-73018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73018"><a href="https://raymondviger.wordpress.com/category/desinformation/">Désinformation</a></li>
		<li id="menu-item-72858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72858"><a href="https://raymondviger.wordpress.com/category/journal-de-montreal/">Journal de Montréal</a></li>
		<li id="menu-item-72912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72912"><a href="https://raymondviger.wordpress.com/category/la-presse/">La Presse</a></li>
	</ul>
</li>
	<li id="menu-item-73019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73019"><a href="https://raymondviger.wordpress.com/category/pauvrete/">Pauvreté</a></li>
	<li id="menu-item-72837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72837"><a href="https://raymondviger.wordpress.com/category/politique/">Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-72820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72820"><a href="https://raymondviger.wordpress.com/category/conflit-dinteret/">Conflit d&rsquo;intérêt</a></li>
	</ul>
</li>
	<li id="menu-item-72853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72853"><a href="https://raymondviger.wordpress.com/category/protection-du-consommateur/">Protection du consommateur</a></li>
	<li id="menu-item-72907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72907"><a href="https://raymondviger.wordpress.com/category/religion/">Religion</a>
	<ul class="sub-menu">
		<li id="menu-item-72929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72929"><a href="https://raymondviger.wordpress.com/category/accommodements-raisonnables/">Accommodements raisonnables</a></li>
		<li id="menu-item-72998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72998"><a href="https://raymondviger.wordpress.com/category/coran/">Coran</a></li>
		<li id="menu-item-73007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73007"><a href="https://raymondviger.wordpress.com/category/islam/">Islam</a></li>
		<li id="menu-item-72932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72932"><a href="https://raymondviger.wordpress.com/category/spiritualite/">Spiritualité</a></li>
	</ul>
</li>
</ul>
</li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://raymondviger.wordpress.com/">
	<label>
		<span class="screen-reader-text">Recherche pour&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Rechercher" value="" name="s" title="Recherche pour&nbsp;:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Recherche</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://raymondviger.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
						<h2 class="site-title">
							<a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a>
						</h2>

													<h4 class="site-description">Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-86124" class="single clear-fix post-86124 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-spiritualite category-suicide tag-deuil tag-la-tuque tag-michel-tousignant tag-prevention-suicide tag-wemotaci fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://raymondviger.wordpress.com/category/region/" rel="category tag">Région</a>, <a href="https://raymondviger.wordpress.com/category/spiritualite/" rel="category tag">Spiritualité</a>, <a href="https://raymondviger.wordpress.com/category/suicide/" rel="category tag">Suicide</a></p>
					
					<h1 class="post-title">Wemotaci : des deuils&nbsp;collectifs</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="544" src="https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=816 816w, https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=150 150w, https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=300 300w, https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=768 768w, https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg 1024w" sizes="(max-width: 816px) 100vw, 816px" data-attachment-id="86126" data-permalink="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/wemotaci1/" data-orig-file="https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wemotaci1" data-image-description="" data-image-caption="" data-medium-file="https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=300" data-large-file="https://raymondviger.files.wordpress.com/2022/11/wemotaci1.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/">20 décembre 2022</a></span><span class="post-meta-author">Author: <a href="https://raymondviger.wordpress.com/author/raymondviger/">Raymond Viger</a></span> 
											<span class="post-comments">
							<a href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Commentaires</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<h3 class="wp-block-heading">Un texte d&rsquo;Alexandra Grenier publié sur <a rel="noreferrer noopener" href="https://www.refletdesociete.com/wemotaci-des-deuils-collectifs/" target="_blank">Reflet de Société</a> | Dossier <a href="https://www.refletdesociete.com/religion-et-spiritualite">Religion et spiritualité</a> et <a rel="noreferrer noopener" href="https://www.refletdesociete.com/suicideRDS/" target="_blank">Prévention du suicide</a></h3>



<p><strong>Michel Tousignant est professeur associé au département de psychologie de l’UQAM. Il est spécialiste de l’étude du suicide dans différentes communautés du monde, en particulier les milieux autochtones. En 2002, M. Tousignant, qui a aussi une expertise en psychologie et en anthropologie, a passé quelque temps à Wemotaci, une communauté attikamewk du centre du Québec. Dans le cadre de ses recherches, il a étudié la tragédie qui s’y déroulait : une vague de <a rel="noreferrer noopener" href="https://suicide.ca/" target="_blank">suicides</a> (huit) chez des jeunes âgés de 11 à 22 ans</strong></p>



<p><em>Reflet de Société</em> s’est entretenu avec lui afin qu’il nous partage ses observations sur<strong> </strong>les façons dont le deuil est vécu suite à un ou plusieurs suicides dans une communauté.</p>



<p>«&nbsp;Une série de suicides, c’est aussi un deuil collectif. Tout le monde se sent touché&nbsp;», déclare M. Tousignant. Il explique qu’un deuil vécu après un suicide est assez particulier de par la nature «&nbsp;rassembleuse&nbsp;»&nbsp;de ce type de mort. Selon lui, la fréquentation des rituels funéraires est bien plus importante lors des décès par suicide. «&nbsp;Habituellement, on veille le corps dans la maison de la personne décédée. Il peut donc y avoir une trentaine de personnes à la fois, tout au plus.&nbsp;» Après un suicide, ce nombre est largement dépassé. M. Tousignant se rappelle même un rassemblement de plus de 700 personnes au Lac-Simon.</p>



<p>Ce qui explique ces réactions impressionnantes est plutôt clair pour le spécialiste. «&nbsp;Le suicide suscite toujours des manifestations très fortes, parce que les gens sont traumatisés. Ils ont besoin de se rassembler.&nbsp;» Cette caractéristique n’est cependant pas unique aux communautés autochtones, puisque M. Tousignant l’a aussi constatée dans les autres endroits où il a mené ses recherches, notamment au Québec, dans des milieux non-autochtones.</p>



<p>Selon l’expert, ces manifestations, qu’il qualifie d’«&nbsp;extrêmes&nbsp;», ne servent pas nécessairement à entamer un deuil, mais plutôt à se rassurer soi-même. «&nbsp;Les gens cherchent en quelque sorte à se déculpabiliser du décès d’un jeune. <em>Pourquoi est-ce arrivé? Qu’est-ce qu’on a fait pour que ça arrive?</em> Donc, ça va chercher des émotions qui sont beaucoup plus fortes que si la personne était morte par accident ou même par négligence.&nbsp;»</p>



<h2 class="wp-block-heading"><strong>Un fléau toujours présent</strong></h2>



<p>Bien que le début des années 2000 ait été l’une des pires périodes en ce qui concerne les suicides, à Wemotaci, il s’en produit encore un ou deux par année. «&nbsp;C’est considérable pour une population d’environ 1500 personnes. C’est beaucoup plus que la moyenne québécoise&nbsp;», se désole M. Tousignant.</p>



<p>On pourrait croire qu’avec la pandémie, le nombre de suicides ait augmenté dramatiquement. Selon M. Tousignant, on se tromperait. «&nbsp;La pandémie offre une occasion de se resserrer. Je ne m’attendais donc pas à ce qu’il y ait plus de suicides durant cette période&nbsp;». Il explique que, comme tout le monde devait se plier aux mesures sanitaires, une forme de coopération s’est déployée. Plusieurs villages refusaient l’accès à toute personne n’y vivant pas. </p>



<p>«&nbsp;Peut-être que ça tempère, que ça change le mal de place. On est obligés de se serrer les coudes pour faire face à ce défi. Souvent, c’est après ces périodes qu’il peut y avoir plus de suicides, pour plusieurs raisons, mais surtout parce qu’on relâche ces liens collectifs&nbsp;», prévient l’expert.&nbsp;</p>



<h2 class="wp-block-heading"><strong>Un vent de solidarité</strong></h2>



<p>Une grande vague d’entraide survient après qu’un suicide ait eu lieu. La famille doit aller porter le corps au centre de santé le plus proche (à La Tuque, dans le cas de Wemotaci) afin que le décès y soit officiellement déclaré. Pendant ce temps, des bénévoles, souvent des proches, préparent la maison pour le retour de la famille. Des décorations comportant entre autres des objets religieux, des fleurs et des chandelles sont installées, puis un repas est préparé.&nbsp;</p>



<p>Il n’y a pas de repas précis à faire en de telles circonstances. En général, on fait avec ce qu’on a ce jour-là et toute la famille de la personne décédée est conviée. «&nbsp;La famille n’a rien à faire, elle doit se concentrer sur son deuil&nbsp;», précise M. Tousignant. Une place est aussi laissée libre pour le défunt, afin de montrer qu’il n’est pas encore tout à fait parti.</p>



<p>M. Tousignant mentionne aussi que lors de suicides, il est défendu de boire de l’alcool pendant toute la durée de la veillée funèbre, qui peut durer jusqu’à trois jours et trois nuits. «&nbsp;La police n’a pas besoin de vérifier. C’est spontané, les gens arrêtent de boire et il n’y a pas de vente de boisson qui se fait pendant cette période.&nbsp;»</p>



<p>À Wemotaci, les gens ont un lien très proche avec l’âme du défunt. Après la veillée du corps, ils se rendent au cimetière. «&nbsp;Généralement, ils ont une vision de l’esprit qui s’en va. Je ne sais pas si cette observation a aussi été faite dans les autres villages, mais ça montre la proximité qu’on a avec l’esprit du défunt&nbsp;», souligne M. Tousignant.</p>



<p>«&nbsp;C’est plus intense dans les jours et les semaines qui suivent le décès. Parfois, dans des cas de morts spectaculaires, les gens peuvent avoir des visions de l’âme, même plusieurs années après, surtout si c’est associé à un lieu particulier, comme une rivière par exemple.&nbsp;» Il a aussi pu observer ce phénomène dans des communautés mayas du sud du Mexique.&nbsp;</p>



<h2 class="wp-block-heading"><strong>Souvenirs précieux</strong></h2>



<p>La photo de la personne décédée devient très importante après sa mort. Elle va être affichée un peu partout et elle sera même imprimée sur des t-shirts. «&nbsp;Ça contraste beaucoup avec l’emploi habituel des photos dans la communauté. Dans les maisons, on retrouve rarement des photos de personnes encore vivantes&nbsp;», note l’expert.</p>



<p>Le cimetière est très important, mais il n’y a pas de monuments extravagants. De simples croix font office de pierres tombales. «&nbsp;Les gens laissent beaucoup de fleurs, généralement en plastique, pour qu’elles puissent perdurer pendant l’hiver. On peut donc voir des amoncellements de fleurs longtemps après qu’une personne soit décédée. C’est un trait qu’on n’observe pas vraiment ailleurs&nbsp;», signale M. Tousignant.</p>



<p>Au fil de ses expériences, M. Tousignant a réalisé que le suicide a un écho similaire peu importe la communauté dans laquelle il a lieu, qu’elle soit autochtone ou non. La différence majeure réside dans le lien avec le défunt après sa mort. «&nbsp;Dans les communautés autochtones, les gens n’ont pas l’impression que la personne part pour aller se perdre dans les étoiles. C’est comme si elle était encore à côté. La rupture est moins brusque que dans la tradition judéo-chrétienne où la personne s’en va au paradis. La transition entre la vie et la mort est beaucoup plus fluide.&nbsp;»</p>



<h3 class="wp-block-heading"><strong>Ressources : </strong></h3>



<ul>
<li>Association québécoise de prévention du suicide. 36 centres de crise à travers le Québec pour vous accueillir&nbsp;:&nbsp;<a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.aqps.info%2F&amp;data=04%7C01%7C%7Cf329880801b145ff392908d9f7a73537%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637813119795893772%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&amp;sdata=40R6%2BhnJ2%2FPyfryxITp8WmYBU6Zeoa7b4PCn%2FVngfp8%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">www.aqps.info</a>&nbsp;1-866-277-3553 (24/7)&nbsp;</li>



<li>Service canadien de prévention du suicide :&nbsp;<a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwww.crisisservicescanada.ca%2Ffr%2F&amp;data=04%7C01%7C%7Cf329880801b145ff392908d9f7a73537%7C84df9e7fe9f640afb435aaaaaaaaaaaa%7C1%7C0%7C637813119795893772%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C3000&amp;sdata=EpMFo176FFYHeHZb%2FOpxOksLAZ02Xtq0TaVDEG%2Fb%2BTI%3D&amp;reserved=0" target="_blank" rel="noreferrer noopener">www.crisisservicescanada.ca/fr/</a>&nbsp;1-833-456-4566 (24/7)</li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Merci de partager</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20Wemotaci%20%3A%20des%20deuils%20collectifs&body=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F12%2F20%2Fwemotaci-des-deuils-collectifs%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="0968630e41" data-email-share-track-url="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=email"><span>E-mail</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-86124" class="share-twitter sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket" ><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-86124" class="share-linkedin sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-86124" class="share-pinterest sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-86124" class="share-facebook sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-86124" class="share-skype sd-button share-icon" href="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-39852-86124-63a1fe7893a0b' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=39852&amp;post_id=86124&amp;origin=raymondviger.wordpress.com&amp;obj_id=39852-86124-63a1fe7893a0b' data-name='like-post-frame-39852-86124-63a1fe7893a0b' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://raymondviger.wordpress.com/tag/deuil/" rel="tag">deuil</a><a href="https://raymondviger.wordpress.com/tag/la-tuque/" rel="tag">la tuque</a><a href="https://raymondviger.wordpress.com/tag/michel-tousignant/" rel="tag">Michel Tousignant</a><a href="https://raymondviger.wordpress.com/tag/prevention-suicide/" rel="tag">Prévention suicide</a><a href="https://raymondviger.wordpress.com/tag/wemotaci/" rel="tag">wemotaci</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/72c52b2d05afe19046402b59f66c272b?s=100&#038;d=wavatar&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Raymond Viger</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Raymond Viger. 
Rédacteur en chef du magazine d'information et de sensibilisation Reflet de Société, édité par le groupe communautaire Le Journal de la Rue. 
Écrivain, journaliste et intervenant.
raymondviger.wordpress.com
www.refletdesociete.com
www.cafegraffiti.net
www.editionstnt.com
www.survivre.social

Courriel: raymondviger@hotmail.com			<a class="author-link" href="https://raymondviger.wordpress.com/author/raymondviger/" rel="author">
				Voir tous les articles par Raymond Viger			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://raymondviger.wordpress.com/2022/12/19/les-femmes-et-les-medias/" rel="prev"><span class="meta-nav" aria-hidden="true">Précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="navigation-post-title previous-post-title">Les femmes et les&nbsp;médias</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire</h3><form action="https://raymondviger.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="81687bb25c" /><input type="hidden" name="_wp_http_referer" value="/2022/12/20/wemotaci-des-deuils-collectifs/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='86124' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7570e00396" /></p>
<input type="hidden" name="genseq" value="1671560824" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="188"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="block-261" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading"><a href="https://us06web.zoom.us/j/88075599172?pwd=S3lSUTlIL1VWT25wdlgrb2lVOFY4UT09" target="_blank" rel="noreferrer noopener">Table ronde sur la santé mentale. Vendredi 6 mai midi.</a></h2>
</div><div class="clear"></div></aside><aside id="block-259" class="widget widget_block widget_media_image"><div class="widget-content">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="696" height="392" src="https://raymondviger.files.wordpress.com/2022/05/table_ronde_bandeau.webp?w=696" alt="" class="wp-image-85674" /></figure>
</div><div class="clear"></div></aside><aside id="block-187" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="le-train-de-glace-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank">Le train de glace</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-2" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/etiquette-produit/le-train-de-glace/" target="_blank"><img decoding="async" loading="lazy" width="677" height="957" src="https://raymondviger.files.wordpress.com/2021/11/train-de-glace.jpg?w=616" alt="" class="wp-image-80276" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-296" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="choisir-c-est-ouvrir-une-porte"><a rel="noreferrer noopener" href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank">Choisir, c'est ouvrir une porte</a> </h2>
</div><div class="clear"></div></aside><aside id="block-157" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.mouvementsmq.ca/campagnes/campagne-22-23/en-bref" target="_blank"><img decoding="async" loading="lazy" width="1200" height="600" src="https://raymondviger.files.wordpress.com/2022/03/vnr13.png?w=616" alt="" class="wp-image-82458" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-175" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="histoire-d-un-sou-de-raymond-viger"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/histoire-sou/" target="_blank">Histoire d'un sou</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/raymond-viger/" target="_blank">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-5" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/histoire-sou/" target="_blank"><img decoding="async" loading="lazy" width="587" height="818" src="https://raymondviger.files.wordpress.com/2021/12/maquette-pour-livre-tnt-copie-e1637858284980.png" alt="" class="wp-image-80332" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-35" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="abonnement-a-reflet-de-societe">Abonnement à <a href="http://www.refletdesociete.com/abonnement.html" target="_blank" rel="noreferrer noopener">Reflet de Société</a></h2>
</div><div class="clear"></div></aside><aside id="block-36" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.refletdesociete.com/abonnement.html"><img decoding="async" loading="lazy" width="609" height="360" src="https://raymondviger.files.wordpress.com/2021/04/01.-abonner_final.jpg" alt="" class="wp-image-69514" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-143" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="l-art-des-fous-recueil-de-textes-sur-la-sante-mentale"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank">L'art des fous (Recueil de textes sur la santé mentale)</a></h2>
</div><div class="clear"></div></aside><aside id="block-26" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/art-des-fous-bilbo-cyr/" target="_blank"><img decoding="async" loading="lazy" width="612" height="792" src="https://raymondviger.files.wordpress.com/2021/12/art-des-fous-300dpi_meme_-si_-inscrt_72.jpg" alt="" class="wp-image-80320" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-52" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="apres-la-pluie-le-beau-temps-de-raymond-viger"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Après la pluie … Le beau temps</a> (de <a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank" rel="noreferrer noopener">Raymond Viger</a>) </h2>
</div><div class="clear"></div></aside><aside id="block-53" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://editionstnt.com/produit/apres-la-pluie-le-beau-temps/" target="_blank"><img decoding="async" loading="lazy" width="483" height="799" src="https://raymondviger.files.wordpress.com/2021/04/apres-la-pluie-2.jpg" alt="" class="wp-image-69484" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-51" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="merci-de-faire-un-don-au-journal-de-la-rue">Merci de faire un don au <a href="https://www.refletdesociete.com/faire-un-don/" target="_blank" rel="noreferrer noopener">Journal de la Rue</a></h2>
</div><div class="clear"></div></aside><aside id="block-42" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.refletdesociete.com/faire-un-don/" target="_blank"><img decoding="async" loading="lazy" width="1280" height="757" src="https://raymondviger.files.wordpress.com/2021/04/02.-don_final.jpg?w=616" alt="" class="wp-image-69515" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-37" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="catalogue-des-editions-tnt">Catalogue des <a href="http://editionstnt.com/livres/" target="_blank" rel="noreferrer noopener">Éditions TNT</a></h2>
</div><div class="clear"></div></aside><aside id="block-38" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="http://editionstnt.com/livres/" target="_blank"><img decoding="async" loading="lazy" width="1200" height="1200" src="https://raymondviger.files.wordpress.com/2021/04/profil_002.jpg?w=616" alt="" class="wp-image-70678" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-43" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="a-fleur-de-terre-de-jean-pierre-fabien"><a rel="noreferrer noopener" href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank">À fleur de terre</a> (de <a rel="noreferrer noopener" href="https://editionstnt.com/jean-pierre-fabien/" target="_blank">Jean-Pierre Fabien</a>)</h2>
</div><div class="clear"></div></aside><aside id="block-28" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://editionstnt.com/produit/fleur-de-terre-jean-pierre-fabien/" target="_blank"><img decoding="async" loading="lazy" width="1825" height="2775" src="https://raymondviger.files.wordpress.com/2021/11/a-fleur-de-terre.jpg?w=616" alt="" class="wp-image-80342" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-100" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="connexion-deconnexion">Connexion / Déconnexion</h2>
</div><div class="clear"></div></aside><aside id="block-97" class="widget widget_block"><div class="widget-content"><div class="logged-out wp-block-loginout"><a href="https://raymondviger.wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F12%2F20%2Fwemotaci-des-deuils-collectifs%2F">Connexion</a></div></div><div class="clear"></div></aside><aside id="block-44" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="besoin-d-aide"><a href="https://besoinaide.ca/" target="_blank" rel="noreferrer noopener">Besoin d'aide ? </a></h2>
</div><div class="clear"></div></aside><aside id="block-45" class="widget widget_block widget_media_image"><div class="widget-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://besoinaide.ca/" target="_blank"><img decoding="async" loading="lazy" width="500" height="574" src="https://raymondviger.files.wordpress.com/2021/04/aqps_sps2016_image_imprimees_haute_res_fr_affiche.jpg" alt="" class="wp-image-71538" /></a></figure></div></div><div class="clear"></div></aside><aside id="block-46" class="widget widget_block"><div class="widget-content">
<h2 class="has-text-align-center wp-block-heading" id="l-heroine-de-ma-vie-de-caroline-leblanc"></h2>
</div><div class="clear"></div></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Abonnez-vous à ce blog par e-mail</label></h3>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par e-mail.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="39852"/>
					<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f61c1ceed1" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnez-vous					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Rejoignez les 3&nbsp;689 autres abonnés				</div>
						</div>
			
</div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Visites depuis la création du blog:</h3>		<ul>
			<li>6&nbsp;371&nbsp;512 hits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="rss-2" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.refletdesociete.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.refletdesociete.com/" title="Un regard différent">Reflet de Société</a></h3><ul><li><a class='rsswidget' href='https://www.refletdesociete.com/hydro-quebec-lenergie-du-nord/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=hydro-quebec-lenergie-du-nord' title=''>Hydro-Québec : L’énergie du Nord</a> <span class="rss-date">16 décembre 2022</span><div class='rssSummary'>La Grande Dépression, la crise économique des années 1930, a frappé fort au Québec. Des millions de gens ont tout perdu. Affamés et parfois sans domicile fixe, une des plaintes qu’ils avaient s’adressait à leur fournisseur d’énergie électrique. La production d’électricité était divisée parmi 13 entreprises privées, ainsi que des douzaines d’autres municipali [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/journalistes-en-herbe/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=journalistes-en-herbe' title=''>Journalistes en herbe</a> <span class="rss-date">12 décembre 2022</span><div class='rssSummary'>Depuis 2018, des ateliers en journalisme sont donnés aux jeunes dans une place insolite – dans des écoles primaires de la municipalité de Saint-Hyppolite, une village pittoresque 45 kilomètres au nord de Montréal dans les Basses-Laurentides.  Les ateliers sont tenus une fois par semaine pendant huit semaines, durant l’heure du midi, et sont ouverts aux […] L [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/allemagne-le-train-a-prix-reduit-payant-pour-lenvironnement/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=allemagne-le-train-a-prix-reduit-payant-pour-lenvironnement' title=''>Allemagne : le train à prix réduit, payant pour l’environnement ?</a> <span class="rss-date">9 décembre 2022</span><div class='rssSummary'>Un texte de l’Agence Science-Presse La stratégie allemande d’un tarif très bas pour l’ensemble des trains du pays pendant tout l’été s’est traduite par une diminution de 1,8 million de tonnes d’émissions de CO2. Ou l’équivalent de planter 30 millions d’arbres, ou de retirer 1 million et demi de voitures pendant un été. Annoncé au […] L’article Allemagne : le [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/magazine-31-2-novembre-decembre-2022/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=magazine-31-2-novembre-decembre-2022' title=''>Magazine 31.2 – Novembre – Décembre 2022</a> <span class="rss-date">5 décembre 2022</span><div class='rssSummary'>L’article Magazine 31.2 – Novembre – Décembre 2022 est apparu en premier sur Reflet de Société. </div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/magazine-31-1-septembre-octobre-2022/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=magazine-31-1-septembre-octobre-2022' title=''>Magazine 31.1 – Septembre – Octobre 2022</a> <span class="rss-date">5 décembre 2022</span><div class='rssSummary'>L’article Magazine 31.1 – Septembre – Octobre 2022 est apparu en premier sur Reflet de Société. </div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/je-taime-mon-enfant/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=je-taime-mon-enfant' title=''>Je t’aime mon enfant</a> <span class="rss-date">5 décembre 2022</span><div class='rssSummary'>Un texte de Diane Vignola — Chéri, et si on avait un autre enfant ? Quel beau projet pour un couple de concevoir la vie en soi. Ça n’a pris que quelques mois, et nous découvrions la merveilleuse nouvelle. Les nausées ne me lâchent pas, mais ça en vaut la peine. La première visite chez le […] L’article Je t’aime mon enfant est apparu en premier sur Reflet de [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/lettre-a-mes-parents/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lettre-a-mes-parents' title=''>Lettre à mes parents</a> <span class="rss-date">2 décembre 2022</span><div class='rssSummary'>Un texte de Mati Bombardier « Mon bel amour mon cher amour ma déchirure Je te porte dans moi comme un oiseau blessé » Louis Aragon Chers parents, Après ces longs mois de silence, j’imagine les émotions qui doivent accompagner votre lecture. Je vous vois presque froncer les sourcils, suspicieux. Êtes-vous en colère ? Je m’étais […] L’article Lettre à mes pare [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/ecoles-autogerees/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ecoles-autogerees' title=''>Écoles autogérées</a> <span class="rss-date">28 novembre 2022</span><div class='rssSummary'>Êtes-vous un étudiant qui en a marre de ses cours? Imaginez que vous êtes dans une école où vous n’êtes jamais pénalisé pour un retard ou une absence ; où vous aidez à préparer les repas et participez aux décisions administratives de votre école ; où vous pouvez contribuer à votre programme et aux activités […] L’article Écoles autogérées est apparu en premi [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/lendemain-de-veille-plus-intense-en-melangeant-les-alcools/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lendemain-de-veille-plus-intense-en-melangeant-les-alcools' title=''>Lendemain de veille plus intense en mélangeant les alcools ?</a> <span class="rss-date">25 novembre 2022</span><div class='rssSummary'>Un texte Laurie Noreau – Agence Science-Presse Pour certains, le temps des Fêtes rime avec alcool et tous les moyens sont bons pour éviter la gueule de bois. S’abstenir de mélanger les alcools serait-il un de ces moyens ? Le Détecteur de rumeurs fait le point. Il faut tout d’abord rappeler que c’est la quantité totale d’alcool ingurgitée […] L’article Lendem [&hellip;]</div></li><li><a class='rsswidget' href='https://www.refletdesociete.com/portrait-de-daniel-dan-changement-de-voix/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=portrait-de-daniel-dan-changement-de-voix' title=''>Portrait de Daniel Dan: Changement de voix</a> <span class="rss-date">21 novembre 2022</span><div class='rssSummary'>Un texte de Camille Cusset C’est le hasard qui a conduit Daniel Dan, chansonnier et musicien country, à se produire sur scène. « De fil en aiguille, les gens ont apprécié ma musique. J’ai été engagé par les présidents et les présidentes de festival, puis j’ai commencé par faire un CD, puis deux », raconte-t-il […] L’article Portrait de Daniel Dan: Changement [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="categories-1" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">catégories</h3><form action="https://raymondviger.wordpress.com" method="get"><label class="screen-reader-text" for="cat">catégories</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="723842">Accommodements raisonnables</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="226570">Alcool</option>
	<option class="level-0" value="3238724">Alcooliques Anonymes</option>
	<option class="level-0" value="69376">Alimentation</option>
	<option class="level-0" value="450701">Anorexie</option>
	<option class="level-0" value="1147826">Anxiété</option>
	<option class="level-0" value="304367">Apprentissage</option>
	<option class="level-0" value="8788437">Après la pluie&#8230; Le beau temps</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="171620">Artisanat</option>
	<option class="level-0" value="8090">Arts</option>
	<option class="level-0" value="36624378">Autisme</option>
	<option class="level-0" value="2012306">Autochtone</option>
	<option class="level-0" value="713350">Avortement</option>
	<option class="level-0" value="49854601">À son compte</option>
	<option class="level-0" value="17629257">École alternative</option>
	<option class="level-0" value="4730375">École à la maison</option>
	<option class="level-0" value="27371">Économie</option>
	<option class="level-0" value="447862">Économie familiale</option>
	<option class="level-0" value="1342">Éducation</option>
	<option class="level-0" value="3234092">Éducation sexuelle</option>
	<option class="level-0" value="716953">Égalité hommes-femmes</option>
	<option class="level-0" value="36254988">Épilepsie</option>
	<option class="level-0" value="69373">États-Unis</option>
	<option class="level-0" value="18004642">Événements communautaires</option>
	<option class="level-0" value="219385">éditions T.N.T.</option>
	<option class="level-0" value="152615">Banque</option>
	<option class="level-0" value="60416">Barack Obama</option>
	<option class="level-0" value="351238">Bénévolat</option>
	<option class="level-0" value="238276168">Bistro le Ste-Cath</option>
	<option class="level-0" value="320701">Blog day</option>
	<option class="level-0" value="1356">Blogroll</option>
	<option class="level-0" value="46426">Blogue</option>
	<option class="level-0" value="933890">Boulimie</option>
	<option class="level-0" value="79937">Breakdance</option>
	<option class="level-0" value="1752585">Brutalité policière</option>
	<option class="level-0" value="2489913">Café-Graffiti</option>
	<option class="level-0" value="19641025">Call Out Breakdance</option>
	<option class="level-0" value="1961243">Cancer du sein</option>
	<option class="level-0" value="65944989">Capsule de français</option>
	<option class="level-0" value="68041892">Carte anniversaire, carte de voeux, affiche et poster</option>
	<option class="level-0" value="1690396">Cartes de crédit</option>
	<option class="level-0" value="1987">Casino</option>
	<option class="level-0" value="7510146">Causes sociales</option>
	<option class="level-0" value="496122">Chronique de livre</option>
	<option class="level-0" value="107638674">Chronique de Normand Charest</option>
	<option class="level-0" value="2178716">Chronique livre</option>
	<option class="level-0" value="597">Cinéma</option>
	<option class="level-0" value="334679">Cirque du Soleil</option>
	<option class="level-0" value="57117404">Comment référencer blog référencement blogue</option>
	<option class="level-0" value="155711">Commerce équitable</option>
	<option class="level-0" value="423003">Communautaire</option>
	<option class="level-0" value="24857440">Concert bénéfice orchestre symphonique</option>
	<option class="level-0" value="7475166">Concert de piano</option>
	<option class="level-0" value="660348">Conférence en France</option>
	<option class="level-0" value="219386">Conflit d&rsquo;intérêt</option>
	<option class="level-0" value="2602491">Coopérative de santé</option>
	<option class="level-0" value="162140">Coran</option>
	<option class="level-0" value="1899315">Coronavirus</option>
	<option class="level-0" value="694479852">COVID-19</option>
	<option class="level-0" value="496132">Criminalité</option>
	<option class="level-0" value="2315669">Croissance personnelle</option>
	<option class="level-0" value="1098">Culture</option>
	<option class="level-0" value="124656490">Culture du viol</option>
	<option class="level-0" value="398698">Décrochage</option>
	<option class="level-0" value="61440">Démocratie</option>
	<option class="level-0" value="1535012">Dépendance</option>
	<option class="level-0" value="397421">Dépendance affective</option>
	<option class="level-0" value="5551">Dépression</option>
	<option class="level-0" value="180895">Désinformation</option>
	<option class="level-0" value="360174">Développement personnel</option>
	<option class="level-0" value="113093">Discrimination</option>
	<option class="level-0" value="237043160">Diversité sexuelle</option>
	<option class="level-0" value="2465329">Dominic Arpin</option>
	<option class="level-0" value="9896950">Dossier graffiti</option>
	<option class="level-0" value="446782">Drogue</option>
	<option class="level-0" value="2320991">Dyslexie</option>
	<option class="level-0" value="3407">Emploi</option>
	<option class="level-0" value="43958">Enfants</option>
	<option class="level-0" value="38878343">Enfants de la guerre</option>
	<option class="level-0" value="39796331">enfants-soldats</option>
	<option class="level-0" value="33381687">Enjeux de société</option>
	<option class="level-0" value="27281">Environnement</option>
	<option class="level-0" value="601223">Euthanasie</option>
	<option class="level-0" value="11239">Famille</option>
	<option class="level-0" value="94209">Femme</option>
	<option class="level-0" value="489437539">Festival country-western</option>
	<option class="level-0" value="5599203">Fondation One drop</option>
	<option class="level-0" value="57359">Formation</option>
	<option class="level-0" value="17960650">Forum Jeunesse 2010</option>
	<option class="level-0" value="2262612">François Morency</option>
	<option class="level-0" value="6424680">Francophone hors Québec</option>
	<option class="level-0" value="14271">Francophonie</option>
	<option class="level-0" value="1855820">Fraude Internet</option>
	<option class="level-0" value="227830">Gam-Anon</option>
	<option class="level-0" value="227829">Gamblers Anonymes</option>
	<option class="level-0" value="7213">Gambling</option>
	<option class="level-0" value="177173">Gang de rue</option>
	<option class="level-0" value="34796958">Gardasil vaccination et effets secondaires</option>
	<option class="level-0" value="448213">Gaspésie</option>
	<option class="level-0" value="14884">Graffiti</option>
	<option class="level-0" value="3808386">Groupes criminalisés</option>
	<option class="level-0" value="51094">Haïti</option>
	<option class="level-0" value="66525734">Handicapés</option>
	<option class="level-0" value="31276">Hip-hop</option>
	<option class="level-0" value="27785">Histoire</option>
	<option class="level-0" value="57988530">Histoire du graffiti</option>
	<option class="level-0" value="1183294">Hochelaga-Maisonneuve</option>
	<option class="level-0" value="455581">Homosexualité</option>
	<option class="level-0" value="1796542">Humoriste</option>
	<option class="level-0" value="35">Humour</option>
	<option class="level-0" value="2497736">Hypersexualisation</option>
	<option class="level-0" value="4363">Immigration</option>
	<option class="level-0" value="72618">Improvisation</option>
	<option class="level-0" value="9297964">In extremis</option>
	<option class="level-0" value="1752787">In Site</option>
	<option class="level-0" value="58878185">Inégalités sociales en santé</option>
	<option class="level-0" value="5142">International</option>
	<option class="level-0" value="22">Internet</option>
	<option class="level-0" value="51756">Intervention</option>
	<option class="level-0" value="68378289">Intimidation</option>
	<option class="level-0" value="420">Islam</option>
	<option class="level-0" value="2830552">Itinérance</option>
	<option class="level-0" value="806757">Jean Charest</option>
	<option class="level-0" value="20210821">Jean Gagnon, économie</option>
	<option class="level-0" value="395965">Jeu compulsif</option>
	<option class="level-0" value="785186">Jeunes</option>
	<option class="level-0" value="703055">Jeunes de la rue</option>
	<option class="level-0" value="739228">Jeux olympiques</option>
	<option class="level-0" value="4240469">Journal de la Rue</option>
	<option class="level-0" value="268323">Journal de Montréal</option>
	<option class="level-0" value="2606">Justice</option>
	<option class="level-0" value="971126">Justice sociale</option>
	<option class="level-0" value="314186">La Presse</option>
	<option class="level-0" value="75069257">Lazy Legz breakdance</option>
	<option class="level-0" value="81328738">Lazy Legz, pas d&rsquo;excuse pas de limite</option>
	<option class="level-0" value="50075588">Léa Clermont-Dion</option>
	<option class="level-0" value="398667">Les voyages de Dominic Desmarais</option>
	<option class="level-0" value="454511308">Liberté &#8230; un sourire intérieur</option>
	<option class="level-0" value="20663">Littérature</option>
	<option class="level-0" value="35916">Livres</option>
	<option class="level-0" value="177175">Loto-Québec</option>
	<option class="level-0" value="469286287">Ma chronique humoristique</option>
	<option class="level-0" value="90859">Mafia</option>
	<option class="level-0" value="718837328">Manifestation étudiante à Montréal</option>
	<option class="level-0" value="806633">Mario Dumont</option>
	<option class="level-0" value="292">Média</option>
	<option class="level-0" value="2422359">Médias sociaux</option>
	<option class="level-0" value="53007124">Membre d&rsquo;un gang de rue</option>
	<option class="level-0" value="6613141">Michelle Blanc</option>
	<option class="level-0" value="6032507">milieu carcéral</option>
	<option class="level-0" value="16414012">Mois de l&rsquo;histoire des noirs</option>
	<option class="level-0" value="121741001">Montréal à table</option>
	<option class="level-0" value="1291829">Montréal-Nord</option>
	<option class="level-0" value="461615">MTS-Sida</option>
	<option class="level-0" value="2486180">Murale</option>
	<option class="level-0" value="11374972">Murale pour Freddy Villanueva</option>
	<option class="level-0" value="6460">Musique</option>
	<option class="level-0" value="489434984">Musique Country Western</option>
	<option class="level-0" value="5594422">Orchestre symphonique</option>
	<option class="level-0" value="22949575">Orchestre symphonique pop de Montréal</option>
	<option class="level-0" value="4260733">Organisme communautaire</option>
	<option class="level-0" value="34956839">Paix</option>
	<option class="level-0" value="57115149">Passion Voyage Tourisme</option>
	<option class="level-0" value="1298273">Patrick Lagacé</option>
	<option class="level-0" value="106015">Pauvreté</option>
	<option class="level-0" value="437528">Pédophilie</option>
	<option class="level-0" value="219429">Pétrolières</option>
	<option class="level-0" value="7526665">Personnalité de l&rsquo;année</option>
	<option class="level-0" value="2312469">Personnes âgées</option>
	<option class="level-0" value="1512713">Philippe Couillard</option>
	<option class="level-0" value="19349">Photographie</option>
	<option class="level-0" value="65476645">Planétarium de Montréal</option>
	<option class="level-0" value="14831">Poésie</option>
	<option class="level-0" value="1001">Politique</option>
	<option class="level-0" value="506441">Pornographie</option>
	<option class="level-0" value="2816357">Prévention du suicide</option>
	<option class="level-0" value="1347323">Premières Nations</option>
	<option class="level-0" value="6561113">Presse communautaire</option>
	<option class="level-0" value="72034">Prison</option>
	<option class="level-0" value="49735">Prostitution</option>
	<option class="level-0" value="5497080">Prostitution asiatique</option>
	<option class="level-0" value="28698541">Prostitution de rue Hochelaga-Maisonneuve</option>
	<option class="level-0" value="254945">Protection du consommateur</option>
	<option class="level-0" value="32252">Publicité</option>
	<option class="level-0" value="51683431">Quoi faire aujourd&rsquo;hui</option>
	<option class="level-0" value="51683441">Quoi voir ce week-end</option>
	<option class="level-0" value="26297">Racisme</option>
	<option class="level-0" value="261829">Radio-Canada</option>
	<option class="level-0" value="24323">Rap</option>
	<option class="level-0" value="136464">Rap music</option>
	<option class="level-0" value="5677606">Raymond Viger</option>
	<option class="level-0" value="8099">Région</option>
	<option class="level-0" value="201099421">Réussir en affaires</option>
	<option class="level-0" value="11056939">Recours collectif Brochu</option>
	<option class="level-0" value="25777943">Reflet de mon quartier</option>
	<option class="level-0" value="219384">Reflet de Société</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="5984">Restaurant</option>
	<option class="level-0" value="1297650">Richard Martineau</option>
	<option class="level-0" value="25921">Santé</option>
	<option class="level-0" value="427196">Santé mentale</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="232196">Sexualité</option>
	<option class="level-0" value="17434496">Site d&rsquo;injection supervisée</option>
	<option class="level-0" value="1031081">Skate park</option>
	<option class="level-0" value="209673">Slam</option>
	<option class="level-0" value="1166">Société</option>
	<option class="level-0" value="177177">Société des Alcools du Québec</option>
	<option class="level-0" value="718700943">Spectacle Bistro &#8211; Est de Montréal (Hochelaga-Maisonneuve)</option>
	<option class="level-0" value="9642">Spiritualité</option>
	<option class="level-0" value="825">Sport</option>
	<option class="level-0" value="718755415">Stage en journalisme au Viêt-Nam</option>
	<option class="level-0" value="1957322">Stagiaire</option>
	<option class="level-0" value="53464">Stephen Harper</option>
	<option class="level-0" value="54015">Suicide</option>
	<option class="level-0" value="410755">Suicide assisté</option>
	<option class="level-0" value="7839649">Suicide chat</option>
	<option class="level-0" value="76003925">T-Shirt impression cartes anniversaire poster affiche</option>
	<option class="level-0" value="53504180">Taxage</option>
	<option class="level-0" value="27359677">Taz roulodôme</option>
	<option class="level-0" value="459">Télévision</option>
	<option class="level-0" value="178655">Tout le monde en parle</option>
	<option class="level-0" value="31900">Toxicomanie</option>
	<option class="level-0" value="9849">Travail</option>
	<option class="level-0" value="16695951">Troubles de l&rsquo;alimentation</option>
	<option class="level-0" value="599182">Twitter</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="107638670">Valeurs de société</option>
	<option class="level-0" value="6682">Vancouver</option>
	<option class="level-0" value="75870459">Vidéo murale graffiti</option>
	<option class="level-0" value="6918512">Vie communautaire</option>
	<option class="level-0" value="304522">Vie de couple</option>
	<option class="level-0" value="219422">Ville de Montréal</option>
	<option class="level-0" value="41971943">Vins du Québec</option>
	<option class="level-0" value="1591361">Viol</option>
	<option class="level-0" value="2138787">Violence conjugale</option>
	<option class="level-0" value="1179">Webzine</option>
	<option class="level-0" value="718755790">Xpression graffiti hip-hop</option>
	<option class="level-0" value="61281109">Zoothérapie</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="clear"></div></aside><aside id="rss-147456789" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://lactualite.com/auteurs/gary/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://lactualite.com/auteurs/gary/" title="Juriste de formation (il est titulaire d&#039;une maîtrise en droits humains et environnementaux), Gary Lawrence est aussi un architecte manqué, un photographe amateur, un sérieux touche-à-tout et surtout un journaliste indépendant qui a séjourné dans une centaine de pays. Ex-rédacteur en chef de publications spécialisées en tourisme, rédacteur en chef du magazine de plein air et d’aventure Espaces, il a signé à ce jour des centaines d’articles et de récits de voyage, dont plusieurs dans L’actualité. En 2016, il a remporté le prix Jules-Fournier, remis annuellement par le Conseil supérieur de la langue française à un journaliste de la presse écrite. On peut le suivre sur Facebook et sur Twitter : @LawrenceGary.">Blogue voyage de Gary Lawrence pour L&rsquo;actualité</a></h3><ul><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/5-beaux-livres-de-voyage-a-offrir/' title=''>5 beaux livres de voyage à offrir</a> <span class="rss-date">13 décembre 2022</span><div class='rssSummary'>Les ouvrages qui font voyager ou qui donnent envie de partir sont toujours des cadeaux très appréciés. Notre collaborateur propose cinq ouvrages récents qui lui ont particulièrement tapé dans l’œil.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/ski-en-france-les-menuires-ou-val-disere/' title=''>Ski en France : Les Menuires ou Val d’Isère ?</a> <span class="rss-date">13 octobre 2022</span><div class='rssSummary'>Dans les Alpes françaises, ce ne sont pas les stations de ski épatantes qui manquent. Notre collaborateur en a parcouru deux parmi les plus enlevantes, l’hiver dernier. Compte-rendu comparatif et contemplatif.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/lunenburg-perle-architecturale-de-la-nouvelle-ecosse/' title=''>Lunenburg, perle architecturale de la Nouvelle-Écosse</a> <span class="rss-date">19 août 2022</span><div class='rssSummary'>Une des deux villes canadiennes, avec Québec, figurant sur la liste du patrimoine mondial de l’UNESCO, Lunenburg mérite le détour, à une heure de route de Halifax. Voici quatre bonnes raisons de s’y rendre.</div></li><li><a class='rsswidget' href='https://lactualite.com/art-de-vivre/souvenirs-de-mauritanie/' title=''>Souvenirs de Mauritanie</a> <span class="rss-date">23 novembre 2021</span><div class='rssSummary'>Notre collaborateur Gary Lawrence publie le deuxième tome de ses Fragments d’ailleurs, qui regroupe 50 de ses récits de voyage des dernières années. Au menu, des détours par la Bavière, la Grande Barrière de corail et… la Mauritanie. Extrait.</div></li><li><a class='rsswidget' href='https://lactualite.com/societe/partir-dans-le-sud-ou-pas/' title=''>Partir dans le Sud… ou pas ?</a> <span class="rss-date">3 novembre 2021</span><div class='rssSummary'>De plus en plus de Québécois songent à prendre l’avion et bien des experts prévoient une reprise du tourisme international cet hiver. Or, certains considèrent qu’il vaut mieux patienter encore un peu. </div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456773" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/chroniques.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, les chroniques</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/775252/economie-la-biodiversite-dans-l-opacite' title=''>La biodiversité dans l’opacité</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>On constate une divulgation déficiente de nos très grandes entreprises sur le capital naturel.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/775241/chronique-passe-droit-aux-technos-disruptives' title=''>Passe-droit aux technos «disruptives»</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Si on veut protéger les plus vulnérables, on ne peut tolérer sur Internet ce qui est interdit hors du réseau.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/775148/chronique-a-t-on-les-coachs-de-vie-qu-on-merite' title=''>A-t-on les «coachs» de vie qu’on mérite ?</a> <span class="rss-date">19 décembre 2022</span><div class='rssSummary'>L’intellectuel devrait nous permettre de mettre en marche notre pensée, pas nous dire comment penser.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456764" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/manchettes.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir à la une</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/environnement/775282/l-interdiction-de-fabriquer-et-d-importer-des-plastiques-a-usage-unique-entre-en-vigueur' title=''>L’interdiction de fabriquer et d’importer des plastiques à usage unique entre en vigueur</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>La vente des produits visés, comme les sacs d’épicerie et les pailles, sera pour sa part interdite dans un an.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/economie/775291/le-prix-de-l-essence-a-quebec-est-il-plus-eleve-qu-ailleurs' title=''>Le prix de l’essence à Québec est-il plus élevé qu’ailleurs?</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Pourquoi le diesel est plus cher que l’essence ? Réponses à deux questions sur le prix du carburant.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/775252/economie-la-biodiversite-dans-l-opacite' title=''>La biodiversité dans l’opacité</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>On constate une divulgation déficiente de nos très grandes entreprises sur le capital naturel.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/economie/775251/melanie-joly-se-veut-pragmatique-face-a-la-chine' title=''>Mélanie Joly se veut «pragmatique» face à la Chine</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>«Deux visions s’affrontent» dans le monde, selon la ministre: les pays qui suivent les règles et ceux qui les brisent.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/775304/bilan-covid-19-quebec-20-decembre' title=''>Québec rapporte 28 décès de plus attribués à la COVID-19</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Depuis le début de la pandémie, 17 570 Québécois ont perdu la vie en lien avec la maladie.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456778" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/societe.xml?id=52" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir chronique société</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/societe/775304/bilan-covid-19-quebec-20-decembre' title=''>Québec rapporte 28 décès de plus attribués à la COVID-19</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Depuis le début de la pandémie, 17 570 Québécois ont perdu la vie en lien avec la maladie.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/775236/moins-de-contraventions-pour-vitesse-en-zones-scolaires' title=''>Moins de contraventions pour vitesse sont données aux automobilistes en zone scolaire</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>En quatre ans, le nombre de constats émis par le SPVM autour des écoles a baissé de moitié.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/775289/neige-vents-forts-poudrerie-et-pluie-verglacante-s-invitent-a-l-approche-de-noel' title=''>Neige, vents forts, poudrerie et pluie verglaçante s’invitent à l’approche de Noël</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Environnement Canada prévoit qu’un «intense système dépressionnaire» déferlera sur le Québec entre jeudi et samedi.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/775285/le-taux-de-recidive-des-delinquants-sexuels-aurait-plonge-depuis-les-annees-1940' title=''>Le taux de récidive des délinquants sexuels aurait plongé depuis les années 1940</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Il a chuté de près de 70% entre 1940 et 2019, montre une méta analyse de chercheurs québécois et britanno-colombiens.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/societe/775238/environnement-le-snowfarming-pour-sauver-le-ski-des-changements-climatiques' title=''>Le snowfarming, pour sauver le ski des changements climatiques   </a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Plusieurs stations de ski européennes se tournent vers le recyclage de la neige.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456748" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.michelleblanc.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.michelleblanc.com" title="Réflexions, veille et stratégies de gestion et marketing Internet. 15 ans d&#039;expérience">Blogue Michelle Blanc, Web marketing consultant</a></h3><ul><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/12/metavers-realite-virtuelle-augmentee-mixte/' title=''>Les métavers, réalité virtuelle, augmentée et mixte</a> <span class="rss-date">6 décembre 2022</span><div class='rssSummary'>Voici le onzième et dernier cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de: Réalité virtuelle, Réalité augmentée, Réalité mixte Les métavers Second Life vs Horizon World Second Life et comment on a oublié le passé et fait table rase de ses nombreuses innovations Considérations marketing et entrepreneuriales Hyper réalité [sl [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/12/etapes-dune-presence-web-sociale-reussie/' title=''>Les étapes d’une présence web et sociale réussie</a> <span class="rss-date">5 décembre 2022</span><div class='rssSummary'>Voici le dixième cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de: Phase 1 : Écoute et monitorage Phase 2 : Création de ses profils et de son image de marque Phase 3 : Création de contenus Phase 4 : Distribution des contenus et promotion de ceux-ci Phase 5 : Création d’une communauté Phase 6 : Mesurez, analysez et ajustez le t [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/11/medias-sociaux-et-relations-publiques/' title=''>Médias sociaux et relations publiques</a> <span class="rss-date">30 novembre 2022</span><div class='rssSummary'>Voici le neuvième cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de Les médias ne sont plus ce qu’ils étaient Les risques communicationnels de divers médias sociaux Le communiqué de presse pour le web La gestion de crise médias sociaux Études de cas [slideshare id=254604547&amp;doc=marketing-entrepreneurial-cours9-221130162648- [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/11/distribution-contenus-promotion-de/' title=''>DISTRIBUTION DES CONTENUS ET PROMOTION DE CEUX-CI</a> <span class="rss-date">30 novembre 2022</span><div class='rssSummary'>Voici le huitième cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de: Devenir « newsworthy » Les types de contenus Les stratégies de contenus La ré-utilisation des contenus Étude de cas [slideshare id=254604283&amp;doc=marketing-entrepreneurial-cours8-221130160552-7babeeaa] Le 1er cours qui est une revue sociodémographique des m [&hellip;]</div></li><li><a class='rsswidget' href='https://www.michelleblanc.com/2022/11/valeurs-niche-modele-daffaires-analyse-strategique-web-base-de-leconomie-numerique/' title=''>VALEURS, NICHE, MODÈLE D’AFFAIRES, ANALYSE STRATÉGIQUE WEB, BASE DE L’ÉCONOMIE NUMÉRIQUE</a> <span class="rss-date">8 novembre 2022</span><div class='rssSummary'>Voici le sixième cours de Marketing Entrepreneurial que j’enseigne à HEC Montréal. Il traitera de: La valeur et le modèle d’affaires, Le « pense-bête » stratégique web bundling, versioning, longue traîne, modèles open source Le pitch Le 1er cours qui est une revue sociodémographique des médias sociaux est ici Médias sociaux et le web pour les entrepreneurs ( [&hellip;]</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456768" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.lapresse.ca/actualites/rss" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.lapresse.ca/actualites/" title="">La Presse Cyberpresse art et culture</a></h3><ul><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/justice-et-faits-divers/2022-12-20/meurtre-de-nitchell-lapaix-en-2021/deux-suspects-arretes.php' title=''>Meurtre de Nitchell Lapaix en 2021 | Deux suspects arrêtés</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Important dénouement dans l’enquête de longue haleine concernant le meurtre de Nitchell Lapaix : deux suspects bien connus des policiers ont été arrêtés en lien avec l’affaire. La victime de 27 ans tuée par balles durant l’été 2021 était considéré par la police comme le bras droit du chef de gang Jean-Philippe Célestin. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/2022-12-20/surnom-homophobe/les-deux-officiers-de-l-armee-de-l-air-blames-sont-reintegres.php' title=''>Surnom homophobe | Les deux officiers de l’armée de l’air blâmés sont réintégrés</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'> L’Aviation royale canadienne réintègre deux officiers qui ont été sanctionnés pour leur inaction lorsque des pilotes de chasse ont proposé un surnom homophobe comme « indicatif d’appel ». </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/sciences/2022-12-20/mission-sur-mars/l-atterrisseur-insight-se-tait-apres-quatre-ans.php' title=''>Mission sur Mars | L’atterrisseur InSight se tait après quatre ans</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'> Ça pourrait bien être la fin pour le module atterrisseur InSight de la NASA, qui s’est tu après quatre années sur Mars. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/insolite/2022-12-19/perou/le-pere-noel-et-ses-lutins-arretent-des-trafiquants-de-drogue.php' title=''>Pérou | Le père Noël et ses lutins arrêtent des trafiquants de drogue</a> <span class="rss-date">19 décembre 2022</span><div class='rssSummary'> Des policiers péruviens se sont déguisés en père Noël et ses lutins afin de passer inaperçus dans un quartier de Lima et d’y intervenir pour arrêter quatre trafiquants de drogue présumés, a indiqué lundi la police. </div></li><li><a class='rsswidget' href='https://www.lapresse.ca/actualites/politique/2022-12-20/chemin-roxham/legault-demande-a-trudeau-d-en-faire-plus.php' title=''>Chemin Roxham | Legault demande à Trudeau d’en faire plus</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Le premier ministre François Legault souhaite qu’Ottawa accélère le traitement du dossier des migrants qui passent par le chemin Roxham et qui ne sont pas des réfugiés politiques. « On pourrait les retourner chez eux », a-t-il déclaré ce matin en marge d’une rencontre avec Justin Trudeau.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456781" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/international.xml?id=76" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="" title="">Le Devoir, chronique internationale</a></h3><ul><li>Erreur, le flux RSS est probablement en panne. Essayez plus tard.</li></ul></div><div class="clear"></div></aside><aside id="rss-147456777" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/opinions.xml" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir opinions</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/775243/protection-de-la-jeunesse-proteger-les-milliers-de-fillettes-de-granby' title=''>Protéger les milliers de fillettes de Granby</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>On a abandonné le projet d’inventer un modèle de services publics plus humain.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/775255/ma-resolution-2023' title=''>Ma résolution 2023</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/lettres/775254/le-far-west-sur-nos-routes-a-assez-dure' title=''>Le Far West sur nos routes a assez duré</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>À lire parmi notre sélection quotidienne de lettres rédigées par nos lecteurs.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/chroniques/775252/economie-la-biodiversite-dans-l-opacite' title=''>La biodiversité dans l’opacité</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>On constate une divulgation déficiente de nos très grandes entreprises sur le capital naturel.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/opinion/idees/775242/idees-discrimination-et-racismes-systemiques-ou-l-art-de-tourner-en-rond' title=''>Discrimination et racisme systémiques, ou l’art de tourner en rond</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Plutôt que de se déchirer sur leur existence, il faut se demander en quoi ces notions sont utiles.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456780" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.ledevoir.com/rss/section/politique.xml?id=51" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ledevoir.com" title="">Le Devoir, chronique politique</a></h3><ul><li><a class='rsswidget' href='https://www.ledevoir.com/politique/775306/francois-legault-salue-les-bonnes-intentions-de-justin-trudeau' title=''>François Legault salue les «bonnes intentions» de Justin Trudeau</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Le premier ministre du Québec rencontrait mardi matin son homologue fédéral pour aborder différents dossiers. </div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/775296/les-entreprises-federales-en-voie-d-etre-assujetties-a-la-charte-de-la-langue-francaise' title=''>Les entreprises fédérales en voie d’être assujetties à la Charte de la langue française</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Les trois partis d’opposition à Ottawa comptent appuyer l’amendement au projet de loi C-13 souhaité par Québec.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/775196/vicky-eatrides-dirigera-le-crtc-des-janvier' title=''>Vicky Eatrides dirigera le CRTC dès janvier</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>La nomination met fin à une tradition d’alternance anglophone-francophone à la tête de l’organisme fédéral.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/775200/ottawa-tentera-de-confisquer-les-avoirs-d-un-oligarque-russe-proche-de-poutine' title=''>Ottawa tentera de confisquer les avoirs d’un important oligarque russe</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>26 millions de dollars américains d’une entreprise appartenant à Roman Abramovich seraient redirigés vers l’Ukraine.</div></li><li><a class='rsswidget' href='https://www.ledevoir.com/politique/canada/775162/la-russie-accuse-ottawa-de-demoraliser-ses-soldats-sur-les-reseaux-sociaux' title=''>La Russie accuse Ottawa de démoraliser ses soldats sur les réseaux sociaux</a> <span class="rss-date">19 décembre 2022</span><div class='rssSummary'>L’ambassadeur russe dénonce le Canada qui publie des messages négatifs en lien avec la guerre en Ukraine.</div></li></ul></div><div class="clear"></div></aside><aside id="rss-147456774" class="widget widget_rss"><div class="widget-content"><h3 class="widget-title"><a class="rsswidget" href="https://www.cliqueduplateau.com/feed/" title="Suivez ce contenu par syndication RSS"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.cliqueduplateau.com" title="La Clique du Plateau est un blogue qui s’amuse à critiquer l’actualité, les médias et surtout nos artistes. Avec beaucoup de sarcasme, ce blogue met l’accent sur tout ce qu’il y a d’absurde au Québec. La devise de la Clique : Ce n’est pas parce que tout le monde aime ça que c’est bon!!!">Blogue la clique du plateau</a></h3><ul><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/12/20/apres-anne-guerette-pourquoi-les-dirigeants-dans-le-village-sont-autant-ignorants/' title=''>Après Anne Guérette, pourquoi les dirigeants dans le village sont autant ignorants?</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Ils devraient ouvrir un livre d’histoire… SUIVI DE CE POST! Lien de l’article! La boutte le plus drôle…. 😂😂😂😂 Commentaire inutile à m’envoyer: 3 places où il y a un tramway! L’article Après Anne Guérette, pourquoi les dirigeants dans le village sont autant ignorants? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/12/20/sugar-sammy-sur-laccent-quebecois-vs-celui-de-la-france/' title=''>Sugar Sammy sur l’accent québécois VS celui de la France!</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>C’est pas mal ça!😂😂😂 Accent québécois VS accent français 🇫🇷😎 De retour au Québec: 🎟 https://t.co/h3svSFtyf5 pic.twitter.com/gaqtdhfDB3 — Sugar Sammy (@sugarsammy) December 19, 2022 Commentaire inutile à m’envoyer: il a l’air de connaître ça les prostitués! L’article Sugar Sammy sur l’accent québécois VS celui de la France! est apparu en premier sur La Clique [&hellip;]</div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/12/20/est-ce-que-cest-fred-dube-qui-est-intense-comme-ca/' title=''>Est-ce que c’est Fred Dubé qui est intense comme ça???</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Au début de sa « carrière »??? Commentaire inutile à m’envoyer: déjà une face de baveux!   L’article Est-ce que c’est Fred Dubé qui est intense comme ça??? est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/12/20/crime-quil-se-croit-lui-2/' title=''>Crime qu’il se croit lui!</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>On dirait qu’il parle dans le vide!   Afficher cette publication sur Instagram   Une publication partagée par Maxime Ouimet (@maximeouimet85) Commentaire inutile à m’envoyer: c’est quoi sa business? L’article Crime qu’il se croit lui! est apparu en premier sur La Clique du Plateau. </div></li><li><a class='rsswidget' href='https://www.cliqueduplateau.com/2022/12/20/luneq-qui-veut-un-pourcentage-sur-leurs-droits-dauteur/' title=''>L’UNEQ qui veut un pourcentage sur les droits d’auteur!</a> <span class="rss-date">20 décembre 2022</span><div class='rssSummary'>Geneviève Pettersen sur L’Union des écrivaines et des écrivains québécois! Déjà que c’est pas payant… Lien de l’article! Commentaire inutile à m’envoyer: c’est pas un gros pourcentage! L’article L’UNEQ qui veut un pourcentage sur les droits d’auteur! est apparu en premier sur La Clique du Plateau. </div></li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Tout en haut"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://raymondviger.wordpress.com/" title="L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling &mdash; Reflet de Société magazine sur les thématiques sociales édité par le groupe communautaire Journal de la Rue" rel="home">L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Démarrer un blog sur WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202251z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-72c52b2d05afe19046402b59f66c272b">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/raymondviger.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/raymondviger.wordpress.com\/wp-login.php?action=logout&_wpnonce=da41976f8a","homeURL":"https:\/\/raymondviger.wordpress.com\/","postID":"86124","gravDefault":"wavatar","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-rowling actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné∙e</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;008 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="39852" />
										<input type="hidden" name="source" value="https://raymondviger.wordpress.com/2022/12/20/wemotaci-des-deuils-collectifs/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="f61c1ceed1" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F12%2F20%2Fwemotaci-des-deuils-collectifs%2F&#038;signup_flow=account">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://raymondviger.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				L&#039;actualité sociale et communautaire. Prostitution, Drogue, alcool, gang de rue, gambling			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://raymondviger.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F12%2F20%2Fwemotaci-des-deuils-collectifs%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné∙e</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fraymondviger.wordpress.com%2F2022%2F12%2F20%2Fwemotaci-des-deuils-collectifs%2F&#038;signup_flow=account">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pamM-mp6">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/39852/posts/86124">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/raymondviger.wordpress.com\/2022\/12\/20\/wemotaci-des-deuils-collectifs\/":86124};
	</script>
						<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkNlSwzAMRX8IRzAd2ieGT2EcS0kUywteuvw9pi1MaToZ/CRf3aMNDlGZ4Av5AnMGpD0bisduzk9wk3JVRakj+wzCljJ8Vqo0aY9CacVsgnNNUhdovhPuwTKRa7ZYe0jhIOzHbyRbjs3vrRqCqVkNvBjvMTgIHbMwLid87MdQe6GiYwlj+B8ySui1/HjZG6n4d9FEUU6dY79yJY0tr3qdwOlcKLVIlaSNXVzoFrKcHRW16Z7ho3X+FYZ0NuMKO1OJrfz1DzEFrKZw8JdKfWVByJNOhBrxdA7bxtc13t3by7a9zXa3e52/ALCA2DU='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1671119119&amp;origin=https://raymondviger.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'39852','blog_tz':'-5','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'39852','v':'wpcom','tz':'-5','user_id':'0','post':'86124','subd':'raymondviger'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0czV2UEp3UzdHV1B1aDZCdkMmOSUtM1pzJUhZYnA5dlUrN0pLb2dBTVd6QSx5Z1dJeWVVcmMlNmp1VW9YRDUuYXlaaSVobnl4UUp+cDNHOD02RW5bZ2VvZDcsSl9YRGxBUU5saDdWMHEtblNWLDdQZGxZQitnOSZ1Z3xsbHpJcWosOUlzSHpGcHhbOGlBSmk/JklVV2hoMXd0UU1kQzhRLTloem1ZK11PUg=='}]);
_stq.push([ 'clickTrackerInit', '39852', '86124' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>